<!doctype html>
<html amp lang="hu">
  <head>    
		<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no,minimal-ui">
	<title>Így támogatja a kormány a vállalkozások határon túli terjeszkedését - Napi.hu</title>

			<link rel="canonical" href="http://www.napi.hu/magyar_gazdasag/igy_tamogatja_a_kormany_a_vallalkozasok_hataron_tuli_terjeszkedeset.649638.html" />
	

	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="tőke, határon túliak, vállalkozás, terjeszkedés">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<meta name="author" content="www.napi.hu">
	<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />

	<!--OpenGraph Metadata /-->
	<meta property="og:locale" content="hu_HU" />
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Így támogatja a kormány a vállalkozások határon túli terjeszkedését" />
		<meta property="og:description" content="Kárpát-medencei tőkealap létrehozása, a külhoni tematikus évek és a demográfiai helyzet szerepelt többek között a Magyar Állandó Értekezlet gazdasági és önkormányzati szakbizottsága pénteki budapesti ülésének napirendjén."/>
		<meta property="og:url" content="http://www.napi.hu/magyar_gazdasag/igy_tamogatja_a_kormany_a_vallalkozasok_hataron_tuli_terjeszkedeset.649638.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201710/orig/image1508421596.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
					
	<style amp-custom>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</style>

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<script async src="https://cdn.ampproject.org/v0.js"></script>

	


	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:400,400i,600|Ubuntu&amp;subset=latin-ext" rel="stylesheet">
</head>
<body>
	<amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-4808838-1"  
  },
  "triggers": {
    "trackPageview": {  
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>

	<amp-sticky-ad layout="nodisplay"><amp-ad data-loading-strategy="prefer-viewability-over-views" data-slot="/124086337/egyeb_mobil_320" height="50" json='{"targeting": {"pos": "fixedBottom"}}' type="doubleclick" width="320"></amp-ad></amp-sticky-ad>

	
<amp-sidebar id='sidebar' side='right' layout='nodisplay'>
  <form class="menu-layer primary" action="/" target="_top">
    <button type="reset" class="close-button" id="menu-button" on='tap:sidebar.toggle'></button>
    <div class="items">
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&amp;utm_medium=Napi.hu&amp;utm_campaign=internal_campaign" class="n_konferenciak_logo" title="konferenciak.napi.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&amp;utm_medium=Napi.hu&amp;utm_campaign=Napi.hu_fejlec_Ceginformacio" class="ceginfo_logo" title="ceginfo.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/roviden" class="roviden_logo" title="Röviden"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="realtime" href="/realtime/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="kereses" href="/search/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
		</label>		

					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/nyugdíj"><span><span class="hashmark">#</span>nyugdíj</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/állás"><span><span class="hashmark">#</span>állás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/brexit"><span><span class="hashmark">#</span>brexit</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/bank"><span><span class="hashmark">#</span>bank</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/eu"><span><span class="hashmark">#</span>eu</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/adó"><span><span class="hashmark">#</span>adó</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/kormány"><span><span class="hashmark">#</span>kormány</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/egészségügy"><span><span class="hashmark">#</span>egészségügy</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/orbán viktor"><span><span class="hashmark">#</span>orbán viktor</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/ingatlan"><span><span class="hashmark">#</span>ingatlan</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/energia"><span><span class="hashmark">#</span>energia</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/usa"><span><span class="hashmark">#</span>usa</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/észak-korea"><span><span class="hashmark">#</span>észak-korea</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/rendőrség"><span><span class="hashmark">#</span>rendőrség</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/magyar posta"><span><span class="hashmark">#</span>magyar posta</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/munka"><span><span class="hashmark">#</span>munka</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/autós"><span><span class="hashmark">#</span>autós</span></a>
			</label>		
				

    </div>
 </form>
</amp-sidebar>


<header class="header fixed">
  <div class="container">
    <div class="nav-container">
      <div class="left-nav">
        <a href="/" class="header-title"><span></span></a>
      </div>
      <button class="hamburger" id="menu-button" on="tap:sidebar.toggle"></button>
      </div>
    </div>
  </div>
</header>
	
<div id="mobilinstruments" class="">
	<div class="topbar_item fr">
		<a class="arfolyam tozsde up" href="arfolyamok/">
			<table border="0" cellpadding="0" cellspacing="0">
				<tr>
					<td>
						<div class="reszveny">BUX</div>
						<div class="ar">39132 </div>
					</td>
					<td>
						<amp-img src="/img/arfolyam nyil.png" class="arfolyamnyil" width="11" height="20"/></amp-img>
					</td>
				</tr>
			</table>
		</a>
	</div>
	<div class="topbar_item">
		<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
	</div>
	<div class="topbar_item">
		<a href="/roviden" class="roviden_logo" title="Röviden"></a>
	</div>
	<div class="cb"></div>

</div>
	<div class="container">
			<div class="">
								<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "http:\/\/www.napi.hu\/magyar_gazdasag\/igy_tamogatja_a_kormany_a_vallalkozasok_hataron_tuli_terjeszkedeset.649638.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Így támogatja a kormány a vállalkozások határon túli terjeszkedését",
						"datePublished": "2017-10-20T16:56:00+01:00",
						"dateModified": "2017-10-20T16:56:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Szepesi Anita"
						},
						"description": "Kárpát-medencei tőkealap létrehozása, a külhoni tematikus évek és a demográfiai helyzet szerepelt többek között a Magyar Állandó Értekezlet gazdasági és önkormányzati szakbizottsága pénteki budapesti ülésének napirendjén.",
						"image": {
							"@type": "ImageObject",
							"url": "http:\/\/www.napi.hu\/fototar\/fototar\/201710\/orig\/image1508421596.jpg\/780\/",
							"width": 780,
							"height": 438
						}
					}
				</script>
				
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201710/orig/image1508421596.jpg/780/" class="resp" width=600 height=337 layout="responsive"></amp-img></div>
						<h1 >Így támogatja a kormány a vállalkozások határon túli terjeszkedését</h1>
					</div>
										<p class="article-lead">
						Kárpát-medencei tőkealap létrehozása, a külhoni tematikus évek és a demográfiai helyzet szerepelt többek között a Magyar Állandó Értekezlet gazdasági és önkormányzati szakbizottsága pénteki budapesti ülésének napirendjén.
					</p>

					<p class="szerzoesido">
						<a href="/szerzo/Szepesi Anita">Szepesi Anita</a>, 2017. október 20. péntek, 16:56
					</p>

					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/igy_tamogatja_a_kormany_a_vallalkozasok_hataron_tuli_terjeszkedeset.649638.html">
					<table class="share">
						<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
							<td width="55%" align="left">Ajánlom</td>
						</tr>
					</table>
					</a>

<div class="advertisement dfp">
<amp-ad data-slot="/124086337/gazdasag_mobil_300" width="300" height="250"
	type="doubleclick"
	layout="responsive">
</amp-ad>
</div>
					<p>Lepsényi István gazdaságfejlesztésért és szabályozásért felelős államtitkár, a szakbizottság elnöke elmondta: az elmúlt időszak egyik legfontosabb eredménye, hogy a magyar kormány egységes Kárpát-medencei gazdasági térben kezdett el gondolkodni. Hangsúlyozta: a határon túli magyarság gazdasági megerősítése alappillérré vált és egy sor konkrét lépés született e cél megvalósítása érdekében - írta az MTI.</p><p>Az elmúlt időszak egyik legfontosabb eredményének nevezte a külhoni magyar gazdaságfejlesztési programok elindulását, amelyek közül az első a vajdasági volt, s amit a kárpátaljai, a muravidéki, a drávaszögi, majd az erdélyi és felvidéki program meghirdetése követett. Az államtitkár rámutatott: a közelmúltban döntés született egy Kárpát-medencei tőkealap létrehozásáról is, amelynek célja a Magyarországon bejegyzett vállalkozások Kárpát-medencei terjeszkedésének elősegítése.</p><p><i>Címlapkép forrása: Shutterstock.com</i></p><p> </p><div class="vorosfarok banner"><p>A hihetetlenül alacsony tarifák és az elégedett ügyfelek véleményei révén a DEGIRO a leggyorsabban növekvő bróker Európában. Regisztráljon, és fektessen be a DEGIRO biztonsági struktúráján keresztül.</p></div></p>
<div class="advertisement">
<amp-ad width=480 height=390
    type="adverticum"
	layout="responsive"
    data-goa3zone="1897872">
</amp-ad>
</div>

										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/tőke/"><span>tőke</span></a></dt><dt class="rb"><a href="/cimkek/határon túliak/"><span>határon túliak</span></a></dt><dt class="rb"><a href="/cimkek/vállalkozás/"><span>vállalkozás</span></a></dt><dt class="rb"><a href="/cimkek/terjeszkedés/"><span>terjeszkedés</span></a></dt>
					</div>
					<div class="cb"></div>
					
					<p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/igy_tamogatja_a_kormany_a_vallalkozasok_hataron_tuli_terjeszkedeset.649638.html">
						<table class="share">
							<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
								<td width="55%" align="left">Ajánlom</td>
							</tr>
						</table>
					</a>
					</p>

					<div class="relatedarticles">
						<div class="row">
													<div class="item ">
								<div class="img_container">
									<a href="/magyar_gazdasag/igy_valtozik_a_kozlekedes_a_hetvegen.649635.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201709/orig/image1506424375.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Így változik a közlekedés a hétvégén</h2>
									</a>
								</div>
							</div>
																			<div class="item lastitem">
								<div class="img_container">
									<a href="/magyar_gazdasag/orban_jol_fel_kell_kotni_a_nadragot.649632.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201710/orig/image1508506943.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Orbán: "jól fel kell kötni a nadrágot"</h2>
									</a>
								</div>
							</div>
													<div class="cb"></div>
																		</div>
					</div>

					<div class="relatedarticles blog">
						<div class="row">
													<div class="item ">
								<a target="_blank" href="http://chikansplanet.blog.hu/2017/10/20/kellenek_az_emberek_is">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201305/orig/image1369231745.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">CHIKANSPLANET</h2>
									</div>
									<h2 class="blogtitle">Kellenek az emberek is</h2>
								</a>
							</div>
																				<div class="item lastitem">
								<a target="_blank" href="http://jobangel.blog.hu/2017/10/19/zaklatas_a_munkahelyen">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201611/orig/image1480083101.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">JobAngel</h2>
									</div>
									<h2 class="blogtitle">Zaklatás a munkahelyen</h2>
								</a>
							</div>
															<div class="cb"></div>
																			</div>
					</div>


				</div>
			</div>

			<div class="">
							</div>



			</div>

	
	<footer class="contact">
		<h3>kapcsolat</h3>
		<ul class="cim">
			<li>1033 Budapest, Flórián tér 1.</li>
			<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
			<li>Telefax:    +36-1-506-0931</li>
			<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
		</ul>
	</footer>
	<div class="cb"></div>
	<footer class="menu">
		<ul class="inforow">
			<li><a class="" href="/">© 2017 Napi.hu</a></li>
		</ul>
		<div class="cb"></div>
		<ul class="menurow">
			<li><a href="/info/adatvedelem.html">Adatvédelem</a></li>
			<li><a href="/info/magunkrol.html">Magunkról</a></li>
			<li><a href="/info/impresszum.html">Impresszum</a></li>
		</ul>
		<div class="cb"></div>		
		<ul class="menurow">
			<li><a href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
			<li><a href="/mediaajanlat">Médiaajánlat</a></li>
		</ul>
		<div class="cb"></div>
	</footer>
	


<amp-analytics type="gemius">
<script type="application/json">
{
	"vars": {
	  "prefix" : "gahu",
	  "identifier": ".RnlbebMpPzE5LfIs8lHaZQ5P6IG0uLsMo8fre1..tD.F7",
	  "extraparams": "native=http://www.napi.hu/|gemamp=1"
	}
	}
</script>
</amp-analytics>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "http://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "http://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script> 
</body>
</html>