<!doctype html>
<html amp lang="hu">
  <head>    
		<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no,minimal-ui">
	<title>Lassan élesítik a választási csodafegyvert - nyugdíjasok, figyelem! - Napi.hu</title>

			<link rel="canonical" href="http://www.napi.hu/magyar_gazdasag/lassan_elesitik_a_valasztasi_csodafegyvert_nyugdijasok_figyelem.646910.html" />
	

	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="rezsi, rezsicsökkentés, energia, energiaipar, költség, kormány">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<meta name="author" content="www.napi.hu">
	<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />

	<!--OpenGraph Metadata /-->
	<meta property="og:locale" content="hu_HU" />
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Lassan élesítik a választási csodafegyvert - nyugdíjasok, figyelem!" />
		<meta property="og:description" content="Egyelőre még nem véglegesítették azt a tervet, amelynek alapján a nehéz anyagi helyzetben lévő családok a választások előtt egyfajta rezsiutalványt kapnának. A zsebbe dugott pénz forrása a költségvetés, azaz az adófizetők lennének."/>
		<meta property="og:url" content="http://www.napi.hu/magyar_gazdasag/lassan_elesitik_a_valasztasi_csodafegyvert_nyugdijasok_figyelem.646910.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201303/orig/image1363874328_cropped_16-9_at_1494489573.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
					
	<style amp-custom>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</style>

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<script async src="https://cdn.ampproject.org/v0.js"></script>

	


	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:400,400i,600|Ubuntu&amp;subset=latin-ext" rel="stylesheet">
</head>
<body>
	<amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-4808838-1"  
  },
  "triggers": {
    "trackPageview": {  
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>

	<amp-sticky-ad layout="nodisplay"><amp-ad data-loading-strategy="prefer-viewability-over-views" data-slot="/124086337/egyeb_mobil_320" height="50" json='{"targeting": {"pos": "fixedBottom"}}' type="doubleclick" width="320"></amp-ad></amp-sticky-ad>

	
<amp-sidebar id='sidebar' side='right' layout='nodisplay'>
  <form class="menu-layer primary" action="/" target="_top">
    <button type="reset" class="close-button" id="menu-button" on='tap:sidebar.toggle'></button>
    <div class="items">
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&amp;utm_medium=Napi.hu&amp;utm_campaign=internal_campaign" class="n_konferenciak_logo" title="konferenciak.napi.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&amp;utm_medium=Napi.hu&amp;utm_campaign=Napi.hu_fejlec_Ceginformacio" class="ceginfo_logo" title="ceginfo.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/roviden" class="roviden_logo" title="Röviden"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="realtime" href="/realtime/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="kereses" href="/search/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
		</label>		

					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/időjárás"><span><span class="hashmark">#</span>időjárás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/állás"><span><span class="hashmark">#</span>állás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/iskola"><span><span class="hashmark">#</span>iskola</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/nyugdíj"><span><span class="hashmark">#</span>nyugdíj</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/autós"><span><span class="hashmark">#</span>autós</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/tesco"><span><span class="hashmark">#</span>tesco</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/eu"><span><span class="hashmark">#</span>eu</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/fizetés"><span><span class="hashmark">#</span>fizetés</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/donald trump"><span><span class="hashmark">#</span>donald trump</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/vásárlás"><span><span class="hashmark">#</span>vásárlás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/orbán viktor"><span><span class="hashmark">#</span>orbán viktor</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/parkolás"><span><span class="hashmark">#</span>parkolás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/ingatlan"><span><span class="hashmark">#</span>ingatlan</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/energia"><span><span class="hashmark">#</span>energia</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/egészség"><span><span class="hashmark">#</span>egészség</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/adó"><span><span class="hashmark">#</span>adó</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/bkv"><span><span class="hashmark">#</span>bkv</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/hitel"><span><span class="hashmark">#</span>hitel</span></a>
			</label>		
				

    </div>
 </form>
</amp-sidebar>


<header class="header fixed">
  <div class="container">
    <div class="nav-container">
      <div class="left-nav">
        <a href="/" class="header-title"><span></span></a>
      </div>
      <button class="hamburger" id="menu-button" on="tap:sidebar.toggle"></button>
      </div>
    </div>
  </div>
</header>
	
<div id="mobilinstruments" class="">
	<div class="topbar_item fr">
		<a class="arfolyam tozsde up" href="arfolyamok/">
			<table border="0" cellpadding="0" cellspacing="0">
				<tr>
					<td>
						<div class="reszveny">BUX</div>
						<div class="ar">37931 </div>
					</td>
					<td>
						<amp-img src="/img/arfolyam nyil.png" class="arfolyamnyil" width="11" height="20"/></amp-img>
					</td>
				</tr>
			</table>
		</a>
	</div>
	<div class="topbar_item">
		<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
	</div>
	<div class="topbar_item">
		<a href="/roviden" class="roviden_logo" title="Röviden"></a>
	</div>
	<div class="cb"></div>

</div>
	<div class="container">
			<div class="">
								<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "http:\/\/www.napi.hu\/magyar_gazdasag\/lassan_elesitik_a_valasztasi_csodafegyvert_nyugdijasok_figyelem.646910.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Lassan élesítik a választási csodafegyvert - nyugdíjasok, figyelem!",
						"datePublished": "2017-09-07T09:24:00+01:00",
						"dateModified": "2017-09-07T09:24:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Komócsin Sándor"
						},
						"description": "Egyelőre még nem véglegesítették azt a tervet, amelynek alapján a nehéz anyagi helyzetben lévő családok a választások előtt egyfajta rezsiutalványt kapnának. A zsebbe dugott pénz forrása a költségvetés, azaz az adófizetők lennének.",
						"image": {
							"@type": "ImageObject",
							"url": "http:\/\/www.napi.hu\/fototar\/fototar\/201303\/orig\/image1363874328_cropped_16-9_at_1494489573.jpg\/780\/",
							"width": 780,
							"height": 439
						}
					}
				</script>
				
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201303/orig/image1363874328_cropped_16-9_at_1494489573.jpg/780/" class="resp" width=600 height=337 layout="responsive"></amp-img></div>
						<h1 >Lassan élesítik a választási csodafegyvert - nyugdíjasok, figyelem!</h1>
					</div>
										<p class="article-lead">
						Egyelőre még nem véglegesítették azt a tervet, amelynek alapján a nehéz anyagi helyzetben lévő családok a választások előtt egyfajta rezsiutalványt kapnának. A zsebbe dugott pénz forrása a költségvetés, azaz az adófizetők lennének.
					</p>

					<p class="szerzoesido">
						<a href="/szerzo/Komócsin Sándor">Komócsin Sándor</a>, 2017. szeptember  7. csütörtök, 09:24
					</p>

					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/lassan_elesitik_a_valasztasi_csodafegyvert_nyugdijasok_figyelem.646910.html">
					<table class="share">
						<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
							<td width="55%" align="left">Ajánlom</td>
						</tr>
					</table>
					</a>

<div class="advertisement dfp">
<amp-ad data-slot="/124086337/gazdasag_mobil_300" width="300" height="250"
	type="doubleclick"
	layout="responsive">
</amp-ad>
</div>
					<p>Továbbra is csak körvonalazódnak az Erzsébet-utalványhoz hasonló rezsiutalvány tervei a kormány köreiben - derül ki a Népszava cikkéből. A Fidesz közeli forrásra hivatkozó összefoglaló szerint a támogatás forrása az állami költségvetés lenne, azaz a kormány ajándékának cechjét az adófizetők állnák.</p><p>A napilap szerint a terv megvalósításában nem léptek tovább a májusi állapotnál. Akkor arról volt szó, hogy az utalványból a nehéz szociális helyzetben lévők, a nyugdíjasok, a nagycsaládosok és mások kapnának. Ugyanakkor még maga Németh Szilárd Fidesz-alelnök-rezsibiztos is elismerte, hogy külföldi példákat is vizsgálnak a rezsiutalvány ügyében.</p><p>Lázár János kancelláriaminiszter a múlt heti kormányinfón sejtelmesen nyilatkozott egy esetleges rezsicsökkentés lehetőségéről, amiből azt derült ki, hogy egyelőre nincs döntés az ügyben. A kormány berkeiben jelenleg elutasítják egy átfogó rezsicsökkentés lehetőségét, mondván: nem szeretnék tovább terhelni az energiaipart.</p></p>
<div class="advertisement">
<amp-ad width=480 height=390
    type="adverticum"
	layout="responsive"
    data-goa3zone="zone1897872">
</amp-ad>
</div>

										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/rezsi/"><span>rezsi</span></a></dt><dt class="rb"><a href="/cimkek/rezsicsökkentés/"><span>rezsicsökkentés</span></a></dt><dt class="rb"><a href="/cimkek/energia/"><span>energia</span></a></dt><dt class="rb"><a href="/cimkek/energiaipar/"><span>energiaipar</span></a></dt><dt class="rb"><a href="/cimkek/költség/"><span>költség</span></a></dt><dt class="rb"><a href="/cimkek/kormány/"><span>kormány</span></a></dt>
					</div>
					<div class="cb"></div>
					
					<p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/lassan_elesitik_a_valasztasi_csodafegyvert_nyugdijasok_figyelem.646910.html">
						<table class="share">
							<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
								<td width="55%" align="left">Ajánlom</td>
							</tr>
						</table>
					</a>
					</p>

					<div class="relatedarticles">
						<div class="row">
													<div class="item ">
								<div class="img_container">
									<a href="/magyar_gazdasag/tovabb_nott_az_allamhaztartasi_hiany.646927.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201206/orig/image1339756392_cropped_16-9_at_1500454261.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Tovább nőtt az államháztartási hiány</h2>
									</a>
								</div>
							</div>
																			<div class="item lastitem">
								<div class="img_container">
									<a href="/magyar_gazdasag/a_magyaroknak_fog_fajni_orbanek_kemenykedese_figyelmeztetes_jott.646921.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201610/orig/image1475746330.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>A magyaroknak fog fájni Orbánék keménykedése - figyelmeztetés jött</h2>
									</a>
								</div>
							</div>
													<div class="cb"></div>
																		</div>
					</div>

					<div class="relatedarticles blog">
						<div class="row">
													<div class="item ">
								<a target="_blank" href="http://kettosmerce.blog.hu/2017/09/06/orbanek_2012-es_azeri_latogatasa_utan_indult_meg_az_azeri_megvesztegetesi_alap_penze_magyarorszagra_">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201702/orig/image1487674502.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">Kettős Mérce</h2>
									</div>
									<h2 class="blogtitle">Orbánék azeri látogatása után egyszer csak jött 7 millió dollár</h2>
								</a>
							</div>
																				<div class="item lastitem">
								<a target="_blank" href="http://homar.blog.hu/2017/09/06/morfondirozas_a_telekom_arkepzeserol">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201705/orig/image1494025966.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">Tékozló Homár</h2>
									</div>
									<h2 class="blogtitle">Morfondírozás a Telekom árképzéséről</h2>
								</a>
							</div>
															<div class="cb"></div>
																			</div>
					</div>


				</div>
			</div>

			<div class="">
							</div>



			</div>

	
	<footer class="contact">
		<h3>kapcsolat</h3>
		<ul class="cim">
			<li>1033 Budapest, Flórián tér 1.</li>
			<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
			<li>Telefax:    +36-1-506-0931</li>
			<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
		</ul>
	</footer>
	<div class="cb"></div>
	<footer class="menu">
		<ul class="inforow">
			<li><a class="" href="/">© 2017 Napi.hu</a></li>
		</ul>
		<div class="cb"></div>
		<ul class="menurow">
			<li><a href="/info/adatvedelem.html">Adatvédelem</a></li>
			<li><a href="/info/magunkrol.html">Magunkról</a></li>
			<li><a href="/info/impresszum.html">Impresszum</a></li>
		</ul>
		<div class="cb"></div>		
		<ul class="menurow">
			<li><a href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
			<li><a href="/mediaajanlat">Médiaajánlat</a></li>
		</ul>
		<div class="cb"></div>
	</footer>
	


<amp-analytics type="gemius">
<script type="application/json">
{
	"vars": {
	  "prefix" : "gahu",
	  "identifier": ".RnlbebMpPzE5LfIs8lHaZQ5P6IG0uLsMo8fre1..tD.F7",
	  "extraparams": "native=http://www.napi.hu/|gemamp=1"
	}
	}
</script>
</amp-analytics>
</body>
</html>