<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Nagy változások történtek - erről valószínűleg nem sokan tudnak - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="megváltozott munkaképességű, rokkant, foglalkoztatás, trenkwalder, rehabilitáció">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Nagy változások történtek - erről valószínűleg nem sokan tudnak" />
		<meta property="og:description" content="Idén 19 százalékkal tovább nőtt a rehabilitációs hozzájárulás mértéke, emellett a jogosultság idei kiterjesztésével akár megduplázódhat azoknak a megváltozott munkaképességű személyeknek a köre, akik rehabilitációs kártyával rendelkeznek - állapította meg a Trenkwalder."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201301/orig/image1359559506.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=176" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=176" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=176" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=176" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=176" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=176"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=176"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=176"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<!--[if IE]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="width=320px, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=176"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=176"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "http://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'http://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'http://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
</script>

<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/gazdasag_desktop_300_zona', [300, 250], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/gazdasag_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-6 col-md-8 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
				</div>
				<div class="col-lg-10 col-md-8 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">308.65</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">288.69</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">32817.02</div><span class="szazalek">0.68%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="milliárdos"><a data-gahiteventname="cimkemenu_milliárdos" class="GAHitCounter" href="/cimkek/milliárdos"><span><font class="hashmark">#</font>milliárdos</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="ceginfo.hu"><a data-gahiteventname="cimkemenu_ceginfo.hu" class="GAHitCounter" href="/cimkek/ceginfo.hu"><span><font class="hashmark">#</font>ceginfo.hu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nav"><a data-gahiteventname="cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="adó"><a data-gahiteventname="cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="időjárás"><a data-gahiteventname="cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="donald trump"><a data-gahiteventname="cimkemenu_donald trump" class="GAHitCounter" href="/cimkek/donald trump"><span><font class="hashmark">#</font>donald trump</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="matyi dezső"><a data-gahiteventname="cimkemenu_matyi dezső" class="GAHitCounter" href="/cimkek/matyi dezső"><span><font class="hashmark">#</font>matyi dezső</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="közmunka"><a data-gahiteventname="cimkemenu_közmunka" class="GAHitCounter" href="/cimkek/közmunka"><span><font class="hashmark">#</font>közmunka</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="feketelista"><a data-gahiteventname="cimkemenu_feketelista" class="GAHitCounter" href="/cimkek/feketelista"><span><font class="hashmark">#</font>feketelista</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="munkaerőpiac"><a data-gahiteventname="cimkemenu_munkaerőpiac" class="GAHitCounter" href="/cimkek/munkaerőpiac"><span><font class="hashmark">#</font>munkaerőpiac</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="ingatlan"><a data-gahiteventname="cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class=""><a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a></li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
												<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">32817.02 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
				</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="milliárdos"><a data-gahiteventname="Hamburger_cimkemenu_milliárdos" class="GAHitCounter" href="/cimkek/milliárdos"><span><font class="hashmark">#</font>milliárdos</span></a></li>
													<li class="rb" data-tagname="ceginfo.hu"><a data-gahiteventname="Hamburger_cimkemenu_ceginfo.hu" class="GAHitCounter" href="/cimkek/ceginfo.hu"><span><font class="hashmark">#</font>ceginfo.hu</span></a></li>
													<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
													<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
													<li class="rb" data-tagname="donald trump"><a data-gahiteventname="Hamburger_cimkemenu_donald trump" class="GAHitCounter" href="/cimkek/donald trump"><span><font class="hashmark">#</font>donald trump</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="matyi dezső"><a data-gahiteventname="Hamburger_cimkemenu_matyi dezső" class="GAHitCounter" href="/cimkek/matyi dezső"><span><font class="hashmark">#</font>matyi dezső</span></a></li>
													<li class="rb" data-tagname="közmunka"><a data-gahiteventname="Hamburger_cimkemenu_közmunka" class="GAHitCounter" href="/cimkek/közmunka"><span><font class="hashmark">#</font>közmunka</span></a></li>
													<li class="rb" data-tagname="feketelista"><a data-gahiteventname="Hamburger_cimkemenu_feketelista" class="GAHitCounter" href="/cimkek/feketelista"><span><font class="hashmark">#</font>feketelista</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="munkaerőpiac"><a data-gahiteventname="Hamburger_cimkemenu_munkaerőpiac" class="GAHitCounter" href="/cimkek/munkaerőpiac"><span><font class="hashmark">#</font>munkaerőpiac</span></a></li>
													<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="milliárdos"><a data-gahiteventname="Hamburger_cimkemenu_milliárdos" class="GAHitCounter" href="/cimkek/milliárdos"><span><font class="hashmark">#</font>milliárdos</span></a></li>
											<li class="rb" data-tagname="ceginfo.hu"><a data-gahiteventname="Hamburger_cimkemenu_ceginfo.hu" class="GAHitCounter" href="/cimkek/ceginfo.hu"><span><font class="hashmark">#</font>ceginfo.hu</span></a></li>
											<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
											<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
											<li class="rb" data-tagname="donald trump"><a data-gahiteventname="Hamburger_cimkemenu_donald trump" class="GAHitCounter" href="/cimkek/donald trump"><span><font class="hashmark">#</font>donald trump</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="matyi dezső"><a data-gahiteventname="Hamburger_cimkemenu_matyi dezső" class="GAHitCounter" href="/cimkek/matyi dezső"><span><font class="hashmark">#</font>matyi dezső</span></a></li>
											<li class="rb" data-tagname="közmunka"><a data-gahiteventname="Hamburger_cimkemenu_közmunka" class="GAHitCounter" href="/cimkek/közmunka"><span><font class="hashmark">#</font>közmunka</span></a></li>
											<li class="rb" data-tagname="feketelista"><a data-gahiteventname="Hamburger_cimkemenu_feketelista" class="GAHitCounter" href="/cimkek/feketelista"><span><font class="hashmark">#</font>feketelista</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="munkaerőpiac"><a data-gahiteventname="Hamburger_cimkemenu_munkaerőpiac" class="GAHitCounter" href="/cimkek/munkaerőpiac"><span><font class="hashmark">#</font>munkaerőpiac</span></a></li>
											<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
						<td align="center"><a>&nbsp;</a></td>
					</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
					<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Idén 19 százalékkal tovább nőtt a rehabilitációs hozzájárulás mértéke, emellett a jogosultság idei kiterjesztésével akár megduplázódhat azoknak a megváltozott munkaképességű személyeknek a köre, akik rehabilitációs kártyával rendelkeznek - állapította meg a Trenkwalder.">
<input type="hidden" name="url"  class="url" value="/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Nagy változások történtek - erről valószínűleg nem sokan tudnak" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201301/orig/image1359559506.jpg/780/" class="resp"></div>
						<h1 >Nagy változások történtek - erről valószínűleg nem sokan tudnak</h1>
					</div>
										<div class="article-lead">
						Idén 19 százalékkal tovább nőtt a rehabilitációs hozzájárulás mértéke, emellett a jogosultság idei kiterjesztésével akár megduplázódhat azoknak a megváltozott munkaképességű személyeknek a köre, akik rehabilitációs kártyával rendelkeznek - állapította meg a Trenkwalder.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Domokos László">Domokos László</a>, 2017. február  9. csütörtök, 11:37
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(629461)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="Javascript:document.location.href='https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html'">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html" title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter " href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html">Ajánlom</a>
							</div>
						</div>
					</div>

					<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								</div><div class="text-center hidden-xs hidden-sm"><div class="banner" style="display:block;margin-top:20px;"><div class="leadgenerator billboard"><div id="Aegon - leadgenerátor ÚJ 2017.01.- 03._leadgenerator" class="billboard_szoveges">10+1 hasznos tipp befektetési <wbr>alapok vásárlása előtt. A befektetési alapok óriási népszerűségnek örvendenek, de amikor elhatározzuk, hogy mi is szeretnénk beszállni, kiderül, hogy nem is olyan egyszerű a választás.</wbr><a href="https://www.aegonalapkezelo.hu/adv/landing/10-1-hasznos-tipp.php" target="_blank">A részletekért kattintson!</a></div></div></div>
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>

					
					<p>A munkáltatók számára a legnagyobb anyagi ösztönzést hosszú évek óta a <a target="_blank" href="http://www.napi.hu/magyar_vallalatok/nem_vart_elonye_is_van_a_magyarorszagi_munkaerohianynak_.618863.html">rehabilitációs hozzájárulás </a>jelenti. Ha ugyanis egy 25 fősnél nagyobb létszámmal működő társaság a teljes munkaerő-állományának legalább 5 százalékát nem tölti fel megváltozott munkaképességű munkatársakkal, a hiányzó létszám után munkavállalónként rehabilitációs hozzájárulást kell fizetnie. Ez az összeg a tavalyi 964,5 ezer forintról idén 1 millió 147,5 ezer forintra (a minimálbér kilencszeresére) ugrott.<div class="in-art-img"><div class="img_container"><a href="/magyar_gazdasag/egyre_tobben_dolgoznak_rokkantsagi_ellatas_helyett.609632.html"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/201301/orig/image1359559506_cropped_16-9_at_1454505244.jpg/640/" style="position:relative;"></div><h2>Egyre többen dolgoznak rokkantsági ellátás helyett</h2></a></div><br/><div class="img_container"><a href="/magyar_vallalatok/bekemenyit_a_hatosag_otvenezres_birsaggal_fenyegetik_a_budapesti_autosokat.629458.html"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/201612/orig/image1482143059.jpg/640/" style="position:relative;"></div><h2>Bekeményít a hatóság - ötvenezres bírsággal fenyegetik a budapesti autósokat</h2></a></div></div></p><p>A 19 százalékos emelkedés nyomán idén várhatóan tovább csökken azon pozíciók száma, ahol a munkáltatók megváltozott munkaképességűek alkalmazása helyett inkább a hozzájárulást fizetik be - véli Balog Lajos, a Trenkwalder rehabilitációs üzletágának vezetője. Tíz éve ez az érték még csaknem elérte a 90 ezer főt, idén akár 60 ezer alá is csökkenhet.</p><p>Az álláshelyek betöltését az is ösztönözheti, hogy egy törvénymódosítás nyomán rehabilitációs kártyára - a korábbi körön felül - immár azok is jogosultak, akiknek a rehabilitációja nem javasolt (B2 és C2 minősítési csoport). A rehabilitációs kártyával rendelkező személyek foglalkoztatása mentesíti a foglalkoztatót a szociális hozzájárulási adó befizetésétől. A kedvezményesen foglalkoztatható személyek körének jelentős bővülése növeli az esélyét annak, hogy a munkaadók betöltetlen álláshelyeikre a megváltozott munkaképességűek köréből találjanak megfelelő jelöltet.</p><p>Az egyre erősebb munkaerőhiány is segíti a megváltozott munkaképességűek elhelyezkedését, mivel mind több munkáltató tapasztalja, hogy megfelelő kiválasztási folyamatok nyomán ez a kör is kiválóan alkalmas teljes értékű munka elvégzésére. Így a megváltozott munkaképességűek foglalkoztatási aránya idén meghaladja a 30 százalékot, ami azonban még mindig elmarad az EU 50 százalék körüli értékétől - tette hozzá a Trenkwalder szakértője.</p><p>Az egyszerűbb fizikai munkakörök mellett egyre több diplomás pozíciót is hirdetnek a megváltozott munkaképességűek számára. A foglalkoztatás aránya országrészenként erős különbségeket mutat: míg ez az érték Nyugat-Magyarországon és Budapesten igen magas, addig Dél-Dunántúlon, Borsod-Abaúj-Zemplén megyében és az Alföld keleti és déli részén továbbra is jelentős számú megváltozott munkaképességű álláskereső található.</p></p>

					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/megváltozott munkaképességű/"><span>megváltozott munkaképességű</span></a></dt><dt class="rb"><a href="/cimkek/rokkant/"><span>rokkant</span></a></dt><dt class="rb"><a href="/cimkek/foglalkoztatás/"><span>foglalkoztatás</span></a></dt><dt class="rb"><a href="/cimkek/trenkwalder/"><span>trenkwalder</span></a></dt><dt class="rb"><a href="/cimkek/rehabilitáció/"><span>rehabilitáció</span></a></dt>
					</div>
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(629461)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="Javascript:document.location.href='https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html'">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html" title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter " href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html">Ajánlom</a>
							</div>
						</div>
					</div>

					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ujabb_afacsokkentest_lebegtetett_be_a_kormany.629464.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201209/orig/image1348150958_cropped_16-9_at_1460993149_cropped_16-9_at_1460994595.jpg/500/" class="resp"></div>
										<h2>Újabb áfacsökkentést lebegtetett be a kormány</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/lezarasok_jonnek_budapesten.629460.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201409/orig/image1410251304_cropped_16-9_at_1486634700.jpg/500/" class="resp"></div>
										<h2>Lezárások jönnek Budapesten </h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/megvolt_a_tortenelmi_magyar_csucs_most_hogyan_tovabb.629459.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201201/orig/image1327320044_cropped_16-9_at_1470235213.jpg/500/" class="resp"></div>
										<h2>Megvolt a történelmi magyar csúcs, most hogyan tovább?</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/most_pest_megyeben_csapott_le_a_nav.629448.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201211/orig/image1352205766.jpg/500/" class="resp"></div>
										<h2>Most Pest megyében csapott le a NAV</h2>
									</a>
								</div>
							</div>
											</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://kettosmerce.blog.hu/2017/02/08/mennyi_vagyona_van_a_magyar_elitnek">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201407/orig/image1404753825_cropped_16-9_at_1450271667_cropped_16-9_at_1450854348_cropped_16-9_at_1452752315_cropped_16-9_at_1481885271.jpg/640/" class="resp"></div>
										<h2 class="blogname">Kettős Mérce</h2>
									</div>
									<h2 class="blogtitle">Mennyi vagyona van a magyar elitnek?</h2>
									<p>A száz leggazdagabb magyar vagyona 2002 és 2016 között 632 milliárdról 2800 milliárdra ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://kiszamolo.hu/egeszsegugyi-statisztikak/">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201702/orig/image1486561884.jpg/640/" class="resp"></div>
										<h2 class="blogname">Kiszámoló &#8211; egy blog a pénzügyekről</h2>
									</div>
									<h2 class="blogtitle">Egészségügyi statisztikák</h2>
									<p>Közkívánatra szeretnék írni az egészségbiztosításokról.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://kozgazdasagivizualizacio.blog.hu/2017/02/08/az_orszagok_akikkel_trump_mar_osszeveszett">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201702/orig/image1486299235.jpg/640/" class="resp"></div>
										<h2 class="blogname">közgazdasági vizualizáció</h2>
									</div>
									<h2 class="blogtitle">Az országok, akikkel Trump már összeveszett...</h2>
									<p>... elnöksége első két hetében. </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://napicsart.blog.hu/2017/02/08/a_matek_sok_ember_mumusa_ezektol_a_peldaktol_te_is_az_agy_ala_bujnal">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201106/orig/image1308139400.jpg/640/" class="resp"></div>
										<h2 class="blogname">Napicsárt</h2>
									</div>
									<h2 class="blogtitle">A matek sok ember mumusa</h2>
									<p>Ezektől a példáktól te is az ágy alá bújnál, a matematika ugyanis sok humán beállítottságú embernek a mumusa.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(http://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(http://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="http://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="http://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>


					<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:629461,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/201610/orig/image1475745962_cropped_16-9_at_1481058692.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="/nemzetkozi_gazdasag/pocsek_hir_jott_orbannak_ennek_nem_fog_orulni.629447.html">Pocsék hír jött Orbánnak - ennek nem fog örülni</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>

	.pftrader{
		margin-bottom: 35px;
	}

	.pftrader h2{
		margin: 0;
		margin-bottom: -10px;
	}

	.pftrader h5{
		margin:0;
	}

	.pftrader h5 a{
		font-size: 18px;
		color: #373737;
		font-family: "Open Sans Condensed";
		font-weight: bold;
	}

	.pftrader a:hover{
		color: #fc880f;
	}

	.pftradercontent{
		padding: 20px;
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.mdleft{display: none;}
	.lgleft{display: block;}

	@media (min-width: 1024px) and (max-width: 1399px) {

		.mdleft{display: block;}
		.lgleft{display: none;}

	}

	.pftrader a h2 img:hover{
		opacity: 1;
	}

</style>
<div class="pftrader hidden-sm hidden-xs banner" style="display:block;">
	<a target="_blank" href="http://ad.adverticum.net/C/2592443/4053976/405398000?ct0=http://trader.portfolio.hu/"><h2 title="Portfolio Trader"><img src="/img/box_header_pftrader460.png" border="0" class="hidden-md resp"><img src="/img/box_header_pftrader300.png" border="0" class="hidden-lg resp"></h2></a>
	<div class="pftradercontent">
		<h5 style="margin-bottom:10px;"><a href="http://trader.portfolio.hu/online-deviza/deviza-es-vilagpiac?utm_source=napi&utm_medium=mix&utm_campaign=alfa_barhol" target="_blank">Paritáson az EURUSD? AlfaTrader, EURUSD: 0,4 pip spread, No Dealing Desk</a></h5>
		<div style="height:1px;border-bottom:1px solid #898989;margin-bottom:10px;"></div>
		<h5><a href="http://trader.portfolio.hu/online-deviza/deviza-es-vilagpiac?utm_source=napi&utm_medium=mix&utm_campaign=alfa_barhol" target="_blank">DAX: 0,7 pontos spread. Velünk a csökkenő hullámok is meglovagolhatóak. </a></h5>
	</div>
</div> 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=236&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2017.176.html">Hungarian Energy Investors Forum 2017</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=236&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2017.176.html">Állami energetika, atomerőmű-fejlesztés, megújulók &#8211; ki mit lép az átrendeződött piacon? Konferencia március 9-én.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=236&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2017.176.html">A részletes programért kattintson!</a></div></div>
	</div>
			<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=237&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fcio-forum_2017.177.html">CIO-fórum 2017</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=237&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fcio-forum_2017.177.html">Digitális Magyarország &#8211; Miként készíthető fel a magyar gazdaság a digitális kihívásokra?</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=237&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fcio-forum_2017.177.html">A részletes programért kattintson!</a></div></div>
	</div>
						<div class="prbox">
			<h3><a href="/prcikk/a_devizakereskedes_uj_generacioja_megerkezett.629398.html">A devizakereskedés új generációja megérkezett!</a></h3>
			<p>Az AlfaTrader bemutatja a színtiszta bankközi piacon történő kereskedést. Nálunk a képernyőjén mindig a likviditást nyújtó...</p>
			
					</div>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>				<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/ujabb_afacsokkentest_lebegtetett_be_a_kormany.629464.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201209/orig/image1348150958_cropped_16-9_at_1460993149_cropped_16-9_at_1460994595.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Újabb áfacsökkentést lebegtetett be a kormány</h4>
							</div>
							<span class="time trapez_time">11:54</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/mar_az_uj_eu_alapjait_tervezgetik.629462.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201506/orig/image1435048400_cropped_16-9_at_1481649394.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Már az új EU alapjait tervezgetik</h4>
							</div>
							<span class="time trapez_time">11:43</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201301/orig/image1359559506.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Nagy változások történtek - erről valószínűleg nem sokan tudnak</h4>
							</div>
							<span class="time trapez_time">11:37</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/lezarasok_jonnek_budapesten.629460.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201409/orig/image1410251304_cropped_16-9_at_1486634700.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Lezárások jönnek Budapesten</h4>
							</div>
							<span class="time trapez_time">11:25</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/pocsek_hir_jott_orbannak_ennek_nem_fog_orulni.629447.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201610/orig/image1475745962_cropped_16-9_at_1481058692.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Pocsék hír jött Orbánnak - ennek nem fog örülni</h4>
							</div>
							<span class="time trapez_time">11:13</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/gazdasag_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='height:250px; width:300px;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/nagy_uzletre_keszul_a_gazprom_magyarorszagon.47843.html">
							<h4>Nagy üzletre készül a Gazprom Magyarországon</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">2</span>
								<span class="last_author">George Lukacs</span>,
								<span class="date">2017.02.09 11:52</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/ahol_mar_megvalosult_orban_alma_magyarorszagon_terkepen_az_eredmenyek_.47836.html">
							<h4>Ahol már megvalósult Orbán álma Magyarországon - térképen az eredmények </h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">5</span>
								<span class="last_author">foldnyuzo</span>,
								<span class="date">2017.02.09 11:45</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/megszolalt_a_heineken_veszelyben_a_dolgozok_es_a_magyar_gazdak_megelhetese.47817.html">
							<h4>Megszólalt a Heineken: veszélyben a dolgozók és a magyar gazdák megélhetése</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">47</span>
								<span class="last_author">foldnyuzo</span>,
								<span class="date">2017.02.09 11:42</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/pocsek_hir_jott_orbannak_ennek_nem_fog_orulni.629447.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201610/orig/image1475745962_cropped_16-9_at_1481058692.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/pocsek_hir_jott_orbannak_ennek_nem_fog_orulni.629447.html">Pocsék hír jött Orbánnak - ennek nem fog örülni</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ujabb_eteleknek_uzen_hadat_a_kormany.629235.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201105/orig/image1304442958_cropped_16-9_at_1458219201.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ujabb_eteleknek_uzen_hadat_a_kormany.629235.html">Újabb ételeknek üzen hadat a kormány</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/4-es_metro_itt_az_ujabb_meglepetes.629444.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201005/orig/image12728889214ec62604_cropped_16-9_at_1484929432.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/4-es_metro_itt_az_ujabb_meglepetes.629444.html">4-es metró: itt az újabb meglepetés! </a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/kifakadt_matyi_dezso_alvilagi_modszerrel_veszik_el_a_ceget.629427.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201702/orig/image1486589754.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/kifakadt_matyi_dezso_alvilagi_modszerrel_veszik_el_a_ceget.629427.html">Kifakadt Matyi Dezső: alvilági módszerrel veszik el a cégét</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ahol_mar_megvalosult_orban_alma_magyarorszagon_terkepen_az_eredmenyek.629401.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201508/orig/image1440508665_cropped_16-9_at_1453816788.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ahol_mar_megvalosult_orban_alma_magyarorszagon_terkepen_az_eredmenyek.629401.html">Ahol már megvalósult Orbán álma Magyarországon - térképen az eredmények </a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>				<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html">Hungarian Energy Investors Forum 2017</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Ellátásbiztonság vagy gazdaságosság, levezethető-e a múltból a jövő a magyar energetikában? Versenyző piac felé halad-e a hazai ellátás, marad-e forrás és hely a paksi atomerőmű bővítése mellett a megújuló energiának, a helyi vagy a regionális, esetleg a háztartási energiatermelési módoknak?</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2017. március 9.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html#placedesc">Gundel étterem - Erzsébet Királyné bálterem</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html"><img class="full_width hidden-sm" src="http://konferenciak.napi.hu/images/konferencia/176/pylon420x165.png"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html"><img class="visible-sm" src="http://konferenciak.napi.hu/images/konferencia/176/pylon638x165.png"></a>
															</div>

							
						</div>
					</div>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html">CIO-fórum 2017</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>A technológiai fejlődés mindenkinek feladja a leckét, és ezek a 
folyamatok nem olyanok, amelyeket meg lehet állítani a határon. Mivel 
Magyarország ebben a versenyben nem indul az élről, ezért komoly 
fejlesztéseket kell(ene) végrehajtani.</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2017. március 31.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html#placedesc">Művészetek Palotája</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html"><img class="full_width hidden-sm" src="http://konferenciak.napi.hu/images/konferencia/177/cio_420x165.png"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html"><img class="visible-sm" src="http://konferenciak.napi.hu/images/konferencia/177/cio_638x165.png"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>				</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class="hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/ujabb_ingatlanokat_vasarolnak_a_jegybanki_alapitvanyok.629432.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201608/orig/image1470827595.jpg/300/">
						<div class="orange_bg">
							<h4>Újabb ingatlanokat vásárolnak a jegybanki ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/olaf-jelentes_tarlos_meglepodott.629429.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484922682.jpg/300/">
						<div class="orange_bg">
							<h4>OLAF-jelentés: Tarlós meglepődött</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_vallalatok/megugrott_a_volvo_profitja_ime_az_okok.629428.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484144061.jpg/300/">
						<div class="orange_bg">
							<h4>Megugrott a Volvo profitja - íme az okok</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/a_trump-toronyban_helyeznek_el_trump_katonai_kiseretet.629425.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485794584.jpg/300/">
						<div class="orange_bg">
							<h4>A Trump-toronyban helyeznék el Trump ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/brexit_a_brit_parlament_ismet_rabolintott_a_kilepes_elkezdesere.629424.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201702/orig/image1486074867.jpg/300/">
						<div class="orange_bg">
							<h4>Brexit: a brit parlament ismét rábólintott ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/nagy_dobasra_keszul_andy_vajna_teveje.629423.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201407/orig/image1405502405.jpg/300/">
						<div class="orange_bg">
							<h4>Nagy dobásra készül Andy Vajna tévéje</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/a_kormany_rendezi_a_szentendrei_uszoda_adossagat.629421.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201702/orig/image1486582569.jpg/300/">
						<div class="orange_bg">
							<h4>A kormány rendezi a szentendrei uszoda ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_vallalatok/stagnalast_var_a_gumigyarto.629420.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201209/orig/image1348143964_cropped_16-9_at_1454181485.jpg/300/">
						<div class="orange_bg">
							<h4>Stagnálást vár a gumigyártó</h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/ujabb_ingatlanokat_vasarolnak_a_jegybanki_alapitvanyok.629432.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201608/orig/image1470827595.jpg/300/">
						<div class="orange_bg">
							<h4>Újabb ingatlanokat vásárolnak a jegybanki ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/olaf-jelentes_tarlos_meglepodott.629429.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484922682.jpg/300/">
						<div class="orange_bg">
							<h4>OLAF-jelentés: Tarlós meglepődött</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_vallalatok/megugrott_a_volvo_profitja_ime_az_okok.629428.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484144061.jpg/300/">
						<div class="orange_bg">
							<h4>Megugrott a Volvo profitja - íme az okok</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/a_trump-toronyban_helyeznek_el_trump_katonai_kiseretet.629425.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485794584.jpg/300/">
						<div class="orange_bg">
							<h4>A Trump-toronyban helyeznék el Trump ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/nemzetkozi_gazdasag/brexit_a_brit_parlament_ismet_rabolintott_a_kilepes_elkezdesere.629424.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201702/orig/image1486074867.jpg/300/">
						<div class="orange_bg">
							<h4>Brexit: a brit parlament ismét rábólintott ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/nagy_dobasra_keszul_andy_vajna_teveje.629423.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201407/orig/image1405502405.jpg/300/">
						<div class="orange_bg">
							<h4>Nagy dobásra készül Andy Vajna tévéje</h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/ujabb_ingatlanokat_vasarolnak_a_jegybanki_alapitvanyok.629432.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201608/orig/image1470827595.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Újabb ingatlanokat vásárolnak a jegybanki ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/olaf-jelentes_tarlos_meglepodott.629429.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484922682.jpg/300/"></div>
						<div class="orange_bg">
							<h4>OLAF-jelentés: Tarlós meglepődött</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_vallalatok/megugrott_a_volvo_profitja_ime_az_okok.629428.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484144061.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Megugrott a Volvo profitja - íme az okok</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/a_trump-toronyban_helyeznek_el_trump_katonai_kiseretet.629425.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485794584.jpg/300/"></div>
						<div class="orange_bg">
							<h4>A Trump-toronyban helyeznék el Trump ... </h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="http://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="http://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ujabb_afacsokkentest_lebegtetett_be_a_kormany.629464.html">Újabb áfacsökkentést lebegtetett be a kormány</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/mar_az_uj_eu_alapjait_tervezgetik.629462.html">Már az új EU alapjait tervezgetik</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html">Nagy változások történtek - erről valószínűleg nem sokan tudnak</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/lezarasok_jonnek_budapesten.629460.html">Lezárások jönnek Budapesten </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/pocsek_hir_jott_orbannak_ennek_nem_fog_orulni.629447.html">Pocsék hír jött Orbánnak - ennek nem fog örülni</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/ez_a_sors_var_az_elhagyott_ingatlanokra.629452.html">Ez a sors vár az elhagyott ingatlanokra</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/fontos_valtozas_a_budapesti_repteren.629413.html">Fontos változás a budapesti reptéren</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/nemzeti_lakaslotto_mar_megkerte_az_engedelyt_az_elso_ceg.629380.html">Nemzeti lakáslottó: már megkérte az engedélyt az első cég</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/csalodas_varhat_a_lakaseladokra.629359.html">Csalódás várhat a lakáseladókra</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/epitkezne_ujabb_valtozas_johet_az_engedelyeztetesben.629341.html">Építkezne? - Újabb változás jöhet az engedélyeztetésben</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/nagy_uzletre_keszul_a_gazprom_magyarorszagon.629456.html">Nagy üzletre készül a Gazprom Magyarországon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/bekemenyit_a_hatosag_otvenezres_birsaggal_fenyegetik_a_budapesti_autosokat.629458.html">Bekeményít a hatóság - ötvenezres bírsággal fenyegetik a budapesti autósokat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/bezuhant_a_masodik_legnagyobb_nemet_bank_profitja.629455.html">Bezuhant a második legnagyobb német bank profitja</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/nagyon_jol_megy_a_k&h_anyabankjanak.629454.html">Nagyon jól megy a K&H anyabankjának</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/egy_egesz_agazatot_kiuthet_a_beremeles.629450.html">Egy egész ágazatot kiüthet a béremelés</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/vajna_mar_online_is_kaszinozik.629329.html">Vajna már online is kaszinózik</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/ezert_figyelik_a_telefonalasi_szokasainkat_a_szolgaltatok.629286.html">Ezért figyelik a telefonálási szokásainkat a szolgáltatók</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/uj_penzugyi_szolgaltatas_indul_itthon.628997.html">Új pénzügyi szolgáltatás indul itthon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/ennyibe_kerul_majd_a_roamingdij-mentesseg_mutatjuk_az_arakat.628982.html">Ennyibe kerül majd a roamingdíj-mentesség - mutatjuk az árakat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/felszamolja_egy_fontos_szolgaltatasat_a_telekom.628969.html">Felszámolja egy fontos szolgáltatását a Telekom</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/felfele_indult_europa.629449.html">Felfelé indult Európa</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/alig_mozdult_a_forint_reggel.629434.html">Alig mozdult a forint reggel</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/alig_mozdultak_a_new_york-i_indexek.629431.html">Alig mozdultak a New York-i indexek</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/vegyes_mozgott_a_forint_estefele.629419.html">Vegyes mozgott a forint estefelé</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/frankfurt_kivetelevel_erosodtek_a_nyugat-europai_indexek.629415.html">Frankfurt kivételével erősödtek a nyugat-európai indexek</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://index.hu/gazdasag/2017/02/09/felmillio_dollart_ad_a_szegenyeknek_az_ebay_alapitoja/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Félmillió dollárt ad a szegényeknek az eBay alapítója</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://inforadio.hu/gazdasag/2017/02/09/megszunhet_a_kft.-je_ha_erre_nem_figyel/" target="_blank">
							<h5 class="partnertitle inforadiohu">inforadio.hu</h6>
							<h5>Megszűnhet a kft.-je, ha erre nem figyel!</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://totalcar.hu/magazin/hirek/2017/02/09/meztelenul_fotoztak_le_a_ds_ujdonsagat/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Meztelenül fotózták le a DS újdonságát</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/mozi/star-wars-parodiat-forgat-a-horrorra-akadva-csapata/article-44467?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Star Wars-paródiát forgat a Horrorra akadva csapata</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://www.femina.hu/terasz/mosoly-jelentese" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Csak 1 dolog tér el a két arcon, mégis meglepő, mennyire másnak látod - Ez okozza</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.blog.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.hirlista.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="100" border="0" height="21" title="" alt="" src="/img/partner/hirlista.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.index.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://otthonterkep.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" height="50" title="" alt="" src="/img/partner/otthon_terkep.jpg"></a></li>
					<li><a target="_blank" href="http://www.dietrichestarsa.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" height="50" style="margin-right:0px" title="" alt="" src="/img/partner/dietrich_logo_vegso.png"></a></li>
				</ul>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2017"><span>2017</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/erzsébet utalvány"><span>erzsébet utalvány</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/e-matrica"><span>e-matrica</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="http://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/adatvedelem.html">Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
									<li>Telefax:    <a href="fax:+36.1.506.0931">+36-1-506-0931</a></li>
									<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2017 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2017 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript">
(function(){var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=('https:'==document.location.protocol?'https':'http')+'://lb.fruitflan.com/statjs/sst-231-989763523/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '43482C10AECF4F1E';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=176"></script>
<script type="text/javascript" src="/js/article.js?v=176"></script>
<div itemscope itemtype="http://data-vocabulary.org/Organization" class="ns">
	<span itemprop="name">www.Napi.hu Online Kft.</span>
	<span itemprop="description">Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.</span>
	Helye:
	<span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
		<span itemprop="street-address">Flórián tér 1. 2. emelet</span>,
		<span itemprop="locality">Budapest</span>,
		<span itemprop="region">Budapest</span>.
		<span itemprop="postal-code">1033</span>
	</span>
   Telefon: <span itemprop="tel">+36-1-506-0930</span>.
   Telefax: <span itemprop="fax">+36-1-506-0931</span>.
	<a href="http://www.napi.hu" itemprop="url">http://www.napi.hu</a>.
</div>
<!-- FOOTER_TRACKER_CODE: NO1 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=http://www.napi.hu/magyar_gazdasag/nagy_valtozasok_tortentek_errol_valoszinuleg_nem_sokan_tudnak.629461.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>