<!doctype html>
<html amp lang="hu">
  <head>    
		<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no,minimal-ui">
	<title>Tiltott moslékkal etették a malacokat - járványveszélyre figyelmeztet a hatóság - Napi.hu</title>

			<link rel="canonical" href="http://www.napi.hu/magyar_gazdasag/tiltott_moslekkal_etettek_a_malacokat_jarvanyveszelyre_figyelmeztet_a_hatosag.640317.html" />
	

	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="nébih, állatállomány, sertés, egészségügy, fertőzés, étterem, győr, hulladék, élelmiszer-biztonság">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<meta name="author" content="www.napi.hu">
	<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />

	<!--OpenGraph Metadata /-->
	<meta property="og:locale" content="hu_HU" />
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Tiltott moslékkal etették a malacokat - járványveszélyre figyelmeztet a hatóság" />
		<meta property="og:description" content="Egy állati eredetű melléktermékek visszagyűjtését végző cég tiltott módon 2500 tonna élelmiszer-hulladékot 35-50 sertéstelep állataival etetett fel. A haszonállatok moslékkal történő etetése azonban szigorúan tilos, annak komoly járványügyi kockázata van - hívja fel a figyelmet a hatóság. A sertéspestis megjelent már a magyar határ mellett."/>
		<meta property="og:url" content="http://www.napi.hu/magyar_gazdasag/tiltott_moslekkal_etettek_a_malacokat_jarvanyveszelyre_figyelmeztet_a_hatosag.640317.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201706/orig/image1496815469.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
					
	<style amp-custom>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</style>

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<script async src="https://cdn.ampproject.org/v0.js"></script>

	


	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:400,400i,600|Ubuntu&amp;subset=latin-ext" rel="stylesheet">
</head>
<body>
	<amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-4808838-1"  
  },
  "triggers": {
    "trackPageview": {  
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>

	<amp-sticky-ad layout="nodisplay"><amp-ad data-loading-strategy="prefer-viewability-over-views" data-slot="/124086337/egyeb_mobil_320" height="50" json='{"targeting": {"pos": "fixedBottom"}}' type="doubleclick" width="320"></amp-ad></amp-sticky-ad>

	
<amp-sidebar id='sidebar' side='right' layout='nodisplay'>
  <form class="menu-layer primary" action="/" target="_top">
    <button type="reset" class="close-button" id="menu-button" on='tap:sidebar.toggle'></button>
    <div class="items">
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&amp;utm_medium=Napi.hu&amp;utm_campaign=internal_campaign" class="n_konferenciak_logo" title="konferenciak.napi.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&amp;utm_medium=Napi.hu&amp;utm_campaign=Napi.hu_fejlec_Ceginformacio" class="ceginfo_logo" title="ceginfo.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/roviden" class="roviden_logo" title="Röviden"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="realtime" href="/realtime/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="kereses" href="/search/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
		</label>		

					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/állás"><span><span class="hashmark">#</span>állás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/posta"><span><span class="hashmark">#</span>posta</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/london"><span><span class="hashmark">#</span>london</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/nyugdíjas"><span><span class="hashmark">#</span>nyugdíjas</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/brexit"><span><span class="hashmark">#</span>brexit</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/tech"><span><span class="hashmark">#</span>tech</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/eu"><span><span class="hashmark">#</span>eu</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/lengyelország"><span><span class="hashmark">#</span>lengyelország</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/logisztika"><span><span class="hashmark">#</span>logisztika</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/orbán viktor"><span><span class="hashmark">#</span>orbán viktor</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/kormány"><span><span class="hashmark">#</span>kormány</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/energia"><span><span class="hashmark">#</span>energia</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/ingatlan"><span><span class="hashmark">#</span>ingatlan</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/2018"><span><span class="hashmark">#</span>2018</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/egészség"><span><span class="hashmark">#</span>egészség</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/fizetés"><span><span class="hashmark">#</span>fizetés</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/gáz"><span><span class="hashmark">#</span>gáz</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/autó"><span><span class="hashmark">#</span>autó</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/usa"><span><span class="hashmark">#</span>usa</span></a>
			</label>		
				

    </div>
 </form>
</amp-sidebar>


<header class="header fixed">
  <div class="container">
    <div class="nav-container">
      <div class="left-nav">
        <a href="/" class="header-title"><span></span></a>
      </div>
      <button class="hamburger" id="menu-button" on="tap:sidebar.toggle"></button>
      </div>
    </div>
  </div>
</header>
	
<div id="mobilinstruments" class="">
	<div class="topbar_item fr">
		<a class="arfolyam tozsde up" href="arfolyamok/">
			<table border="0" cellpadding="0" cellspacing="0">
				<tr>
					<td>
						<div class="reszveny">BUX</div>
						<div class="ar">34967 </div>
					</td>
					<td>
						<amp-img src="/img/arfolyam nyil.png" class="arfolyamnyil" width="11" height="20"/></amp-img>
					</td>
				</tr>
			</table>
		</a>
	</div>
	<div class="topbar_item">
		<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
	</div>
	<div class="topbar_item">
		<a href="/roviden" class="roviden_logo" title="Röviden"></a>
	</div>
	<div class="cb"></div>

</div>
	<div class="container">
			<div class="">
								<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "http:\/\/www.napi.hu\/magyar_gazdasag\/tiltott_moslekkal_etettek_a_malacokat_jarvanyveszelyre_figyelmeztet_a_hatosag.640317.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Tiltott moslékkal etették a malacokat - járványveszélyre figyelmeztet a hatóság",
						"datePublished": "2017-06-07T08:28:00+01:00",
						"dateModified": "2017-06-07T08:28:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Domokos Erika"
						},
						"description": "Egy állati eredetű melléktermékek visszagyűjtését végző cég tiltott módon 2500 tonna élelmiszer-hulladékot 35-50 sertéstelep állataival etetett fel. A haszonállatok moslékkal történő etetése azonban szigorúan tilos, annak komoly járványügyi kockázata van - hívja fel a figyelmet a hatóság. A sertéspestis megjelent már a magyar határ mellett.",
						"image": {
							"@type": "ImageObject",
							"url": "http:\/\/www.napi.hu\/fototar\/fototar\/201706\/orig\/image1496815469.jpg\/780\/",
							"width": 780,
							"height": 441
						}
					}
				</script>
				
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201706/orig/image1496815469.jpg/780/" class="resp" width=600 height=337 layout="responsive"></amp-img></div>
						<h1 >Tiltott moslékkal etették a malacokat - járványveszélyre figyelmeztet a hatóság</h1>
					</div>
										<p class="article-lead">
						Egy állati eredetű melléktermékek visszagyűjtését végző cég tiltott módon 2500 tonna élelmiszer-hulladékot 35-50 sertéstelep állataival etetett fel. A haszonállatok moslékkal történő etetése azonban szigorúan tilos, annak komoly járványügyi kockázata van - hívja fel a figyelmet a hatóság. A sertéspestis megjelent már a magyar határ mellett.
					</p>

					<p class="szerzoesido">
						<a href="/szerzo/Domokos Erika">Domokos Erika</a>, 2017. június  7. szerda, 08:28
					</p>

					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/tiltott_moslekkal_etettek_a_malacokat_jarvanyveszelyre_figyelmeztet_a_hatosag.640317.html">
					<table class="share">
						<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
							<td width="55%" align="left">Ajánlom</td>
						</tr>
					</table>
					</a>

<div class="advertisement dfp">
<amp-ad data-slot="/124086337/gazdasag_mobil_300" width="300" height="250"
	type="doubleclick"
	layout="responsive">
</amp-ad>
</div>
					<p>Egy többszereplős csalás leleplezése érdekében egy időben három helyszínen tartottak ellenőrzést május 29-én Győr-Moson-Sopron és Vas megyében a Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) szakemberei - írja közleményében a hatóság.</p><p>A Győr-Moson-Sopron megyei vállalkozás engedéllyel gyűjtött állati eredetű melléktermékeket. Az élelmiszer-hulladékot áruházakból, kórházakból, közétkeztetőktől és vendéglátóhelyekről szállították el a Dunántúl teljes területén. A cég csak tavaly több mint 2500 tonna élelmiszer-hulladékot gyűjtött, amelyből mindössze 24 tonna került legálisan működő ártalmatlanító helyre. A fennmaradó csaknem 2500 tonna moslék felhasználását papíron egy, az ügyfél elmondása szerint átlagosan 100 fős létszámú kutyamenhely igazolta, valójában azonban részben az ellenőrzés harmadik helyszínére, egy Vas megyei sertéstelepre szállították.</p><p>Több szabálytalanságot találtak</p><p>Az élelmiszer-hulladékok (élelmiszertermelő) gazdasági haszonállatokkal történő feletetése szigorúan tilos, mivel annak komoly köz- és állategészségügyi kockázata van. Az élő állatokkal történő közvetítés mellett ugyanis az élelmiszer-hulladék az egyik legfontosabb fertőzésközvetítő anyag, például a klasszikus sertéspestis esetében.</p><p>A sertéstelepen a szakemberek érkezésekor éppen az élelmiszer-hulladék lerakodását végezték - írja a Nébih.  A telep sem a takarmány beszállítására vonatkozó dokumentummal, sem állomány-nyilvántartással nem rendelkezett, emellett a kötelező állat-egészségügyi mentesítési programokban sem vett részt. A feltárt szabálytalanságok miatt az ott tartott állatokra vonatkozóan a Nébih azonnali hatállyal forgalmi korlátozást rendelt el, valamint előírta a sertések állategészségügyi státuszának tisztázását és az állati eredetű moslék arra jogosulttal történő elszállíttatását.</p><p>A sertéspestis megjelent az országhatárnál</p><p>Az ügyben érintett valamennyi céggel szemben a hatóság eljárást indított. A Győr-Moson-Sopron megyei vállalkozás által begyűjtött hulladék további felhasználóinak felderítésére folyamatban van. A hatóság előzetes számításai szerint 35-50 sertéstelepre kerülhetett jogszabály ellenesen a moslék az elmúlt években.</p><p>Az afrikai sertéspestis (ASP) magyar határ melletti megjelenése miatt az élelmiszerlánc-biztonsági hatóság kiemelt figyelemmel és szigorral fogja megkövetelni és ellenőrizni az élelmiszer-hulladék etetésének tilalmát - hangsúlyozzák a közleményben.</p><p>A Nébih akciójáról alább nézheti meg a felvételt:</p><p></p><p>Az afrikai sertéspestisben elpusztult kárpátaljai vaddisznó esete  kapcsán ugyanis tovább nőtt a kockázata, hogy Magyarországon is  megjelenhet az ASP vírusa, mely a sertéságazat valamennyi szereplőjének  komoly gazdasági hátrányt okozna. A betegség hazai megjelenésével  egyrészt korlátozzák az EU-ba irányuló élő sertés, sertéshús,  sertéshúskészítmények kiszállítását, másrészt a harmadik országok is  teljes kereskedelmi tilalmat vezetnek be a sertéshúsra,  húskészítményekre - ismerteti a Nébih.</p></p>
<div class="advertisement">
<amp-ad width=480 height=390
    type="adverticum"
	layout="responsive"
    data-goa3zone="zone1897872">
</amp-ad>
</div>

										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/nébih/"><span>nébih</span></a></dt><dt class="rb"><a href="/cimkek/állatállomány/"><span>állatállomány</span></a></dt><dt class="rb"><a href="/cimkek/sertés/"><span>sertés</span></a></dt><dt class="rb"><a href="/cimkek/egészségügy/"><span>egészségügy</span></a></dt><dt class="rb"><a href="/cimkek/fertőzés/"><span>fertőzés</span></a></dt><dt class="rb"><a href="/cimkek/étterem/"><span>étterem</span></a></dt><dt class="rb"><a href="/cimkek/győr/"><span>győr</span></a></dt><dt class="rb"><a href="/cimkek/hulladék/"><span>hulladék</span></a></dt><dt class="rb"><a href="/cimkek/élelmiszer-biztonság/"><span>élelmiszer-biztonság</span></a></dt>
					</div>
					<div class="cb"></div>
					
					<p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/tiltott_moslekkal_etettek_a_malacokat_jarvanyveszelyre_figyelmeztet_a_hatosag.640317.html">
						<table class="share">
							<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
								<td width="55%" align="left">Ajánlom</td>
							</tr>
						</table>
					</a>
					</p>

					<div class="relatedarticles">
						<div class="row">
													<div class="item ">
								<div class="img_container">
									<a href="/magyar_gazdasag/mar_budapesten_is_hianyzik_a_gyerekorvos.631625.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201608/orig/image1472553241.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Már Budapesten is hiányzik a gyerekorvos</h2>
									</a>
								</div>
							</div>
																			<div class="item lastitem">
								<div class="img_container">
									<a href="/magyar_gazdasag/gyogyszerek_most_van_hiany_vagy_nincs_megszolalt_az_ogyei.640287.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201702/orig/image1487759888.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Gyógyszerek: most van hiány vagy nincs? - megszólalt az OGYÉI</h2>
									</a>
								</div>
							</div>
													<div class="cb"></div>
																		</div>
					</div>

					<div class="relatedarticles blog">
						<div class="row">
													<div class="item ">
								<a target="_blank" href="http://tenytar.blog.hu/2017/06/06/ideje_kimondani_az_egyesult_allamok_vezetoje_egy_idiota">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201705/orig/image1496044488.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">ténytár.blog</h2>
									</div>
									<h2 class="blogtitle">Ideje kimondani: az Egyesült Államok vezetője egy idióta</h2>
								</a>
							</div>
																				<div class="item lastitem">
								<a target="_blank" href="http://businessandcafe.blog.hu/2017/06/05/osszefogas_a_legnagyobbakkal_mire_keszulunk_mar_megint">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201105/orig/image1306848300_cropped_16-9_at_1482746052.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">Business & Café</h2>
									</div>
									<h2 class="blogtitle">Összefogás a legnagyobbakkal! Mire készülünk már megint?</h2>
								</a>
							</div>
															<div class="cb"></div>
																			</div>
					</div>


				</div>
			</div>

			<div class="">
							</div>



			</div>

	
	<footer class="contact">
		<h3>kapcsolat</h3>
		<ul class="cim">
			<li>1033 Budapest, Flórián tér 1.</li>
			<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
			<li>Telefax:    +36-1-506-0931</li>
			<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
		</ul>
	</footer>
	<div class="cb"></div>
	<footer class="menu">
		<ul class="inforow">
			<li><a class="" href="/">© 2017 Napi.hu</a></li>
		</ul>
		<div class="cb"></div>
		<ul class="menurow">
			<li><a href="/info/adatvedelem.html">Adatvédelem</a></li>
			<li><a href="/info/magunkrol.html">Magunkról</a></li>
			<li><a href="/info/impresszum.html">Impresszum</a></li>
		</ul>
		<div class="cb"></div>		
		<ul class="menurow">
			<li><a href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
			<li><a href="/mediaajanlat">Médiaajánlat</a></li>
		</ul>
		<div class="cb"></div>
	</footer>
	


<amp-analytics type="gemius">
<script type="application/json">
{
	"vars": {
	  "prefix" : "gahu",
	  "identifier": ".RnlbebMpPzE5LfIs8lHaZQ5P6IG0uLsMo8fre1..tD.F7",
	  "extraparams": "native=http://www.napi.hu/|gemamp=1"
	}
	}
</script>
</amp-analytics>
</body>
</html>