<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="munkahely, ünnep, nvb, kúria">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá" />
		<meta property="og:description" content="Megkezdődhet az aláírásgyűjtés a december 24-e munkaszüneti nappá nyilvánítása ügyében, miután a Kúria elutasította a kérdés hitelesítéséről szóló választási bizottsági határozat ellen benyújtott jogorvoslatot."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201705/orig/image1494796144.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=184" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=184" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=184" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=184" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=184" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=184"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=184"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=184"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<!--[if IE]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="width=320px, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=184"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=184"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>
	
	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
</script>

<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/gazdasag_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/gazdasag_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">307.8</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">268.4</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">35749</div><span class="szazalek">0.07%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állás"><a data-gahiteventname="cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="tesco"><a data-gahiteventname="cimkemenu_tesco" class="GAHitCounter" href="/cimkek/tesco"><span><font class="hashmark">#</font>tesco</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="vihar"><a data-gahiteventname="cimkemenu_vihar" class="GAHitCounter" href="/cimkek/vihar"><span><font class="hashmark">#</font>vihar</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="adó"><a data-gahiteventname="cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="donald trump"><a data-gahiteventname="cimkemenu_donald trump" class="GAHitCounter" href="/cimkek/donald trump"><span><font class="hashmark">#</font>donald trump</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="brexit"><a data-gahiteventname="cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="egészség"><a data-gahiteventname="cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="ingatlan"><a data-gahiteventname="cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="európai bizottság"><a data-gahiteventname="cimkemenu_európai bizottság" class="GAHitCounter" href="/cimkek/európai bizottság"><span><font class="hashmark">#</font>európai bizottság</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="omsz"><a data-gahiteventname="cimkemenu_omsz" class="GAHitCounter" href="/cimkek/omsz"><span><font class="hashmark">#</font>omsz</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="angela merkel"><a data-gahiteventname="cimkemenu_angela merkel" class="GAHitCounter" href="/cimkek/angela merkel"><span><font class="hashmark">#</font>angela merkel</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="benzin"><a data-gahiteventname="cimkemenu_benzin" class="GAHitCounter" href="/cimkek/benzin"><span><font class="hashmark">#</font>benzin</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">35749 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
													<li class="rb" data-tagname="tesco"><a data-gahiteventname="Hamburger_cimkemenu_tesco" class="GAHitCounter" href="/cimkek/tesco"><span><font class="hashmark">#</font>tesco</span></a></li>
													<li class="rb" data-tagname="vihar"><a data-gahiteventname="Hamburger_cimkemenu_vihar" class="GAHitCounter" href="/cimkek/vihar"><span><font class="hashmark">#</font>vihar</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
													<li class="rb" data-tagname="donald trump"><a data-gahiteventname="Hamburger_cimkemenu_donald trump" class="GAHitCounter" href="/cimkek/donald trump"><span><font class="hashmark">#</font>donald trump</span></a></li>
													<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
													<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
													<li class="rb" data-tagname="európai bizottság"><a data-gahiteventname="Hamburger_cimkemenu_európai bizottság" class="GAHitCounter" href="/cimkek/európai bizottság"><span><font class="hashmark">#</font>európai bizottság</span></a></li>
													<li class="rb" data-tagname="omsz"><a data-gahiteventname="Hamburger_cimkemenu_omsz" class="GAHitCounter" href="/cimkek/omsz"><span><font class="hashmark">#</font>omsz</span></a></li>
													<li class="rb" data-tagname="angela merkel"><a data-gahiteventname="Hamburger_cimkemenu_angela merkel" class="GAHitCounter" href="/cimkek/angela merkel"><span><font class="hashmark">#</font>angela merkel</span></a></li>
													<li class="rb" data-tagname="benzin"><a data-gahiteventname="Hamburger_cimkemenu_benzin" class="GAHitCounter" href="/cimkek/benzin"><span><font class="hashmark">#</font>benzin</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
											<li class="rb" data-tagname="tesco"><a data-gahiteventname="Hamburger_cimkemenu_tesco" class="GAHitCounter" href="/cimkek/tesco"><span><font class="hashmark">#</font>tesco</span></a></li>
											<li class="rb" data-tagname="vihar"><a data-gahiteventname="Hamburger_cimkemenu_vihar" class="GAHitCounter" href="/cimkek/vihar"><span><font class="hashmark">#</font>vihar</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
											<li class="rb" data-tagname="donald trump"><a data-gahiteventname="Hamburger_cimkemenu_donald trump" class="GAHitCounter" href="/cimkek/donald trump"><span><font class="hashmark">#</font>donald trump</span></a></li>
											<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
											<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
											<li class="rb" data-tagname="európai bizottság"><a data-gahiteventname="Hamburger_cimkemenu_európai bizottság" class="GAHitCounter" href="/cimkek/európai bizottság"><span><font class="hashmark">#</font>európai bizottság</span></a></li>
											<li class="rb" data-tagname="omsz"><a data-gahiteventname="Hamburger_cimkemenu_omsz" class="GAHitCounter" href="/cimkek/omsz"><span><font class="hashmark">#</font>omsz</span></a></li>
											<li class="rb" data-tagname="angela merkel"><a data-gahiteventname="Hamburger_cimkemenu_angela merkel" class="GAHitCounter" href="/cimkek/angela merkel"><span><font class="hashmark">#</font>angela merkel</span></a></li>
											<li class="rb" data-tagname="benzin"><a data-gahiteventname="Hamburger_cimkemenu_benzin" class="GAHitCounter" href="/cimkek/benzin"><span><font class="hashmark">#</font>benzin</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
						<td align="center"><a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a></td>
					</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "http:\/\/www.napi.hu\/magyar_gazdasag\/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá",
						"datePublished": "2017-07-12T07:46:00+01:00",
						"dateModified": "2017-07-12T07:46:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Dzindzisz Sztefan"
						},
						"description": "Megkezdődhet az aláírásgyűjtés a december 24-e munkaszüneti nappá nyilvánítása ügyében, miután a Kúria elutasította a kérdés hitelesítéséről szóló választási bizottsági határozat ellen benyújtott jogorvoslatot.",
						"image": {
							"@type": "ImageObject",
							"url": "http:\/\/www.napi.hu\/fototar\/fototar\/201705\/orig\/image1494796144.jpg\/780\/",
							"width": 780,
							"height": 439
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Megkezdődhet az aláírásgyűjtés a december 24-e munkaszüneti nappá nyilvánítása ügyében, miután a Kúria elutasította a kérdés hitelesítéséről szóló választási bizottsági határozat ellen benyújtott jogorvoslatot.">
<input type="hidden" name="url"  class="url" value="/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201705/orig/image1494796144.jpg/780/" class="resp"></div>
						<h1 >Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá</h1>
					</div>
										<div class="article-lead">
						Megkezdődhet az aláírásgyűjtés a december 24-e munkaszüneti nappá nyilvánítása ügyében, miután a Kúria elutasította a kérdés hitelesítéséről szóló választási bizottsági határozat ellen benyújtott jogorvoslatot.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Dzindzisz Sztefan">Dzindzisz Sztefan</a>, 2017. július 12. szerda, 07:46
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(643526)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="Javascript:document.location.href='https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html'">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html" title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter " href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html">Ajánlom</a>
							</div>
						</div>
					</div>

					<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>

					
					<p>A Nemzeti Választási Bizottság (NVB) június 6-i ülésén <a target="_blank" href="http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_igy_allunk_most.643059.html">hitelesítette</a> Bíró Zoltán magánszemély népszavazási kérdésének aláírásgyűjtő ívét, amelyen az a kérdés szerepelt, hogy "Egyetért-e Ön azzal, hogy december huszonnegyedike munkaszüneti nap legyen?"<div class="in-art-img"><div class="img_container"><a href="/magyar_gazdasag/nagyot_valtozik_az_elet_szombattol.642503.html"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/201706/orig/image1498573717.jpg/640/" style="position:relative;"></div><h2>Nagyot változik az élet szombattól</h2></a></div></div></p><p>Az NVB hitelesítő határozata ellen bírósági felülvizsgálati kérelmet nyújtottak be, arra hivatkozva, hogy a kérdés nem felel meg az egyértelműség követelményének. A felülvizsgálati kérelmet a Kúria kedden bírálta el, és tette közzé végzését a honlapján. A bíróság érdemi vizsgálat nélkül utasította el a kérelmet, mert ugyan a kérelmező csatolt ügyvédi meghatalmazást beadványához, a felülvizsgálati kérelmet a kérelmező csak saját kezűleg aláírva, ügyvédi ellenjegyzés nélkül nyújtotta be - írja az MTI.</p><p>Az NVB hitelesítő határozatával szemben ezt az egyetlen jogorvoslatot nyújtották be, így a Kúria döntésével jogerőre emelkedett az NVB hitelesítő határozata. A Kúria döntését meg kell jelentetni a Magyar Közlönyben, majd - miután a kezdeményező igényli - a Nemzeti Választási Iroda elnöke öt napon belül átadja a szervezőnek a hitelesítő záradékkal ellátott aláírásgyűjtőív-mintapéldányt. A népszavazási kezdeményezést csak ezen az íven lehet támogatni.</p><p>A szervezőnek 120 napja van összegyűjteni a népszavazás kiírásához szükséges 200 ezer aláírást.</p></p>
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/munkahely/"><span>munkahely</span></a></dt><dt class="rb"><a href="/cimkek/ünnep/"><span>ünnep</span></a></dt><dt class="rb"><a href="/cimkek/nvb/"><span>nvb</span></a></dt><dt class="rb"><a href="/cimkek/kúria/"><span>kúria</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(643526)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="Javascript:document.location.href='https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html'">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html" title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter " href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html">Ajánlom</a>
							</div>
						</div>
					</div>

					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/nincs_eleg_orvos_uj_csodafegyvert_indit_a_kormany.643528.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201202/orig/image1329241367_cropped_16-9_at_1498569905.jpg/500/" class="resp"></div>
										<h2>Nincs elég orvos? - új csodafegyvert indít a kormány </h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ideiglenes_forgalmi_valtozasok_jonnek_budapesten.643523.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201702/orig/image1487777370.jpg/500/" class="resp"></div>
										<h2>Ideiglenes forgalmi változások jönnek Budapesten</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/megvette_a_kormany_a_telket_megis_dobogon_lesz_az_uj_budapesti_szuperkorhaz_frissitve_.643517.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201511/orig/image1448540496_cropped_16-9_at_1488549923.jpg/500/" class="resp"></div>
										<h2>Megvette a kormány a telket - mégis Dobogón lesz az új budapesti szuperkórház (frissítve)</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/nagyot_hibazott_a_112_operatora_meghalt_a_serult.643510.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201612/orig/image1483116127.jpg/500/" class="resp"></div>
										<h2>Nagyot hibázott a 112 operátora - meghalt a sérült</h2>
									</a>
								</div>
							</div>
											</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://ongondoskodas.blog.hu/2017/07/10/rovidul_husegido_ingyenes_telefon_fuggetlenites_mobilszolgaltatoknal">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201706/orig/image1497458500.jpg/640/" class="resp"></div>
										<h2 class="blogname">Öngondoskodás</h2>
									</div>
									<h2 class="blogtitle">Rövidülnek a hűségidők, ingyen függetlenítik a telefont</h2>
									<p>Az elektronikus hírközlésről szóló törvény módosításának köszönhetően érkezik néhány ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://ecolife.blog.hu/2017/07/10/megepiti_a_vilag_legnagyobb_litium-ionos_akkumulatorat_a_tesla">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201702/orig/image1488037882.jpg/640/" class="resp"></div>
										<h2 class="blogname">Ecolife Magazin</h2>
									</div>
									<h2 class="blogtitle">Megépíti a világ legnagyobb lítium-ionos akkumulátorát a Tesla</h2>
									<p>Egy 129 MWh kapacitású akkumulátort épít a Tesla a Neoen francia csoporttal karöltve a dél-ausztrál Jamestown közelében.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://maradokapenzemnel.blog.hu/2017/07/10/a_betiltott_uberrel_mentunk_guns_n_roses_koncertre">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201603/orig/image1457603636.jpg/640/" class="resp"></div>
										<h2 class="blogname">Maradok a pénzemnél</h2>
									</div>
									<h2 class="blogtitle">A betiltott Uberrel mentünk Guns N' Roses koncertre</h2>
									<p>Gondoljunk bele, a taxisoknak konkurencia volt az Uber és sok-sok pénztől estek el, amíg működött. </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://napicsart.blog.hu/2017/07/11/itt_a_nagy_lecsohatarozo_ti_hogyan_szoktatok_kesziteni">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201209/orig/image1346770936.jpg/640/" class="resp"></div>
										<h2 class="blogname">Napicsárt</h2>
									</div>
									<h2 class="blogtitle">Itt a nagy lecsóhatározó: ti hogyan szoktátok készíteni?</h2>
									<p>Ahány ország annyiféle szokás. </p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>


					<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:643526,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/201206/orig/image1340206436_cropped_16-9_at_1499674116.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="/magyar_vallalatok/hatat_forditott_magyarorszagnak_az_ismert_multi_mutatjuk_az_okokat.643247.html">Hátat fordított Magyarországnak az ismert multi - mutatjuk az okokat</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.ppbox #pp_posts_header {
		height: 55px;
		margin-bottom: 10px;
		padding-bottom: 0;
	}
	
	.ppbox {
		margin-bottom: 20px;
	}
	
	.ppbox ul{
		list-style-type: none;		
		padding-left: 0;
	}
	
	.ppbox ul li{
		padding-left: 10px;
		padding-bottom: 10px;
		border-bottom: 1px solid #959595;
		margin-bottom: 10px;
	}
	
	.ppbox ul li span.time{
		font-family: "Open Sans Condensed";
		color: #fc880f;
		font-weight: 700;
		font-size: 16px;
	}

	.ppbox ul li h4{
		margin-top: 0;
		font-size: 18px;
	}
	
	#pp_posts_header h1{
		font-size: 22px;
		font-weight: 400;
		margin:0;
		font-family: Ubuntu;
	}

	#pp_posts_header h1 a{
		color: #898989;
		display: block;
		line-height: 55px;
	}

	#pp_posts_header h1 a img{
		margin-left: 10px;
		margin-right: 10px;
		margin-top: -8px;
		width: 20px;
   	}

	#pp_posts.article .shareholder{
		padding-left: 0px;
	}

	@media (min-width: 700px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1024px) and (max-width: 1279px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1280px) {
		#pp_posts.article .shareholder{
			padding-left: 200px;
		}
	}
</style>
<div class="ppbox col-lg-16 col-md-16 col-sm-8 col-xs-16">

	<div id="pp_posts_header" style="background: url(/img/r_fejlec_780px.png) no-repeat left top transparent">
		<h1><a href="/roviden"><img src="/img/r_fejlec_ora_780px.png" border="0">Röviden</a></h1>
	</div>
	<ul>
					<li>
			<span class="time">08:02</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10001969">Két hónap börtönt ér, ha szimulálunk egy dzsihadista támadást</a></h4>
			</li>
					<li>
			<span class="time">19:14</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10001970">Soha nem volt még ennyire jó nádképű csenkesznek lenni</a></h4>
			</li>
					<li>
			<span class="time">18:02</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10001968">Tovább tart a 16 éves per </a></h4>
			</li>
			
	</ul>
</div>
<div class="hidden-sm" style="clear:both;"></div><div class="legfrissebb col-sm-16 col-xs-16" style="display:block;text-align:center;padding:0">
	<div style="margin:0 auto; display: inline-block;">
<iframe src="https://www.jobinfo.hu/partner/box/box.php?fs_id=195&html=1" width="300" height="250" frameborder="no">
Sorry, your browser doesn't support iframe element. <a href="https://www.jobinfo.hu/partner/box/box.php?fs_id=195&html=1">ÃllÃ¡s, munka</a>
</iframe>
	</div>
</div> 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=238&realurl=http%3A%2F%2Fwww.napi.hu%2Finfo%2Fa_100_leggazdagabb_2017.html">Megvásárolható A 100 legazdagabb 2017!</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=238&realurl=http%3A%2F%2Fwww.napi.hu%2Finfo%2Fa_100_leggazdagabb_2017.html">Mennyit nőttek egy év alatt a magyar csúcsvagyonok? Kik a legbefolyásosabbak?</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=238&realurl=http%3A%2F%2Fwww.napi.hu%2Finfo%2Fa_100_leggazdagabb_2017.html">Rendelje meg most!</a></div></div>
	</div>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>				<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/tozsdek-piacok/ujabb_fontos_emberet_valtana_le_trump.643527.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201706/orig/image1497520199.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Újabb fontos emberét váltaná le Trump</h4>
							</div>
							<span class="time trapez_time">08:01</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201705/orig/image1494796144.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb...</h4>
							</div>
							<span class="time trapez_time">07:46</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/elkezdte_felfegyverezni_a_romanokat_az_usa.643525.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201706/orig/image1497368744.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Elkezdte felfegyverezni a románokat az USA</h4>
							</div>
							<span class="time trapez_time">07:42</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/ettol_biztos_ideges_lesz_trump.643524.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201706/orig/image1496951797.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ettől biztos ideges lesz Trump</h4>
							</div>
							<span class="time trapez_time">07:27</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/ideiglenes_forgalmi_valtozasok_jonnek_budapesten.643523.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201702/orig/image1487777370.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ideiglenes forgalmi változások jönnek Budapesten</h4>
							</div>
							<span class="time trapez_time">07:16</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/gazdasag_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/kiderult_miert_kerult_az_uj_forintermere_angol_felirat.51521.html">
							<h4>Kiderült, miért került az új forintérmére angol felirat</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">1</span>
								<span class="last_author">gmihaly621</span>,
								<span class="date">2017.07.12 07:51</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/hatat_forditott_magyarorszagnak_az_ismert_multi_mutatjuk_az_okokat.51520.html">
							<h4>Hátat fordított Magyarországnak az ismert multi - mutatjuk az okokat</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">1</span>
								<span class="last_author">gmihaly621</span>,
								<span class="date">2017.07.12 07:49</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/putyin_ujabb_ordogi_huzasara_derult_feny.51519.html">
							<h4>Putyin újabb ördögi húzására derült fény</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">5</span>
								<span class="last_author">Rodent</span>,
								<span class="date">2017.07.12 07:24</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/hatat_forditott_magyarorszagnak_az_ismert_multi_mutatjuk_az_okokat.643247.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201206/orig/image1340206436_cropped_16-9_at_1499674116.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/hatat_forditott_magyarorszagnak_az_ismert_multi_mutatjuk_az_okokat.643247.html">Hátat fordított Magyarországnak az ismert multi - mutatjuk az okokat</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/jo_hirt_kaptak_a_nyugdijasok_akik_147_ezer_alatti_juttatast_kapnak.643458.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201202/orig/image1328105076_cropped_16-9_at_1499758984.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/jo_hirt_kaptak_a_nyugdijasok_akik_147_ezer_alatti_juttatast_kapnak.643458.html">Jó hírt kaptak a nyugdíjasok, akik 147 ezer alatti  juttatást kapnak</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201705/orig/image1494796144.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html">Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/putyin_ujabb_ordogi_huzasara_derult_feny.643498.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1492767999.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/putyin_ujabb_ordogi_huzasara_derult_feny.643498.html">Putyin újabb ördögi húzására derült fény</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/ismert_nevekkel_bovult_a_nav_szegyenlistaja_mutatjuk_kikkel.643221.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201707/orig/image1499422084.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/ismert_nevekkel_bovult_a_nav_szegyenlistaja_mutatjuk_kikkel.643221.html">Ismert nevekkel bővült a NAV szégyenlistája - mutatjuk kikkel</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>				<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>				</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/orban_megigerte_megsem_lesz.643502.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499070324.jpg/300/">
						<div class="orange_bg">
							<h4>Orbán megígérte, mégsem lesz</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_vallalatok/rekordbirsagot_kapott_a_nyakaba_a_heineken.643501.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201703/orig/image1490136501_cropped_16-9_at_1491817498.jpg/300/">
						<div class="orange_bg">
							<h4>Rekordbírságot kapott a nyakába a Heineken ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/tavolrol_csodaljuk_europa_legkulturaltabbjait.643489.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201704/orig/image1491237921.jpg/300/">
						<div class="orange_bg">
							<h4>Távolról csodáljuk Európa legkulturáltabbjait ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/magyarorszag_a_vesztesek_kozott_europa_gyarapodik.643454.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/fotoarchivum/200404/orig/image1081769795b7241d96_cropped_16-9_at_1495207368.jpg/300/">
						<div class="orange_bg">
							<h4>Magyarország a vesztesek között - Európa ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/tozsdek-piacok/igy_lehetett_meszaros_lorinccel_es_orban_viktorral_meggazdagodni.643461.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499761835.jpg/300/">
						<div class="orange_bg">
							<h4>Így lehetett Mészáros Lőrinccel és Orbán ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/ismert_nevekkel_bovult_a_nav_szegyenlistaja_mutatjuk_kikkel.643221.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499422084.jpg/300/">
						<div class="orange_bg">
							<h4>Ismert nevekkel bővült a NAV szégyenlistája</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/fontos_valtozas_az_autos_muszaki_vizsgaallomasoknal.643409.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201601/orig/image1453375073.jpg/300/">
						<div class="orange_bg">
							<h4>Fontos változás az autós műszaki vizsgaállomásoknál</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/kerulout_merre_jarhatott_putyin.643403.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201702/orig/image1486038325.jpg/300/">
						<div class="orange_bg">
							<h4>Kerülőút - merre járhatott Putyin?</h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/orban_megigerte_megsem_lesz.643502.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499070324.jpg/300/">
						<div class="orange_bg">
							<h4>Orbán megígérte, mégsem lesz</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_vallalatok/rekordbirsagot_kapott_a_nyakaba_a_heineken.643501.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201703/orig/image1490136501_cropped_16-9_at_1491817498.jpg/300/">
						<div class="orange_bg">
							<h4>Rekordbírságot kapott a nyakába a Heineken ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/tavolrol_csodaljuk_europa_legkulturaltabbjait.643489.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201704/orig/image1491237921.jpg/300/">
						<div class="orange_bg">
							<h4>Távolról csodáljuk Európa legkulturáltabbjait ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/magyarorszag_a_vesztesek_kozott_europa_gyarapodik.643454.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/fotoarchivum/200404/orig/image1081769795b7241d96_cropped_16-9_at_1495207368.jpg/300/">
						<div class="orange_bg">
							<h4>Magyarország a vesztesek között - Európa ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/tozsdek-piacok/igy_lehetett_meszaros_lorinccel_es_orban_viktorral_meggazdagodni.643461.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499761835.jpg/300/">
						<div class="orange_bg">
							<h4>Így lehetett Mészáros Lőrinccel és Orbán ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_vallalatok/ismert_nevekkel_bovult_a_nav_szegyenlistaja_mutatjuk_kikkel.643221.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499422084.jpg/300/">
						<div class="orange_bg">
							<h4>Ismert nevekkel bővült a NAV szégyenlistája</h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/orban_megigerte_megsem_lesz.643502.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201707/orig/image1499070324.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Orbán megígérte, mégsem lesz</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_vallalatok/rekordbirsagot_kapott_a_nyakaba_a_heineken.643501.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201703/orig/image1490136501_cropped_16-9_at_1491817498.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Rekordbírságot kapott a nyakába a Heineken ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/tavolrol_csodaljuk_europa_legkulturaltabbjait.643489.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1491237921.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Távolról csodáljuk Európa legkulturáltabbjait ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/magyarorszag_a_vesztesek_kozott_europa_gyarapodik.643454.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200404/orig/image1081769795b7241d96_cropped_16-9_at_1495207368.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Magyarország a vesztesek között - Európa ... </h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="http://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="http://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/nincs_eleg_orvos_uj_csodafegyvert_indit_a_kormany.643528.html">Nincs elég orvos? - új csodafegyvert indít a kormány </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html">Újabb munkaszüneti nap jöhet Magyarországon - egy lépéssel ismét közelebb kerültünk hozzá</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/elkezdte_felfegyverezni_a_romanokat_az_usa.643525.html">Elkezdte felfegyverezni a románokat az USA</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/ettol_biztos_ideges_lesz_trump.643524.html">Ettől biztos ideges lesz Trump</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ideiglenes_forgalmi_valtozasok_jonnek_budapesten.643523.html">Ideiglenes forgalmi változások jönnek Budapesten</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/bevetik_a_honvedseget_is_a_vizes_vb_miatt.643441.html">Bevetik a honvédséget is a vizes vb miatt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/ujabb_rekord_dolt_meg_az_irodapiacon.643419.html">Újabb rekord dőlt meg az irodapiacon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/tobbe_kerul_a_hajos_uszoda_es_a_szepmuveszeti_muzeum_rekonstrukcioja_is.643414.html">Többe kerül a Hajós uszoda és a Szépművészeti Múzeum rekonstrukciója is</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/rossz_hirt_kaptak_az_ingatlanvasarlok.643387.html">Rossz hírt kaptak az ingatlanvásárlók</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/eladtak_tobb_tucat_magyar_spar-aruhazat.643390.html">Eladtak több tucat magyar Spar-áruházat</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/hatat_forditott_magyarorszagnak_az_ismert_multi_mutatjuk_az_okokat.643247.html">Hátat fordított Magyarországnak az ismert multi - mutatjuk az okokat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/fontos_lepesre_szanta_el_magat_a_tesla.643513.html">Fontos lépésre szánta el magát a Tesla</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/sulyos_bejelentes_a_fapados_orias_vezeretol_ez_ont_is_erintheti.643511.html">Súlyos bejelentés a fapados óriás vezérétől - ez Önt is érintheti</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/rekordbirsagot_kapott_a_nyakaba_a_heineken.643501.html">Rekordbírságot kapott a nyakába a Heineken </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/a_vartnal_jobb_negyedevet_zart_az_uditogyarto.643493.html">A vártnál jobb negyedévet zárt az üdítőgyártó</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/megbenult_az_otp_mobilfizetesi_szolgaltatasa_reagalt_a_bank_nincs_leallas.643420.html">Megbénult az OTP mobilfizetési szolgáltatása - reagált a bank: nincs leállás</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/majdnem_mindent_elloptak_egy_cegtol.643398.html">Majdnem mindent elloptak egy cégtől </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/egyre_jobban_megeri_elektromos_autot_venni.643385.html">Egyre jobban megéri elektromos autót venni</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/ujit_a_napihu_konnyitunk_olvasoink_eleten.642552.html">Újít a Napi.hu - könnyítünk olvasóink életén</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/twitter_robotokon_mult_a_vilag_sorsa.643322.html">Twitter robotokon múlt a világ sorsa?</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/ujabb_fontos_emberet_valtana_le_trump.643527.html">Újabb fontos emberét váltaná le Trump</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/mit_csinal_a_forint.643521.html">Mit csinál a forint?</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/nem_talalta_az_iranyt_new_york.643514.html">Nem találta az irányt New York</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/on_is_lehet_profi_tozsdei_akademiai_kepzes_indul.643512.html">Ön is lehet profi - tőzsdei akadémiai képzés indul</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/308_forint_alatt_az_euro.643508.html">308 forint alatt az euró</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://index.hu/gazdasag/2017/07/11/ensz_nepesedes/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Idén nyáron már 7,6 milliárdan vagyunk a Földön</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://inforadio.hu/gazdasag/2017/07/12/donald_trump_megreformalna_a_jegybankot_is/" target="_blank">
							<h5 class="partnertitle inforadiohu">inforadio.hu</h6>
							<h5>Donald Trump "megreformálná" a jegybankot is</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://totalcar.hu/tesztek/2017/07/12/hasznaltteszt_mercedes-benz_c200d_w202_1997/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Örökéletű rozsdaboglya - Használtteszt: Mercedes-Benz C200D (W202) - 1997.</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/tv/konyortelen-idok-kibekkelni-a-frontot/article-46863?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Könyörtelen idők - Kibekkelni a frontot</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://femina.hu/szepseg/vitiligo-kepek/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Te hibát vagy különlegességet látsz a képeken? Lehet, hogy nem azt, amit kellene</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="http://www.index.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="http://www.blog.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.inforadio.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Inforadio logo_.png"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.hirlista.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="100" border="0" height="21" title="" alt="" src="/img/partner/hirlista.png" style="margin-right:10px;"></a></li>
				</ul>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2018"><span>2018</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/milliárdos"><span>milliárdos</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="http://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/adatvedelem.html">Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
									<li>Telefax:    <a href="fax:+36.1.506.0931">+36-1-506-0931</a></li>
									<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2017 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2017 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript">
(function(){var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=('https:'==document.location.protocol?'https':'http')+'://lb.fruitflan.com/statjs/sst-231-989763523/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '43482C10AECF4F1E';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=184"></script>
<script type="text/javascript" src="/js/article.js?v=184"></script>
<!-- FOOTER_TRACKER_CODE: NO1 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=http://www.napi.hu/magyar_gazdasag/ujabb_munkaszuneti_nap_johet_magyarorszagon_egy_lepessel_ismet_kozelebb_kerultunk_hozza.643526.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>