<!doctype html>
<html amp lang="hu">
  <head>    
		<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no,minimal-ui">
	<title>Mobilnetezik? Akkor ez a hír érdekelni fogja! - Napi.hu</title>

			<link rel="canonical" href="http://www.napi.hu/magyar_vallalatok/mobilnetezik_akkor_ez_a_hir_erdekelni_fogja.645281.html" />
	

	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="buksza, mobil, internet, telefon, távközlés, telekommunikáció">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<meta name="author" content="www.napi.hu">
	<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />

	<!--OpenGraph Metadata /-->
	<meta property="og:locale" content="hu_HU" />
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Mobilnetezik? Akkor ez a hír érdekelni fogja!" />
		<meta property="og:description" content="A mobilnetvébén csak Norvégia és Hollandia előzte meg Magyarországot."/>
		<meta property="og:url" content="http://www.napi.hu/magyar_vallalatok/mobilnetezik_akkor_ez_a_hir_erdekelni_fogja.645281.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201302/orig/image1361371299.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
					
	<style amp-custom>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</style>

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<script async src="https://cdn.ampproject.org/v0.js"></script>

	


	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:400,400i,600|Ubuntu&amp;subset=latin-ext" rel="stylesheet">
</head>
<body>
	<amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-4808838-1"  
  },
  "triggers": {
    "trackPageview": {  
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>

	<amp-sticky-ad layout="nodisplay"><amp-ad data-loading-strategy="prefer-viewability-over-views" data-slot="/124086337/egyeb_mobil_320" height="50" json='{"targeting": {"pos": "fixedBottom"}}' type="doubleclick" width="320"></amp-ad></amp-sticky-ad>

	
<amp-sidebar id='sidebar' side='right' layout='nodisplay'>
  <form class="menu-layer primary" action="/" target="_top">
    <button type="reset" class="close-button" id="menu-button" on='tap:sidebar.toggle'></button>
    <div class="items">
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&amp;utm_medium=Napi.hu&amp;utm_campaign=internal_campaign" class="n_konferenciak_logo" title="konferenciak.napi.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a target="_blank" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&amp;utm_medium=Napi.hu&amp;utm_campaign=Napi.hu_fejlec_Ceginformacio" class="ceginfo_logo" title="ceginfo.hu"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a href="/roviden" class="roviden_logo" title="Röviden"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="realtime" href="/realtime/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="kereses" href="/search/"></a>
		</label>
        <label class="menu-item item-layer-1"><input type="checkbox">
			<a class="facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
		</label>		

					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/állás"><span><span class="hashmark">#</span>állás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/nyugdíjas"><span><span class="hashmark">#</span>nyugdíjas</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/eu"><span><span class="hashmark">#</span>eu</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/energia"><span><span class="hashmark">#</span>energia</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/fizetés"><span><span class="hashmark">#</span>fizetés</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/időjárás"><span><span class="hashmark">#</span>időjárás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/korrupció"><span><span class="hashmark">#</span>korrupció</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/német"><span><span class="hashmark">#</span>német</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/vásárlás"><span><span class="hashmark">#</span>vásárlás</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/orbán viktor"><span><span class="hashmark">#</span>orbán viktor</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/egészség"><span><span class="hashmark">#</span>egészség</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/ingatlan"><span><span class="hashmark">#</span>ingatlan</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/budapest"><span><span class="hashmark">#</span>budapest</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/mészáros lőrinc"><span><span class="hashmark">#</span>mészáros lőrinc</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/autópálya"><span><span class="hashmark">#</span>autópálya</span></a>
			</label>		
					<label class="menu-item item-layer-1"><input type="checkbox">
				<a class="cimke" href="/cimkek/autógyártás"><span><span class="hashmark">#</span>autógyártás</span></a>
			</label>		
				

    </div>
 </form>
</amp-sidebar>


<header class="header fixed">
  <div class="container">
    <div class="nav-container">
      <div class="left-nav">
        <a href="/" class="header-title"><span></span></a>
      </div>
      <button class="hamburger" id="menu-button" on="tap:sidebar.toggle"></button>
      </div>
    </div>
  </div>
</header>
	
<div id="mobilinstruments" class="">
	<div class="topbar_item fr">
		<a class="arfolyam tozsde up" href="arfolyamok/">
			<table border="0" cellpadding="0" cellspacing="0">
				<tr>
					<td>
						<div class="reszveny">BUX</div>
						<div class="ar">36828 </div>
					</td>
					<td>
						<amp-img src="/img/arfolyam nyil.png" class="arfolyamnyil" width="11" height="20"/></amp-img>
					</td>
				</tr>
			</table>
		</a>
	</div>
	<div class="topbar_item">
		<a href="/cimkek/buksza/" class="buksza_logo" title="Buksza"></a>
	</div>
	<div class="topbar_item">
		<a href="/roviden" class="roviden_logo" title="Röviden"></a>
	</div>
	<div class="cb"></div>

</div>
	<div class="container">
			<div class="">
								<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "http:\/\/www.napi.hu\/magyar_vallalatok\/mobilnetezik_akkor_ez_a_hir_erdekelni_fogja.645281.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Mobilnetezik? Akkor ez a hír érdekelni fogja!",
						"datePublished": "2017-08-10T15:01:00+01:00",
						"dateModified": "2017-08-10T15:01:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Csernátony Csaba"
						},
						"description": "A mobilnetvébén csak Norvégia és Hollandia előzte meg Magyarországot.",
						"image": {
							"@type": "ImageObject",
							"url": "http:\/\/www.napi.hu\/fototar\/fototar\/201302\/orig\/image1361371299.jpg\/780\/",
							"width": 780,
							"height": 599
						}
					}
				</script>
				
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201302/orig/image1361371299.jpg/780/" class="resp" width=600 height=337 layout="responsive"></amp-img></div>
						<h1 >Mobilnetezik? Akkor ez a hír érdekelni fogja!</h1>
					</div>
										<p class="article-lead">
						A mobilnetvébén csak Norvégia és Hollandia előzte meg Magyarországot.
					</p>

					<p class="szerzoesido">
						<a href="/szerzo/Csernátony Csaba">Csernátony Csaba</a>, 2017. augusztus 10. csütörtök, 15:01
					</p>

					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_vallalatok/mobilnetezik_akkor_ez_a_hir_erdekelni_fogja.645281.html">
					<table class="share">
						<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
							<td width="55%" align="left">Ajánlom</td>
						</tr>
					</table>
					</a>

<div class="advertisement dfp">
<amp-ad data-slot="/124086337/gazdasag_mobil_300" width="300" height="250"
	type="doubleclick"
	layout="responsive">
</amp-ad>
</div>
					<p>Magyarországon mérték a harmadik leggyorsabb mobilnetet a világon - írja az Index a Speedtest Global Indexére hiovatkozva.</p><p>A Speedtest a világ egyik legismertebb netsebességmérője, az azt működtető Ookla pedig rangsorolta az országokat adatsebesség alapján, külön listán rangsorolták a mobilos és a vezetékes netkapcsolatot.</p><p>A mobilnetes sebességmérés alapján Magyarországon 46,24 megabit per szekundumos letöltési sebesség. Ennél jobb eredményt csak Norvégia és Hollandia ért el a versenyen. További részleteket az Index cikkében olvashat.</p></p>
<div class="advertisement">
<amp-ad width=480 height=390
    type="adverticum"
	layout="responsive"
    data-goa3zone="zone1897872">
</amp-ad>
</div>

										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/buksza/"><span>buksza</span></a></dt><dt class="rb"><a href="/cimkek/mobil/"><span>mobil</span></a></dt><dt class="rb"><a href="/cimkek/internet/"><span>internet</span></a></dt><dt class="rb"><a href="/cimkek/telefon/"><span>telefon</span></a></dt><dt class="rb"><a href="/cimkek/távközlés/"><span>távközlés</span></a></dt><dt class="rb"><a href="/cimkek/telekommunikáció/"><span>telekommunikáció</span></a></dt>
					</div>
					<div class="cb"></div>
					
					<p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/magyar_vallalatok/mobilnetezik_akkor_ez_a_hir_erdekelni_fogja.645281.html">
						<table class="share">
							<tr>
							<td width="45%" align="right"><amp-img src="/img/fb_.png" width="12" height="22"></amp-img></td>
								<td width="55%" align="left">Ajánlom</td>
							</tr>
						</table>
					</a>
					</p>

					<div class="relatedarticles">
						<div class="row">
													<div class="item ">
								<div class="img_container">
									<a href="/magyar_vallalatok/nagy_bejelentest_tett_az_otp_bank.645284.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201408/orig/image1407786653.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Nagy bejelentést tett az OTP Bank</h2>
									</a>
								</div>
							</div>
																			<div class="item lastitem">
								<div class="img_container">
									<a href="/magyar_vallalatok/hianycikk_lett_a_zacsko_az_aldiban_frissitve_.645050.html">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201506/orig/image1434981481_cropped_16-9_at_1466456746.jpg/500/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2>Hiánycikk lett a zacskó az Aldiban (frissítve)</h2>
									</a>
								</div>
							</div>
													<div class="cb"></div>
																		</div>
					</div>

					<div class="relatedarticles blog">
						<div class="row">
													<div class="item ">
								<a target="_blank" href="http://homar.blog.hu/2017/08/10/12_oras_utazas_a_semmiert">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201702/orig/image1487766806.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">Tékozló Homár</h2>
									</div>
									<h2 class="blogtitle">12 órás utazás a nagy semmiért</h2>
								</a>
							</div>
																				<div class="item lastitem">
								<a target="_blank" href="http://kettosmerce.blog.hu/2017/08/09/a_tenyek_se_zavarjak_a_kormanyt_ha_a_gyuloletkeltes_a_cel">
									<div class="img_container">
										<div class="ratio-16-9"><amp-img src="http://www.napi.hu/fototar/fototar/201106/orig/image1309346479_cropped_16-9_at_1474466718.jpg/640/" width=600 height=337 layout="responsive" class="resp"></amp-img></div>
										<h2 class="blogname">Kettős Mérce</h2>
									</div>
									<h2 class="blogtitle">A tények se zavarják a kormányt</h2>
								</a>
							</div>
															<div class="cb"></div>
																			</div>
					</div>


				</div>
			</div>

			<div class="">
							</div>



			</div>

	
	<footer class="contact">
		<h3>kapcsolat</h3>
		<ul class="cim">
			<li>1033 Budapest, Flórián tér 1.</li>
			<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
			<li>Telefax:    +36-1-506-0931</li>
			<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
		</ul>
	</footer>
	<div class="cb"></div>
	<footer class="menu">
		<ul class="inforow">
			<li><a class="" href="/">© 2017 Napi.hu</a></li>
		</ul>
		<div class="cb"></div>
		<ul class="menurow">
			<li><a href="/info/adatvedelem.html">Adatvédelem</a></li>
			<li><a href="/info/magunkrol.html">Magunkról</a></li>
			<li><a href="/info/impresszum.html">Impresszum</a></li>
		</ul>
		<div class="cb"></div>		
		<ul class="menurow">
			<li><a href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
			<li><a href="/mediaajanlat">Médiaajánlat</a></li>
		</ul>
		<div class="cb"></div>
	</footer>
	


<amp-analytics type="gemius">
<script type="application/json">
{
	"vars": {
	  "prefix" : "gahu",
	  "identifier": ".RnlbebMpPzE5LfIs8lHaZQ5P6IG0uLsMo8fre1..tD.F7",
	  "extraparams": "native=http://www.napi.hu/|gemamp=1"
	}
	}
</script>
</amp-analytics>
</body>
</html>