<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Jórészt veszteséggel zártak az európai tőzsdék - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="tőzsde, esés, zárás, európa">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Jórészt veszteséggel zártak az európai tőzsdék" />
		<meta property="og:description" content="A főbb európai tőzsdeindexek néhány kivétellel veszteséggel fejezték be a pénteki kereskedést."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html" />
		<meta property="og:image" content="http://www.napi.hu/fototar/fototar/201508/orig/image1440431736.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=165" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=165" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=165" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=165" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=165" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=165"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=165"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=165"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<!--[if IE]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="width=320px, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=165"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=165"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na4,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "http://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na4' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'http://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'http://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
</script>

<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/tozsde_desktop_300_zona', [300, 250], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/tozsde_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																	

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-6 col-md-8 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
				</div>
				<div class="col-lg-10 col-md-8 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">311.30</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">291.21</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">32714.58</div><span class="szazalek">-0.62%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- xs menu -->
				<!--nav class="hidden-sm hidden-md hidden-lg" id="mobile_navigation">
					<div class="row menu-xs" style="background-color:white; margin-left:0px; margin-right:20px;">
						<div class="col-xs-10 p0-xs">
							<a href="#" class="napi_logo" title="Napi.hu">Napi.hu</a>
						</div>
						<div class="col-xs-6 p0-xs text-right">
							<a href="Javascript:void(0);" class="nav inactive navmenu" title="navigációs menü"> </a>

						</div>
					</div>
				</nav-->

				<!-- md, sm menu -->
				<!--div class="row menu-sm menu-xs menu-md hidden-lg" style="background-color:white;">
					<div class="col-sm-10 p0-sm">
						<a href="/" class="napi_logo" title="Napi.hu"> </a>
												<div class="searchinput_holder">
							<input class="searchinput" type="text" placeholder="EZT KERESEM..."/>
						</div>
					</div>
					<div class="col-sm-6 p0-sm text-right">
						<ul class="icon_menu" style="float:right">
							<li class="hidden-xs"><a href="Javascript:void(0);" class="search inactive" title="keresés"> </a></li>
							<li class="hidden-xs"><a href="#" class="facebook inactive" title="facebook"> </a></li>
							<li class="hidden-xs"><a href="#" class="login inactive" title="bejelentkezés"> </a></li>
							<li>
								<a href="Javascript:void(0);" class="nav inactive navmenu" title="navigációs menü"> </a>
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 col-sm-16 hidden-sm hidden-xs">
						<hr>
					</div>

				</div-->

				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-5 col-sm-7 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"><div class="logomarker" style=""></div></a>
					</div>
					<div class="col-md-10 col-lg-9 col-sm-3 hidden-xs">
						<ul class="rovatok hidden-xs hidden-sm">
							<li>
								<a data-gahiteventname="Fejlec_rovatok_kattintas" class="GAHitCounter hassubmenu" href="/arfolyamok/">árfolyamok</a>
								<div class="submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 0px -10px;padding:0 10px;">
										<div class="col-lg-3 col-md-3">
											<ul class="submenu-lg">
												<li>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/arfolyamok/">Tőzsde</a>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/arfolyamok/devizaarfolyamok.html">Devizaárfolyamok</a>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/arfolyamok/deviza.html">Valutaváltó</a>
													<!--a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/arfolyamok/arfolyamok_es_betetek.html">Betét-Hitel</a>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/arfolyamok/befektetesi_alapok.html">Befektetési Alapok</a-->
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="http://trader.portfolio.hu/forex?utm_source=napi" target="_blank">Alfatrader</a>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/realtime/">Real Time</a>
												</li>
											</ul>
										</div>
										<div class="col-lg-13 col-md-13">

											<div class="submenu_arfolyam_item">
												<div class="arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
													<div class="penznem">EUR</div>
													<div class="ar">311.30</div>
												</div>
											</div>
											<div class="submenu_arfolyam_item">
												<div class="arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
													<div class="penznem">USD</div>
													<div class="ar">291.21</div>
												</div>
											</div>
											<div class="submenu_arfolyam_item">
												<div class="arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#12'">
													<div class="penznem">CHF</div>
													<div class="ar">291.39</div>
												</div>
											</div>
											<div class="submenu_arfolyam_item">
												<div class="arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
													<div class="reszveny">BUX</div>
													<div class="ar">32714.58 <span class="szazalek">-0.62%</span></div>
												</div>
												</a>
											</div>
											<div class="submenu_arfolyam_item">
												<div class="arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
													<div class="reszveny">MOL</div>
													<div class="ar">20300 <span class="szazalek">-0.78%</span></div>
												</div>
												</a>
											</div>
											<div class="submenu_arfolyam_item">
												<div class="arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
													<div class="reszveny">OTP</div>
													<div class="ar">8900 <span class="szazalek">-0.56%</span></div>
												</div>
											</div>


										</div>
									</div>
								</div>
							</li>
							<li>
								<a data-gahiteventname="Fejlec_rovatok_kattintas" class="GAHitCounter hassubmenu" href="/gazdasag/" rel="Fejlec_Gazdasag">gazdaság</a>
								<div class="submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px">

																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/ki_van_meg_mindig_munka_nelkul.628665.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201211/orig/image1354124901_cropped_16-9_at_1465897249.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/ki_van_meg_mindig_munka_nelkul.628665.html">Ki van még mindig munka nélkül?</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/ferenc_papa_lekerul_az_euroermekrol.628694.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201509/orig/image1443031149_cropped_16-9_at_1455821380.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/ferenc_papa_lekerul_az_euroermekrol.628694.html">Ferenc pápa lekerül az euróérmékről</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/merkel_atalakitotta_kormanyat.628693.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201509/orig/image1441619230.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/merkel_atalakitotta_kormanyat.628693.html">Merkel átalakította kormányát</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/fizetnek_a_dohanyosok_de_mennyit.628371.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201508/orig/image1440508450.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/fizetnek_a_dohanyosok_de_mennyit.628371.html">Fizetnek a dohányosok - de mennyit?</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/ki_nem_talalna_hogy_mit_akar_az_atlagamerikai.628689.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201310/orig/image1382377938.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/ki_nem_talalna_hogy_mit_akar_az_atlagamerikai.628689.html">Ki nem találná, hogy mit akar az átlagamerikai</a></p>
											</div>
										
									</div>
								</div>
							</li>
							<li>
								<a data-gahiteventname="Fejlec_rovatok_kattintas" class="GAHitCounter hassubmenu" href="/vallalatok/" rel="Fejlec_Vallalatok">vállalatok</a>
								<div class="submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px">

																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_vallalatok/meg_egy_rossz_hir_a_vw_szamara.628687.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201509/orig/image1443024366.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_vallalatok/meg_egy_rossz_hir_a_vw_szamara.628687.html">Még egy rossz hír a VW számára</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/szokatlanul_nagy_beremeles_johet_a_mav-nal_itt_az_ajanlat.628686.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/fotoarchivum/200902/orig/image12335872302ef1d3c7.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/szokatlanul_nagy_beremeles_johet_a_mav-nal_itt_az_ajanlat.628686.html">Szokatlanul nagy béremelés jöhet a MÁV-nál - itt az ajánlat</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_vallalatok/dontott_a_birosag_az_igazi_csiki_sorrol.628683.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201210/orig/image1351087059.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_vallalatok/dontott_a_birosag_az_igazi_csiki_sorrol.628683.html">Döntött a bíróság az Igazi Csíki Sörről</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/itt_a_bejelentes_a_central_csoport_viszi_tovabb_az_alexandra_boltokat.628682.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201503/orig/image1427302772_cropped_16-9_at_1471847780.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/itt_a_bejelentes_a_central_csoport_viszi_tovabb_az_alexandra_boltokat.628682.html">Itt a bejelentés: a Central Csoport viszi tovább az Alexandra boltokat</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/indul_a_kkv-k_harca_a_tizmilliardokert.628680.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485389243.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/indul_a_kkv-k_harca_a_tizmilliardokert.628680.html">Indul a kkv-k harca a tízmilliárdokért</a></p>
											</div>
										
									</div>
								</div>
							</li>
							<li>
								<a data-gahiteventname="Fejlec_rovatok_kattintas" class="GAHitCounter hassubmenu" href="/tozsde/" rel="Fejlec_Tozsde">tőzsde</a>
								<div class="submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px">
										<div class="col-one-five">
											<ul class="submenu-lg">
												<li>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsde/tozsdei_cegek.html" rel="Fejlec_Tozsde_Tozsdeicegek">Tőzsdei cégek</a>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsde/bux.html" rel="Fejlec_Tozsde_BUX">BUX</a>
													<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsde/lexikon.html" rel="Fejlec_Tozsde_Lexikon">Lexikon</a>
												</li>
											</ul>
										</div>

																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/gyengult_a_forint.628695.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201301/orig/image1358185059.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/gyengult_a_forint.628695.html">Gyengült a forint</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201508/orig/image1440431736.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html">Jórészt veszteséggel zártak az európai tőzsdék</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/minden_esett_budapesten.628690.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201608/orig/image1471533320.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/minden_esett_budapesten.628690.html">Minden esett Budapesten</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/mikozben_trumpot_unneplik_megkezdodott_a_menekules.628431.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201210/orig/image1350393973.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/mikozben_trumpot_unneplik_megkezdodott_a_menekules.628431.html">Miközben Trumpot ünneplik, megkezdődött a menekülés </a></p>
											</div>
										

									</div>
								</div>
							</li>
							<li>
								<a data-gahiteventname="Fejlec_rovatok_kattintas" class="GAHitCounter hassubmenu" href="/tech/" rel="Fejlec_Adózas">Tech</a>
								<div class="submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px">

																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/meglepot_leptek_a_danok.628685.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201309/orig/image1378048238_cropped_16-9_at_1484947579.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/meglepot_leptek_a_danok.628685.html">Meglepőt léptek a dánok</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/az_nmhh_szerint_a_telenor_megsertette_a_halozatsemlegesseget.628678.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201402/orig/image1392199702.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/az_nmhh_szerint_a_telenor_megsertette_a_halozatsemlegesseget.628678.html">Az NMHH szerint a Telenor megsértette a hálózatsemlegességet</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/folytatja_utjat_a_hold_fele_a_puli_space.628676.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201609/orig/image1472730113.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/folytatja_utjat_a_hold_fele_a_puli_space.628676.html">Folytatja útját a Hold felé a Puli Space</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/a_toshiba_aruba_bocsatja_chipgyarto_uzletagat.628645.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201205/orig/image1336498841.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/a_toshiba_aruba_bocsatja_chipgyarto_uzletagat.628645.html">A Toshiba áruba bocsátja chipgyártó üzletágát</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/elfordulunk_a_facebooktol_meglepo_joslat.628631.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201501/orig/image1422354225_cropped_16-9_at_1457597284.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tech/elfordulunk_a_facebooktol_meglepo_joslat.628631.html">Elfordulunk a Facebooktól? - Meglepő jóslat </a></p>
											</div>
										

									</div>
								</div>
							</li>
							<li>
								<a data-gahiteventname="Fejlec_rovatok_kattintas" class="GAHitCounter hassubmenu" href="/ingatlan/" rel="Fejlec_Ingatlan">ingatlan</a>
								<div class="submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px">

																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/kitartoan_dragulnak_a_lakasok.628692.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484690612.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/kitartoan_dragulnak_a_lakasok.628692.html">Kitartóan drágulnak a lakások</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/uj_hilton_szalloda_nyit_a_belvarosban.628616.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/fotoarchivum/200811/orig/image1226669554fcdffb50.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/uj_hilton_szalloda_nyit_a_belvarosban.628616.html">Új Hilton szálloda nyit a belvárosban</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/a_csokkal_egyutt_sincs_eleg_penz_az_uj_epitesu_lakasokra.628614.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201110/orig/image1319217998_cropped_16-9_at_1485451435.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/a_csokkal_egyutt_sincs_eleg_penz_az_uj_epitesu_lakasokra.628614.html">A csokkal együtt sincs elég pénz az új építésű lakásokra</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/visszaesett_a_lakasvasarlasi_kedv_az_usa-ban.628610.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201607/orig/image1469008903.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/visszaesett_a_lakasvasarlasi_kedv_az_usa-ban.628610.html">Visszaesett a lakásvásárlási kedv az USA-ban</a></p>
											</div>
																					<div class="col-one-five">
												<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/veszelyben_a_siofoki_viharjelzes.628532.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485365255.jpg/240/" border="0"/></a></div>
												<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/ingatlan/veszelyben_a_siofoki_viharjelzes.628532.html">Veszélyben a siófoki viharjelzés?</a></p>
											</div>
										
									</div>
								</div>
							</li>
							<li>
								<a class="hassubmenu" href="javascript:void(0);">melléklet</a>
								<div class="mellekletek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px">
										<div class="col-lg-2 col-md-3 col-sm-4">
											<ul class="submenu-lg">
												<li>
																											<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter submenusubmenu" href="/melleklet/piaci_iranytu.html" style="color:#fc880f;" data-class="melleklet_piaci_iranytu">Piaci iránytű</a>
																											<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter submenusubmenu" href="/melleklet/kozbeszerzes.html" style="" data-class="melleklet_kozbeszerzes">Közbeszerzés</a>
																											<a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter submenusubmenu" href="/melleklet/egeszsegugy.html" style="" data-class="melleklet_egeszsegugy">Egészségügy</a>
																									</li>
											</ul>
										</div>
										<div class="col-lg-14 col-md-13 col-sm-12">
																						<div class="mellekletmenu melleklet melleklet_piaci_iranytu" style="">
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/komoly_aknakon_lepkedunk_itt_a_figyelmeztetes.628326.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201106/orig/image1307714939_cropped_16-9_at_1453145009_cropped_16-9_at_1458203714.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/komoly_aknakon_lepkedunk_itt_a_figyelmeztetes.628326.html">Komoly aknákon lépkedünk - itt a figyelmeztetés</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/itt_vannak_akik_mar_biztosan_jol_jartak_trumppal.628335.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201508/orig/image1440509637_cropped_16-9_at_1479306384.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/itt_vannak_akik_mar_biztosan_jol_jartak_trumppal.628335.html">Itt vannak, akik már biztosan jól jártak Trumppal</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/itt_a_lista_ok_bukhatjak_trump_miatt_a_legnagyobbat.628216.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201107/orig/image1310632401_cropped_16-9_at_1484918012.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/nemzetkozi_gazdasag/itt_a_lista_ok_bukhatjak_trump_miatt_a_legnagyobbat.628216.html">Itt a lista, ők bukhatják Trump miatt a legnagyobbat</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/osszeomlott_a_toshiba_nagy_a_gond.628149.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201105/orig/image1304946151.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/tozsdek-piacok/osszeomlott_a_toshiba_nagy_a_gond.628149.html">Összeomlott a Toshiba - nagy a gond</a></p>
												</div>
																							</div>
																						<div class="mellekletmenu melleklet melleklet_kozbeszerzes" style="display:none;">
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/jelentos_atalakitast_tervez_a_kozmedia_milliardokrol_van_szo.628538.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201609/orig/image1474884938.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/jelentos_atalakitast_tervez_a_kozmedia_milliardokrol_van_szo.628538.html">Jelentős átalakítást tervez a közmédia - milliárdokról van szó</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/ukrajnaban_hirdetunk_hogy_jojjenek_ide_dolgozni.628622.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201310/orig/image1380817339_cropped_16-9_at_1485459516.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/ukrajnaban_hirdetunk_hogy_jojjenek_ide_dolgozni.628622.html">Ukrajnában hirdetünk, hogy jöjjenek ide dolgozni</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/ketmilliardert_vesz_mozdonyradiokat_a_vasut.628346.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201301/orig/image1358436483.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/ketmilliardert_vesz_mozdonyradiokat_a_vasut.628346.html">Kétmilliárdért vesz mozdonyrádiókat a vasút</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/ujabb_felmilliard_jut_kozbeszerzesi_tanacsadasra.628352.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201301/orig/image1357834369.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_vallalatok/ujabb_felmilliard_jut_kozbeszerzesi_tanacsadasra.628352.html">Újabb félmilliárd jut közbeszerzési tanácsadásra</a></p>
												</div>
																							</div>
																						<div class="mellekletmenu melleklet melleklet_egeszsegugy" style="display:none;">
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/szmog_osszefognak_az_egyetemek_es_az_omsz.628584.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201508/orig/image1440508393_cropped_16-9_at_1453834924.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/szmog_osszefognak_az_egyetemek_es_az_omsz.628584.html">Szmog: összefognak az egyetemek és az OMSZ</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/szocska_miklos_nem_lesz_who-fotitkar.628621.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485458600.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/szocska_miklos_nem_lesz_who-fotitkar.628621.html">Szócska Miklós nem lesz WHO-főtitkár</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/nem_marad_el_mutet_verhiany_miatt.628468.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201301/orig/image1358446202.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/nem_marad_el_mutet_verhiany_miatt.628468.html">Nem marad el műtét vérhiány miatt</a></p>
												</div>
																								<div class="col-lg-4 col-md-4">
													<div class="ratio-16-9"><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/kotelezo_szurovizsgalatra_kuldeni_a_beteget_de_nincs_hova.628460.html"><img class="resp megamenuimg" src="http://www.napi.hu/fototar/fototar/201202/orig/image1329241367_cropped_16-9_at_1481103031.jpg/240/" border="0"/></a></div>
													<p><a data-gahiteventname="Fejlec_rovatok_lenyilo_belekattintas" class="GAHitCounter " href="/magyar_gazdasag/kotelezo_szurovizsgalatra_kuldeni_a_beteget_de_nincs_hova.628460.html">Kötelező szűrővizsgálatra küldeni a beteget, de nincs hová</a></p>
												</div>
																							</div>
																					</div>

									</div>
								</div>
							</li>
						</ul>
						<div class="searchinput_holder">
															<input name="q" class="searchinput" type="text" placeholder="EZT KERESEM..."/>
													</div>
					</div>
					<div class="col-md-2 col-lg-2 col-sm-6 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<!-- li><a href="#" title="keresés"><img src="img/icon_kereses_talalat_64px.png" width="24" height="24" /></a></li -->
							<li class="hidden-xs"><a style="z-index: 10004;position:relative;" href="Javascript:void();" data-gahiteventname="Vezerlo" class="GAHitCounter search inactive" title="keresés">keresés</a></li>
							<li class="hidden-xs">
								<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="Vezerlo" class="GAHitCounter facebook inactive" title="facebook">facebook</a>
															</li>
							<li class="hidden-xs">
								<a href="Javascript:void(0);" data-gahiteventname="Vezerlo" class="GAHitCounter login inactive" title="bejelentkezés/regisztráció">bejelentkezés/regisztráció</a>
															</li>
							<li class="hidden-md hidden-lg"><a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a></li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
												<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">32714.58 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col33">
						<a href="/search/" data-gahiteventname="Vezerlo" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col33">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="Vezerlo" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col33">
						<a href="Javascript:void(0);" data-gahiteventname="Vezerlo" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16 logos">
				<ul class="menupoints">
					<li>
						<a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="Javascript:void();">árfolyamok <span class="icon-nyil_64px_white"></span><span class="lezaro"></span></a>
						<div class="submenu-container" style="display:none;">
							<div class="col-one-five">
								<ul class="submenu-lg">
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/">Tőzsde <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/devizaarfolyamok.html">Devizaárfolyamok <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/deviza.html">Valutaváltó <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/arfolyamok_es_betetek.html">Betét-Hitel <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/befektetesi_alapok.html">Befektetési Alapok <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="http://trader.portfolio.hu/forex?utm_source=napi"  target="_blank">Alfatrader <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/realtime/">Real Time <span class="lezaro"></span></a></li>
								</ul>
							</div>
						</div>
					</li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/gazdasag/">gazdaság <span class="lezaro"></span></a></li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/vallalatok/">vállalatok <span class="lezaro"></span></a></li>
					<li>
						<a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="Javascript:void()">tőzsde <span class="icon-nyil_64px_white"></span><span class="lezaro"></span></a>
						<div class="submenu-container" style="display:none;">
							<div class="col-one-five">
								<ul class="submenu-lg">
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/">Hírek<span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/tozsdei_cegek.html">Tőzsdei cégek<span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/bux.html">BUX<span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/lexikon.html">Lexikon<span class="lezaro"></span></a></li>
								</ul>
							</div>
						</div>
					</li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tech/">tech<span class="lezaro"></span></a></li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/ingatlan/">ingatlan<span class="lezaro"></span></a></li>
					<li>
						<a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu " href="Javascript:void();">melléklet <span class="icon-nyil_64px_white"></span><span class="lezaro"></span></a>
						<div class="submenu-container" style="display:none;">
							<div class="col-one-five">
								<ul class="submenu-lg">

																			<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/melleklet/piaci_iranytu.html">Piaci iránytű<span class="lezaro"></span></a></li>
																			<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/melleklet/kozbeszerzes.html">Közbeszerzés<span class="lezaro"></span></a></li>
																			<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/melleklet/egeszsegugy.html">Egészségügy<span class="lezaro"></span></a></li>
									
								</ul>
							</div>
						</div>
					</li>
				</ul>
			</div>
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<a data-gahiteventname="Menu" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a>
				<a data-gahiteventname="Menu" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a>
			</div>
		</div>
		<div class="hidden-xs">
			<a href="Javascript:void(0);" class="icon-X_64px close"></a>
			<div class="col-lg-1 col-md-1 col-sm-1"></div>
			<div class="col-lg-5 col-md-5 col-sm-5 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				<a data-gahiteventname="Menu" class="GAHitCounter" href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a>
				<a data-gahiteventname="Menu" class="GAHitCounter" href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-4">
				<ul class="menupoints">
					<li>
						<a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="Javascript:void();">árfolyamok <span class="icon-nyil_64px_white"></span><span class="lezaro"></span></a><div class="submenu-container" style="display:none;">
							<div class="col-one-five">
								<ul class="submenu-lg">
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/" rel="Fejlec_Arfolyamok_Tozsde">Tőzsde <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/devizaarfolyamok.html" rel="Fejlec_Arfolyamok_Devizaarfolyamok">Devizaárfolyamok <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/deviza.html" rel="Fejlec_Arfolyamok_Arfolyamvalto">Valutaváltó <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/arfolyamok_es_betetek.html" rel="Fejlec_Arfolyamok_ArfolyamokesBetetek">Betét-Hitel <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/arfolyamok/befektetesi_alapok.html" rel="Fejlec_Szolg_Befalapok">Befektetési Alapok <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="http://trader.portfolio.hu/forex?utm_source=napi" rel="Fejlec_Trader" target="_blank">Alfatrader <span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/realtime/" rel="Fejlec_RealTime">Real Time <span class="lezaro"></span></a></li>
								</ul>
							</div>
						</div>
					</li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="/gazdasag/">gazdaság <span class="lezaro"></span></a></li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="/vallalatok/">vállalatok <span class="lezaro"></span></a></li>
					<li>
						<a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="Javascript:void();">tőzsde <span class="icon-nyil_64px_white"></span><span class="lezaro"></span></a>
						<div class="submenu-container" style="display:none;">
							<div class="col-one-five">
								<ul class="submenu-lg">
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/" rel="Fejlec_Tozsde">Tőzsdei hírek<span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/tozsdei_cegek.html" rel="Fejlec_Tozsde_Tozsdeicegek">Tőzsdei cégek<span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/bux.html" rel="Fejlec_Tozsde_BUX">BUX<span class="lezaro"></span></a></li>
									<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/tozsde/lexikon.html" rel="Fejlec_Tozsde_Lexikon">Lexikon<span class="lezaro"></span></a></li>
								</ul>
							</div>
						</div>
					</li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="/tech/">tech<span class="lezaro"></span></a></li>
					<li><a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="/ingatlan/">ingatlan<span class="lezaro"></span></a></li>
					<li>
						<a data-gahiteventname="Menu" class="GAHitCounter sitemap_hassubmenu" href="Javascript:void();">melléklet <span class="icon-nyil_64px_white"></span><span class="lezaro"></span></a>
						<div class="submenu-container" style="display:none;">
							<div class="col-one-five">
								<ul class="submenu-lg">

																			<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/melleklet/piaci_iranytu.html">Piaci iránytű<span class="lezaro"></span></a></li>
																			<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/melleklet/kozbeszerzes.html">Közbeszerzés<span class="lezaro"></span></a></li>
																			<li><a data-gahiteventname="Menu" class="GAHitCounter " href="/melleklet/egeszsegugy.html">Egészségügy<span class="lezaro"></span></a></li>
									
								</ul>
							</div>
						</div>
					</li>
				</ul>
			</div>
			<div class="col-lg-7 col-md-7 col-sm-7">
			</div>
		</div>
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898114" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898115" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
					<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="A főbb európai tőzsdeindexek néhány kivétellel veszteséggel fejezték be a pénteki kereskedést.">
<input type="hidden" name="url"  class="url" value="/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Jórészt veszteséggel zártak az európai tőzsdék" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201508/orig/image1440431736.jpg/780/" class="resp"></div>
						<h1 >Jórészt veszteséggel zártak az európai tőzsdék</h1>
					</div>
										<div class="article-lead">
						A főbb európai tőzsdeindexek néhány kivétellel veszteséggel fejezték be a pénteki kereskedést.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a class="bl" href="mailto:"> MTI</a>, 2017. január 27. péntek, 18:25
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(628691)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="Javascript:document.location.href='https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html'">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html" title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter " href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html">Ajánlom</a>
							</div>
						</div>
					</div>

					<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<div id="zone1898113" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>

					
					<p>A fontosabb piacok közül London és Lisszabon zárt nyereséggel, a többi veszteséggel, mivel a nap folyamán közzétett vállalati eredménybeszámolók nem szolgáltak az emelkedéshez szükséges impulzussal.<div class="in-art-img"><div class="img_container"><a href="/tozsdek-piacok/hatalmas_dobas_a_tesconal.628646.html"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/fotoarchivum/201201/orig/image1325424504e6d7da7c_cropped_16-9_at_1462528498_cropped_16-9_at_1485410509.jpg/640/" style="position:relative;"></div><h2>Hatalmas dobás a Tescónál</h2></a></div><br/><div class="img_container"><a href="/tozsdek-piacok/minden_esett_budapesten.628690.html"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/201608/orig/image1471533320.jpg/640/" style="position:relative;"></div><h2>Minden esett Budapesten</h2></a></div></div></p><p>A banki részvények a leggyengébben teljesítő papírok között voltak pénteken, ágazati indexük 1,4 százalékkal csökkent. Az olasz UniCredit részvénye négy és fél százalékkal esett, az UBS részvénye pedig öt százalékkal. A Banco Santander, a PNP Paribas, a Deutsche Bank részvényei másfél-két százalékkal gyengültek.</p><p>A kiskereskedelmi papírok viszont erősödtek, ágazati mutatójuk 0,6 százalékkal emelkedett.<br /> A brit piacon a Tesco áruházlánc Booker Group üzletláncra tett 3,7 milliárd fontos vételi ajánlata vonta magára a figyelmet. A Tesco részvénye nyolc, a Booker részvénye tizenhat százalékkal erősödött.</p><p>A pán-európai gyűjtőindexek közül, a Stoxx Europe 600 0,47 százalékkal, az FTSE Eurofirst 300 0,35 százalékkal, az euróövezeti EuroStoxx50 index 0,35 százalékkal gyengült pénteken az előzetes adatok szerint.</p><p>A kereskedési idő végén a még nem hivatalos adatok alapján Frankfurtban a DAX index 0,32 százalékkal, Párizsban a CAC-40 0,57 százalékkal gyengült. A milánói FTSE MIB index 0,52 százalék, a madridi IBEX-35 index 0,12 százalék gyengüléssel fejezte be a napot.</p><p>Londonban az FTSE-100 index 0,32 százalékkal emelkedett, a lisszaboni PSI-20 index 0,94 százalékkal erősödött.</p><p>Az olaj ára csökkent pénteken, az európai piacok zárásakor a Brent nyersolaj 1,37 százalékkal állt lejjebb hordónként 55,47 dolláron, a WTI pedig 1,17 százalékkal 53,15 dolláron. Az olaj csekély árveszteséggel fejezte be a hetet.</p><p>Az arany ára a határidős piacon 0,13 százalékkal unciánként 1188,25 dollárra csökkent. Az arany heti eredménye másfél százalék veszteség. Az aranynak a mostani lett az első veszteséges hete az év eleje óta.</p><p>Az euró erősödött kissé pénteken, 0,11 százalékkal jegyezték magasabban 1,0692 dolláron.</p></p>

					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/tőzsde/"><span>tőzsde</span></a></dt><dt class="rb"><a href="/cimkek/esés/"><span>esés</span></a></dt><dt class="rb"><a href="/cimkek/zárás/"><span>zárás</span></a></dt><dt class="rb"><a href="/cimkek/európa/"><span>európa</span></a></dt>
					</div>
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(628691)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="Javascript:document.location.href='https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html'">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html" title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="FB_ajanlas" class="GAHitCounter " href="https://www.facebook.com/sharer/sharer.php?u=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html">Ajánlom</a>
							</div>
						</div>
					</div>

					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/gyengult_a_forint.628695.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201301/orig/image1358185059.jpg/500/" class="resp"></div>
										<h2>Gyengült a forint</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/mikozben_trumpot_unneplik_megkezdodott_a_menekules.628431.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201210/orig/image1350393973.jpg/500/" class="resp"></div>
										<h2>Miközben Trumpot ünneplik, megkezdődött a menekülés </h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/esik_a_bux.628654.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/fotoarchivum/201308/orig/image13758728990067825b_cropped_16-9_at_1461342673.jpg/500/" class="resp"></div>
										<h2>Esik a BUX</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/nott_a_microsoft_negyedeves_forgalma_es_nyeresege.628652.html">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201207/orig/image1341329460.jpg/500/" class="resp"></div>
										<h2>Nőtt a Microsoft negyedéves forgalma és nyeresége</h2>
									</a>
								</div>
							</div>
											</div>

					<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898112" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>

					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://munkahelyiterror.blog.hu/2017/01/27/megfagynak_a_dolgozok">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201701/orig/image1484692153.jpg/640/" class="resp"></div>
										<h2 class="blogname">Munkahelyi (T)error</h2>
									</div>
									<h2 class="blogtitle">Megfagynak a dolgozók</h2>
									<p>Hetek óta 10 fokban dolgozik az otthon élő édesanyám egy érdi multiban, felháborító ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://businessandcafe.blog.hu/2017/01/27/miert_veszitik_el_a_vagyonukat_a_lottonyertesek_keszulj_fel_a_sikerre">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201205/orig/image1337622585.jpg/640/" class="resp"></div>
										<h2 class="blogname">Business&amp;Café</h2>
									</div>
									<h2 class="blogtitle">Miért veszítik el a vagyonukat a lottónyertesek?</h2>
									<p>Ha valaki nem áll készen, az a bizonyos szerencse sem jöhet jókor. </p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://penzkerdes.blog.hu/2017/01/26/facebook_messengert_hasznal_keszuljon_fel_a_reklamokra">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201612/orig/image1482316244.jpg/640/" class="resp"></div>
										<h2 class="blogname">Pénzkérdés</h2>
									</div>
									<h2 class="blogtitle">Facebook Messengert használ? Készüljön fel a reklámokra!</h2>
									<p></p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://sportbiznisz.blog.hu/2017/01/27/100_milliot_visznek_haza_a_legjobb_alpesi_sizok">
									<div class="img_container">
										<div class="ratio-16-9"><img src="http://www.napi.hu/fototar/fototar/201104/orig/image1302092873.jpg/640/" class="resp"></div>
										<h2 class="blogname">Sportbiznisz</h2>
									</div>
									<h2 class="blogtitle">100 millió a legjobb alpesi sízőknek</h2>
									<p>Az összdíjazás 9,2 millió svájci frankra rúg.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>

<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(http://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(http://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="http://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="http://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

										<div class="row">
						<!-- /124086337/tozsde_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
					</div>
					

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:628691,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="http://www.napi.hu/fototar//fototar/201211/orig/image1354124901_cropped_16-9_at_1465897249.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="/magyar_gazdasag/ki_van_meg_mindig_munka_nelkul.628665.html">Ki van még mindig munka nélkül?</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>

	.pftrader{
		margin-bottom: 35px;
	}

	.pftrader h2{
		margin: 0;
		margin-bottom: -10px;
	}

	.pftrader h5{
		margin:0;
	}

	.pftrader h5 a{
		font-size: 18px;
		color: #373737;
		font-family: "Open Sans Condensed";
		font-weight: bold;
	}

	.pftrader a:hover{
		color: #fc880f;
	}

	.pftradercontent{
		padding: 20px;
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.mdleft{display: none;}
	.lgleft{display: block;}

	@media (min-width: 1024px) and (max-width: 1399px) {

		.mdleft{display: block;}
		.lgleft{display: none;}

	}

	.pftrader a h2 img:hover{
		opacity: 1;
	}

</style>
<div class="pftrader hidden-sm hidden-xs banner" style="display:block;">
	<a target="_blank" href="http://ad.adverticum.net/C/2592443/4053976/405398000?ct0=http://trader.portfolio.hu/"><h2 title="Portfolio Trader"><img src="/img/box_header_pftrader460.png" border="0" class="hidden-md resp"><img src="/img/box_header_pftrader300.png" border="0" class="hidden-lg resp"></h2></a>
	<div class="pftradercontent">
		<h5 style="margin-bottom:10px;"><a href="http://trader.portfolio.hu/online-deviza/deviza-es-vilagpiac?utm_source=napi&utm_medium=mix&utm_campaign=alfa_barhol" target="_blank">Paritáson az EURUSD? AlfaTrader, EURUSD: 0,4 pip spread, No Dealing Desk</a></h5>
		<div style="height:1px;border-bottom:1px solid #898989;margin-bottom:10px;"></div>
		<h5><a href="http://trader.portfolio.hu/online-deviza/deviza-es-vilagpiac?utm_source=napi&utm_medium=mix&utm_campaign=alfa_barhol" target="_blank">DAX: 0,7 pontos spread. Velünk a csökkenő hullámok is meglovagolhatóak. </a></h5>
	</div>
</div> 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=237&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fcio-forum_2017.177.html">CIO-fórum 2017</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=237&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fcio-forum_2017.177.html">Digitális Magyarország &#8211; Miként készíthető fel a magyar gazdaság a digitális kihívásokra?</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=237&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fcio-forum_2017.177.html">A részletes programért kattintson!</a></div></div>
	</div>
			<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=236&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2017.176.html">Hungarian Energy Investors Forum 2017</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=236&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2017.176.html">Állami energetika, atomerőmű-fejlesztés, megújulók &#8211; ki mit lép az átrendeződött piacon? Konferencia március 9-én.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=236&realurl=http%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2017.176.html">A részletes programért kattintson!</a></div></div>
	</div>
									<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898109" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>				<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/ki_van_meg_mindig_munka_nelkul.628665.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201211/orig/image1354124901_cropped_16-9_at_1465897249.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ki van még mindig munka nélkül?</h4>
							</div>
							<span class="time trapez_time">19:32</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/tozsdek-piacok/gyengult_a_forint.628695.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201301/orig/image1358185059.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Gyengült a forint</h4>
							</div>
							<span class="time trapez_time">19:22</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/ferenc_papa_lekerul_az_euroermekrol.628694.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201509/orig/image1443031149_cropped_16-9_at_1455821380.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ferenc pápa lekerül az euróérmékről</h4>
							</div>
							<span class="time trapez_time">19:07</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/merkel_atalakitotta_kormanyat.628693.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201509/orig/image1441619230.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Merkel átalakította kormányát</h4>
							</div>
							<span class="time trapez_time">19:03</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/ingatlan/kitartoan_dragulnak_a_lakasok.628692.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1484690612.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Kitartóan drágulnak a lakások</h4>
							</div>
							<span class="time trapez_time">18:56</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898110" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/tozsde_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='height:250px; width:300px;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/sorost_felbosszantottak.47603.html">
							<h4>Sorost felbosszantották</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">2</span>
								<span class="last_author">ablakzsiraf</span>,
								<span class="date">2017.01.27 19:22</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/szokatlanul_nagy_beremeles_johet_a_mav-nal_itt_az_ajanlat.47604.html">
							<h4>Szokatlanul nagy béremelés jöhet a MÁV-nál - itt az ajánlat</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">1</span>
								<span class="last_author">POTUS</span>,
								<span class="date">2017.01.27 19:11</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/visszatamad_a_magyar_milliardos_.47602.html">
							<h4>Visszatámad a magyar milliárdos </h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">2</span>
								<span class="last_author">isabella</span>,
								<span class="date">2017.01.27 18:29</span>
							</div>
						</a>
					</div>
					
				</span>
<div style="margin: 20px 0 0 0;text-align:center;display:block;" class="banner col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
	<iframe src="http://otthonterkep.hu/embedbanner?type=18&scen=NAPI_PAGE&source=napi_hu" width="310" height="250" frameborder="0" style="margin-bottom:30px;"></iframe>
</div>				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/szokatlanul_nagy_beremeles_johet_a_mav-nal_itt_az_ajanlat.628686.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/200902/orig/image12335872302ef1d3c7.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/szokatlanul_nagy_beremeles_johet_a_mav-nal_itt_az_ajanlat.628686.html">Szokatlanul nagy béremelés jöhet a MÁV-nál - itt az ajánlat</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/gazzal_fut_nagyon_jo_hir_erkezett.628574.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201607/orig/image1467639086.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/gazzal_fut_nagyon_jo_hir_erkezett.628574.html">Gázzal fűt? - Nagyon jó hír érkezett!</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_vallalatok/erre_keszulnek_iden_parndorfban_megint_lesz_hol_bevasarolni.628650.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485511410.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_vallalatok/erre_keszulnek_iden_parndorfban_megint_lesz_hol_bevasarolni.628650.html">Erre készülnek idén Parndorfban - megint lesz hol bevásárolni</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/a_magyar_adotrukkon_borultak_ki_a_svajciak.628430.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201310/orig/image1381766812_cropped_16-9_at_1452592868.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/a_magyar_adotrukkon_borultak_ki_a_svajciak.628430.html">A magyar adótrükkön borultak ki a svájciak</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/fontos_figyelmeztetest_adott_ki_az_autopalyakezelo.628651.html"><div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201610/orig/image1477385129.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/fontos_figyelmeztetest_adott_ki_az_autopalyakezelo.628651.html">Fontos figyelmeztetést adott ki az autópályakezelő</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>				<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html">Hungarian Energy Investors Forum 2017</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Ellátásbiztonság vagy gazdaságosság, levezethető a múltból a jövő a magyar energetikában? Versenyző piac felé halad-e a hazai ellátás, marad-e forrás és hely a paksi atomerőmű bővítése mellett a megújuló energiának, a helyi vagy a regionális, esetleg a háztartási energiatermelési módoknak?</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2017. március 9.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html#placedesc">Gundel étterem - Erzsébet Királyné bálterem</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html"><img class="full_width hidden-sm" src="http://konferenciak.napi.hu/images/konferencia/176/pylon420x165.png"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2017.176.html"><img class="visible-sm" src="http://konferenciak.napi.hu/images/konferencia/176/pylon638x165.png"></a>
															</div>

							
						</div>
					</div>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html">CIO-fórum 2017</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>A technológiai fejlődés mindenkinek feladja a leckét, és ezek a 
folyamatok nem olyanok, amelyeket meg lehet állítani a határon. Mivel 
Magyarország ebben a versenyben nem indul az élről, ezért komoly 
fejlesztéseket kell(ene) végrehajtani.</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2017. március 31.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html#placedesc">Művészetek Palotája</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html"><img class="full_width hidden-sm" src="http://konferenciak.napi.hu/images/konferencia/177/cio_420x165.png"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/cio-forum_2017.177.html"><img class="visible-sm" src="http://konferenciak.napi.hu/images/konferencia/177/cio_638x165.png"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>					<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>				</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/trumpnak_lassan_dontenie_kell_putyin_vagy_merkel.628670.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485522677.jpg/300/">
						<div class="orange_bg">
							<h4>Trumpnak lassan döntenie kell: Putyin ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/ilyen_sokba_kerult_a_nemeteknek_a_menekultvalsag.628655.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201510/orig/image1444055947.jpg/300/">
						<div class="orange_bg">
							<h4>Ilyen sokba került a németeknek a menekültválság</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/tozsdek-piacok/hatalmas_dobas_a_tesconal.628646.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201201/orig/image1325424504e6d7da7c_cropped_16-9_at_1462528498_cropped_16-9_at_1485410509.jpg/300/">
						<div class="orange_bg">
							<h4>Hatalmas dobás a Tescónál</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/visszatamad_a_magyar_milliardos.628630.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201212/orig/image1356600489c91024f9.jpg/300/">
						<div class="orange_bg">
							<h4>Visszatámad a magyar milliárdos</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/veszelyes_jatekba_kezdett_kina_osszeomlas_lehet_a_vege.628585.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201505/orig/image1431257122_cropped_16-9_at_1482153727.jpg/300/">
						<div class="orange_bg">
							<h4>Veszélyes játékba kezdett Kína</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_vallalatok/sokkoljak_a_mobilosokat_meg_nem_magyarorszagon.628478.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201112/orig/image132499780423ff3792_cropped_16-9_at_1481113824.jpg/300/">
						<div class="orange_bg">
							<h4>Sokkolják a mobilosokat - még nem Magyarországon</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/csokkeno_magyar_gdp-t_hozhat_a_brexit.628609.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485251489.jpg/300/">
						<div class="orange_bg">
							<h4>Csökkenő magyar GDP-t hozhat a brexit</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/meghokkento_magyar_szegenysegi_adat_erkezett.628601.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201611/orig/image1480198241.jpg/300/">
						<div class="orange_bg">
							<h4>Meghökkentő szegénységi adat érkezett</h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/trumpnak_lassan_dontenie_kell_putyin_vagy_merkel.628670.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485522677.jpg/300/">
						<div class="orange_bg">
							<h4>Trumpnak lassan döntenie kell: Putyin ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/ilyen_sokba_kerult_a_nemeteknek_a_menekultvalsag.628655.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201510/orig/image1444055947.jpg/300/">
						<div class="orange_bg">
							<h4>Ilyen sokba került a németeknek a menekültválság</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/tozsdek-piacok/hatalmas_dobas_a_tesconal.628646.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201201/orig/image1325424504e6d7da7c_cropped_16-9_at_1462528498_cropped_16-9_at_1485410509.jpg/300/">
						<div class="orange_bg">
							<h4>Hatalmas dobás a Tescónál</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_vallalatok/visszatamad_a_magyar_milliardos.628630.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201212/orig/image1356600489c91024f9.jpg/300/">
						<div class="orange_bg">
							<h4>Visszatámad a magyar milliárdos</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/nemzetkozi_gazdasag/veszelyes_jatekba_kezdett_kina_osszeomlas_lehet_a_vege.628585.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/201505/orig/image1431257122_cropped_16-9_at_1482153727.jpg/300/">
						<div class="orange_bg">
							<h4>Veszélyes játékba kezdett Kína</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/nemzetkozi_vallalatok/sokkoljak_a_mobilosokat_meg_nem_magyarorszagon.628478.html">
					<div class="img_container">
						<img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201112/orig/image132499780423ff3792_cropped_16-9_at_1481113824.jpg/300/">
						<div class="orange_bg">
							<h4>Sokkolják a mobilosokat - még nem Magyarországon</h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/trumpnak_lassan_dontenie_kell_putyin_vagy_merkel.628670.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201701/orig/image1485522677.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Trumpnak lassan döntenie kell: Putyin ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/ilyen_sokba_kerult_a_nemeteknek_a_menekultvalsag.628655.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/201510/orig/image1444055947.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Ilyen sokba került a németeknek a menekültválság</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/tozsdek-piacok/hatalmas_dobas_a_tesconal.628646.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201201/orig/image1325424504e6d7da7c_cropped_16-9_at_1462528498_cropped_16-9_at_1485410509.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Hatalmas dobás a Tescónál</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_vallalatok/visszatamad_a_magyar_milliardos.628630.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="http://www.napi.hu/fototar/fototar/fotoarchivum/201212/orig/image1356600489c91024f9.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Visszatámad a magyar milliárdos</h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="http://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="http://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ki_van_meg_mindig_munka_nelkul.628665.html">Ki van még mindig munka nélkül?</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/ferenc_papa_lekerul_az_euroermekrol.628694.html">Ferenc pápa lekerül az euróérmékről</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/merkel_atalakitotta_kormanyat.628693.html">Merkel átalakította kormányát</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/fizetnek_a_dohanyosok_de_mennyit.628371.html">Fizetnek a dohányosok - de mennyit?</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/ki_nem_talalna_hogy_mit_akar_az_atlagamerikai.628689.html">Ki nem találná, hogy mit akar az átlagamerikai</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/kitartoan_dragulnak_a_lakasok.628692.html">Kitartóan drágulnak a lakások</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/uj_hilton_szalloda_nyit_a_belvarosban.628616.html">Új Hilton szálloda nyit a belvárosban</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/a_csokkal_egyutt_sincs_eleg_penz_az_uj_epitesu_lakasokra.628614.html">A csokkal együtt sincs elég pénz az új építésű lakásokra</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/visszaesett_a_lakasvasarlasi_kedv_az_usa-ban.628610.html">Visszaesett a lakásvásárlási kedv az USA-ban</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/veszelyben_a_siofoki_viharjelzes.628532.html">Veszélyben a siófoki viharjelzés?</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/meg_egy_rossz_hir_a_vw_szamara.628687.html">Még egy rossz hír a VW számára</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/szokatlanul_nagy_beremeles_johet_a_mav-nal_itt_az_ajanlat.628686.html">Szokatlanul nagy béremelés jöhet a MÁV-nál - itt az ajánlat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/dontott_a_birosag_az_igazi_csiki_sorrol.628683.html">Döntött a bíróság az Igazi Csíki Sörről</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/itt_a_bejelentes_a_central_csoport_viszi_tovabb_az_alexandra_boltokat.628682.html">Itt a bejelentés: a Central Csoport viszi tovább az Alexandra boltokat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/indul_a_kkv-k_harca_a_tizmilliardokert.628680.html">Indul a kkv-k harca a tízmilliárdokért</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/meglepot_leptek_a_danok.628685.html">Meglepőt léptek a dánok</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/az_nmhh_szerint_a_telenor_megsertette_a_halozatsemlegesseget.628678.html">Az NMHH szerint a Telenor megsértette a hálózatsemlegességet</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/folytatja_utjat_a_hold_fele_a_puli_space.628676.html">Folytatja útját a Hold felé a Puli Space</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/a_toshiba_aruba_bocsatja_chipgyarto_uzletagat.628645.html">A Toshiba áruba bocsátja chipgyártó üzletágát</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/elfordulunk_a_facebooktol_meglepo_joslat.628631.html">Elfordulunk a Facebooktól? - Meglepő jóslat </a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/gyengult_a_forint.628695.html">Gyengült a forint</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html">Jórészt veszteséggel zártak az európai tőzsdék</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/minden_esett_budapesten.628690.html">Minden esett Budapesten</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/mikozben_trumpot_unneplik_megkezdodott_a_menekules.628431.html">Miközben Trumpot ünneplik, megkezdődött a menekülés </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/esik_a_bux.628654.html">Esik a BUX</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.blog.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.hirlista.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img width="100" border="0" height="21" title="" alt="" src="/img/partner/hirlista.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.index.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://otthonterkep.hu" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" height="50" title="" alt="" src="/img/partner/otthon_terkep.jpg"></a></li>
					<li><a target="_blank" href="http://www.dietrichestarsa.hu/" data-gahiteventname="Partnerek" class="GAHitCounter" ><img border="0" height="50" style="margin-right:0px" title="" alt="" src="/img/partner/dietrich_logo_vegso.png"></a></li>
				</ul>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2017"><span>2017</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/erzsébet utalvány"><span>erzsébet utalvány</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/e-matrica"><span>e-matrica</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="http://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/adatvedelem.html">Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
									<li>Telefax:    <a href="fax:+36.1.506.0931">+36-1-506-0931</a></li>
									<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2017 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2017 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript">
(function(){var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=('https:'==document.location.protocol?'https':'http')+'://lb.fruitflan.com/statjs/sst-231-989763523/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '43482C10AECF4F1E';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=165"></script>
<script type="text/javascript" src="/js/article.js?v=165"></script>
<div itemscope itemtype="http://data-vocabulary.org/Organization" class="ns">
	<span itemprop="name">www.Napi.hu Online Kft.</span>
	<span itemprop="description">Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.</span>
	Helye:
	<span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
		<span itemprop="street-address">Flórián tér 1. 2. emelet</span>,
		<span itemprop="locality">Budapest</span>,
		<span itemprop="region">Budapest</span>.
		<span itemprop="postal-code">1033</span>
	</span>
   Telefon: <span itemprop="tel">+36-1-506-0930</span>.
   Telefax: <span itemprop="fax">+36-1-506-0931</span>.
	<a href="http://www.napi.hu" itemprop="url">http://www.napi.hu</a>.
</div>
<!-- FOOTER_TRACKER_CODE: NO5 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_tozsde -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p9Mw238BLwwDNRlhou6na7btfbnkWfr1CHSt.VSXV.b.07';
var pp_gemius_extraparameters = new Array('native=http://www.napi.hu/tozsdek-piacok/joreszt_veszteseggel_zartak_az_europai_tozsdek.628691.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>