<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />

		<title>Meg kell semmisíteni 400 hektárnyi szójaültetvényt - Napi.hu</title>
					<meta name="title" content="Meg kell semmisíteni 400 hektárnyi szójaültetvényt - Napi.hu">
					<meta name="keywords" content="gmo, szója, nébih, agrár, mezőgazdaság">
					<meta name="description" content="A Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) laboratóriumi vizsgálata GMO-szennyezettséget állapított meg két szójavetőmagtételből származó mintában. A hatóság eljárást kezdeményezett a vetőmag előállítójával szemben, valamint kötelezte a vetőmagot felhasználó termelőket az abból sarjadó növényi kultúra megsemmisítésére.">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/800/?v=2021073101">
					<meta property="og:title" content="Meg kell semmisíteni 400 hektárnyi szójaültetvényt - Napi.hu">
					<meta property="og:description" content="A Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) laboratóriumi vizsgálata GMO-szennyezettséget állapított meg két szójavetőmagtételből származó mintában. A hatóság eljárást kezdeményezett a vetőmag előállítójával szemben, valamint kötelezte a vetőmagot felhasználó termelőket az abból sarjadó növényi kultúra megsemmisítésére.">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://quantcast.mgr.consensu.org"/>
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

		<link rel="dns-prefetch" href="https://www.contentexchange.me"/>
		<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2021073101" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2021073101" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2021073101" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2021073101" media="all">
		
		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html/amp">
					<link rel="canonical" href="https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html">
				

		
		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;
-
     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99,na17"></script>
<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na17'};"></script>



            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
    window.googletag = window.googletag || {cmd: []};
    </script>
    
        <script type='text/javascript'>
    googletag.cmd.push(function() {
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });
    </script>
    
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '517496372356593');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
            <li>
        <a href="/">
            <span>BUX</span><span class="text-red">51696,55</span><span class="text-red percent">-1,13%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>OTP</span><span class="text-red">17740</span><span class="text-red percent">-1,44%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>MOL</span><span class="text-red">2362</span><span class="text-red percent">-1,91%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>EUR/HUF</span><span class="text-green">350,9</span><span class="text-green percent">0,11%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>USD/HUF</span><span class="text-green">300,4</span><span class="text-green percent">0,39%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
    </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noreferrer" target="_blank" class="btn-conf">
    <i class="icon <?php //echo ' dark-blue'; ?>">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/járvány">járvány</a></li>
        <li class=""><a href="/cimkek/részvény">részvény</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Meg kell semmisíteni 400 hektárnyi szójaültetvényt</a>
            </div>
        </div>
        <div class="rs">
            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/járvány">járvány</a></li>
        <li class=""><a href="/cimkek/részvény">részvény</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noreferrer" target="_blank">
                                                    <img src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/">
                                                    <img src="/img/icon-napi-hu.svg" alt="napi.hu blog" width="40" height="40">napi.hu videó
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noreferrer" title="céginfó.hu">
                                    <img src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>

<div class="hero-single-block">
    <div class="container-xl">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                <link
                    rel="preload"
                    as="image"
                    href="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/800/?v=2021073101"
                    imagesrcset="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/800/?v=2021073101 800w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/330/?v=2021073101 330w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/400/?v=2021073101 400w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/600/?v=2021073101 600w"
                    imagesizes="50vw"/>
                    
                        <img
                            width="800"
                            height="450"
                            src="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/800/?v=2021073101"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/800/?v=2021073101 800w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/330/?v=2021073101 330w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/400/?v=2021073101 400w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/600/?v=2021073101 600w"
                            data-sizes="auto"
                            title="Meg kell semmisíteni 400 hektárnyi szójaültetvényt" 
                            alt="Meg kell semmisíteni 400 hektárnyi szójaültetvényt"
                            class="lazyload" />

                                    </div>
            </div>
                <div class="rs">
            <div class="ts">
                <h1>Meg kell semmisíteni 400 hektárnyi szójaültetvényt</h1>
                <p>
                    A Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) laboratóriumi vizsgálata GMO-szennyezettséget állapított meg két szójavetőmagtételből származó mintában. A hatóság eljárást kezdeményezett a vetőmag előállítójával szemben, valamint kötelezte a vetőmagot felhasználó termelőket az abból sarjadó növényi kultúra megsemmisítésére.
                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Szász Péter">Szász Péter</a>, 2021. augusztus 19. csütörtök, 21:15</div>
                    <div>Fotó: Getty Images</div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <div class="title">QP | Quality Placement</div>
            
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Gazdasag */
ado.master({id: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7', server: 'indexhu.adocean.pl' });
</script>
<!--  end master  -->
<div id="adoceanindexhuxnlinsmnax"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_LB */
ado.slave('adoceanindexhuxnlinsmnax', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container-xl">
                                <div class="main-wrapper pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>A <a href="https://portal.nebih.gov.hu/-/gmo-szennyezett-vetomagbol-kelt-szojaallomany-megsemmisiteset-rendelte-el-a-nebih" target="_blank">Nébih</a> vizsgálata során bebizonyosodott, hogy a GMO-szennyezett vetőmagtételeket Győr-Moson-Sopron és Vas megyékben, mintegy 400 hektáron vetették el a termelők. A hatóság szakemberei elrendelték a növényállomány zárolását, majd annak betakarítás előtti megsemmisítését, továbbá kötelezték a termelőket– a szennyezés továbbterjedésének megakadályozása érdekében – a növényi kultúra kitárcsázására.</p><p>A hatósági eljárás során, mind a vetőmag-előállító, mind a GMO-val szennyezett vetőmagot elvető mezőgazdasági termelők együttműködőek voltak.</p><p>Magyarországon a növénytermesztés, GMO-mentesség szempontjából, az alaptörvény által szabályozott tevékenység, melynek értelmében magyar földbe GMO-szennyezett vetőmag nem kerülhet!</p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block ">
            <div class="title">QP | Quality Placement</div>
            
<div id="adoceanindexhurpjfenqgar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB */
ado.slave('adoceanindexhurpjfenqgar', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                            
                                                        
                            
                        </div>

                        
                                                
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/gmo">
                    gmo
                </a>
            </li>
                                <li>
                <a href="/cimkek/szója">
                    szója
                </a>
            </li>
                                <li>
                <a href="/cimkek/nébih">
                    nébih
                </a>
            </li>
                                <li>
                <a href="/cimkek/agrár">
                    agrár
                </a>
            </li>
                                <li>
                <a href="/cimkek/mezőgazdaság">
                    mezőgazdaság
                </a>
            </li>
                        </ul>

                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
                        </ul>
                    </div>

                                                            <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            <div data-contentexchange-widget="DHKDykvydjQeB79vi" data-contentexchange-source="hu"></div>
                        </div>
                    </div>
                                        
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
			ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });
			</script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
                        <div class="aside">
                <div id="main-aside-wrapper">

                    
                                        
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
            <div class="title">QP | Quality Placement</div>
            
<div id="adoceanindexhuknesjvsiqc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_HP */
ado.slave('adoceanindexhuknesjvsiqc', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/magyar-gazdasag/klima-legkondicionalo-kondenzviz.735002.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201907/orig/image1562430755.jpg/240/?v=2021073101"
                        class="lazyload" alt="Sokan hibáznak a klíma kondenzvíz-elvezetésénél" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Sokan hibáznak a klíma kondenzvíz-elvezetésénél
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-nyugdijrendszer-nyugdijkorhatar-adategyeztetes-tb.734984.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201304/orig/image1365424788_cropped_16-9_at_1517390828.jpg/240/?v=2021073101"
                        class="lazyload" alt="Nyugdíj: változnak az adategyeztetés szabályai, nem árt tudni róla " width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nyugdíj: változnak az adategyeztetés szabályai, nem árt tudni róla 
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/tozsdek-piacok/soros-gyorgy-cathie-wood-kinai-techcegek-reszvenyek.734989.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202108/orig/image1629377784.jpg/240/?v=2021073101"
                        class="lazyload" alt="Soros György is belekezdett a kínaiak shortolásába" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Soros György is belekezdett a kínaiak shortolásába
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-nyugdijrendszer-nyugdijpremium-gdp.734870.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/fotoarchivum/201009/orig/image12857663873e8a16ff_cropped_16-9_at_1520612164.jpg/240/?v=2021073101"
                        class="lazyload" alt="Nagy meglepetést tartogathat a nyugdíjasoknak 2021 novembere" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nagy meglepetést tartogathat a nyugdíjasoknak 2021 novembere
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/szputnyik-v-orosz-oltas-gamaleya.734982.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202101/orig/image1611596761.jpg/240/?v=2021073101"
                        class="lazyload" alt="Elkészült a Szputnyik V módosított változata" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Elkészült a Szputnyik V módosított változata
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/rendorseg-potszabadsag.735022.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202012/orig/image1607349657.jpg/240/?v=2021073101"
                        class="lazyload" alt="Némi feszültség van a rendőrségnél a járvány miatti pótszabadságok kiadásával kapcsolatban" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/6.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Némi feszültség van a rendőrségnél a járvány miatti pótszabadságok kiadásával kapcsolatban
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/napelem-rendszer-konnektor-napenergia.734809.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202108/orig/image1629191110.jpg/240/?v=2021073101"
                        class="lazyload" alt="Kapható a napelemes rendszer, amit csak be kell dugni a konnektorba" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/7.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Kapható a napelemes rendszer, amit csak be kell dugni a konnektorba
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/bkk-blicceles-elso-ajtos-felszallas.734988.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202105/orig/image1619852585.jpg/240/?v=2021073101"
                        class="lazyload" alt="Újabb járatokon vezeti be az első ajtós felszállást a BKK" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/8.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Újabb járatokon vezeti be az első ajtós felszállást a BKK
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuuocpqpgsvs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_MR */
ado.slave('adoceanindexhuuocpqpgsvs', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="conference">
                        <div class="container px-md-0">
    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noreferrer" target="_blank" class="btn-conf">
    <i class="icon <?php //echo ' dark-blue'; ?>">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a></div>
<a href="https://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok-orszagos-konferenciaja-2021.213.html" target="_blank" class="content">
    <div class="conference-count-down">
             <img src="https://www.napi.hu/fototar/fototar/202108/orig/image1629202459.JPG/500/" alt="HR-vezetők Országos Konferenciája 2021"/>
            <div class="bs">
            <div class="conference-date">
                <div class="conference-dates">
                    <div class="day">30</div>
                    <div class="month">szeptember</div>
                </div>
            </div>
            <div id="count-down-timer" class="count-down-timer">
            </div>
        </div>
    </div>
</a>                    </div>
                    
                    
                                                            
                    <div class="aside-search mt-4 mb-4">
                        <img class="lazyload" src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                                        
                                                                <div class="desktop-hirdetes mt-4">
                            

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
          </script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;">
                        <a href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a href="https://totalcar.hu/magazin/hirek/2021/08/19/zanza_12/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/3948/39488/394883/39488369_3012547_b06338ea111a8b2f812102fc6afc7350_wm.jpg"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>A magyar utak kihívás elé állíthatják a Mercedest - Zanza - 2021/33. hét</h3>
                                <div class="description">
                                    Ahhoz, hogy minden kátyút felismerjen, kell majd a processzor. Ugyanitt sebességrekord, brutális összegek és gyorshajtók. Zanza!
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                                                            <div class="hirdetes-block hirdetes mt-4 mb-4 pt-4">
                        <div class="hirdetes mb-4">
                            
<style>
    .Display-Now-banner {
        position: relative;
        width: 320px;
        overflow: hidden;
        margin: 0 auto;
        padding: 0;
    }
.Display-Now-banner.light-blue .DNB-container {
    background-image: linear-gradient(to bottom,transparent,#dcfbff);
}

.Display-Now-banner .DNB-container {
    padding: 0 10px;
}
.Display-Now-banner * {
    box-sizing: border-box;
}
.Display-Now-banner .DNB-code {
    min-width: 300px;
    max-width: 300px;
    min-height: 240px;
}
.Display-Now-banner .DNB-footer {
    position: relative;
}
.Display-Now-banner .DNB-footer a.DNB-logo {
    position: absolute;
    top: 4px;
    left: 2px;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text {
    width: 300px;
    height: 58px;
    padding: 13px 1px 0 0;
    text-align: right;
    text-decoration: none;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 16px;
    color: #0d87a4;
    width: 100%;
    display: block;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text span {
    float: right;
    display: inline-block;
    width: 115px;
    height: 38px;
    margin: -3px 0 0 10px;
    text-align: center;
    font-family: 'Montserrat',sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 38px;
    color: #fff;
    border-radius: 19px;
    background-color: #16bad2;
}
</style>

<div class="Display-Now-banner thick-border light-blue">
    <div class="DNB-container">
        <div class="DNB-code">
            <!-- /118452056/Napi.hu/DisplayNow_MR -->
            <div id='div-gpt-ad-1619000757052-0' style='width: 300px; height: 250px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619000757052-0'); });
                </script>
            </div>
        </div>
        <div class="DNB-footer">
            <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-logo"><img class="lazyload" src="/assets.local/Display-Now-logo.png" alt="Diyplay NOW" width="58" height="54"/></a>
            <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-text">
                <span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br>hirdetési helyet!
            </a>
        </div>
    </div>
</div>
                        </div>
                        <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                                    </div>
            </div>
            </div>
</div>



<div class="news-recommender">
    <div class="container">
    <h2 class="block-title">
                    <span>&nbsp;</span>
            <span class="lines"></span>
            </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/rendorseg-potszabadsag.735022.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202012/orig/image1607349657.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202012/orig/image1607349657.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202012/orig/image1607349657.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202012/orig/image1607349657.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202012/orig/image1607349657.jpg/500/ 500w"
                            data-sizes="auto"
                            title="Némi feszültség van a rendőrségnél a járvány miatti pótszabadságok kiadásával kapcsolatban" alt="Némi feszültség van a rendőrségnél a járvány miatti pótszabadságok kiadásával kapcsolatban"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Némi feszültség van a rendőrségnél a járvány miatti pótszabadságok kiadásával kapcsolatban</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/201909/orig/image1568987845.jpg/500/ 500w"
                            data-sizes="auto"
                            title="Meg kell semmisíteni 400 hektárnyi szójaültetvényt" alt="Meg kell semmisíteni 400 hektárnyi szójaültetvényt"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Meg kell semmisíteni 400 hektárnyi szójaültetvényt</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/tasz-oltas-jog-oltatlan-iskola-gyerek.735011.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202105/orig/image1621370938.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202105/orig/image1621370938.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202105/orig/image1621370938.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202105/orig/image1621370938.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202105/orig/image1621370938.jpg/500/ 500w"
                            data-sizes="auto"
                            title="A TASZ szerint jogszerűtlenül gyűjt adatot az oltásokról a kormány" alt="A TASZ szerint jogszerűtlenül gyűjt adatot az oltásokról a kormány"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>A TASZ szerint jogszerűtlenül gyűjt adatot az oltásokról a kormány</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/onkormanyzat-veresegyhaz-hitel-koltekezes-alomhegyi-to-medve.734980.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202008/orig/image1597481531.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202008/orig/image1597481531.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202008/orig/image1597481531.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202008/orig/image1597481531.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202008/orig/image1597481531.jpg/500/ 500w"
                            data-sizes="auto"
                            title="Nem tudta kifizetni dolgozóit az önkormányzat, egy cég adott rá kölcsönt" alt="Nem tudta kifizetni dolgozóit az önkormányzat, egy cég adott rá kölcsönt"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Nem tudta kifizetni dolgozóit az önkormányzat, egy cég adott rá kölcsönt</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuoarlhkklvm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB_B */
ado.slave('adoceanindexhuoarlhkklvm', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h2>Blogok</h2>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://chikansplanet.blog.hu/2021/08/19/konganak_a_veszharangok_visszafordithatatlan_a_klimavaltozas">
                <h3>CHIKANSPLANET</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201811/orig/image1542890789.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Konganak a vészharangok, visszafordíthatatlan a klímaváltozás?
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A helyzet nem reménytelen, de radikális változásra van szükség, hogy ne váljon a bolygó klímája elviselhetetlenné.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://adozasrolerthetoen.blog.hu/2021/08/19/e-afatervezet_3resz">
                <h3>Adózásról érthetően</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202003/orig/image1583495826.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A nagyvállalatok is profitálhatnak a NAV e-áfabevallási tervezetével
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Mit tehet egy cég, ha sok a határon átnyúló ügylete, bonyolult a portfóliója, hogy számára is hasznos legyen az e-bevallás?
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://ecolife.blog.hu/2021/08/19/siker_nem_fog_foldgazkutat_furni_a_mol_az_orsegben">
                <h3>Ecolife Magazin</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202104/orig/image1618487717.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Siker: nem fog földgázkutat fúrni a Mol az Őrségben!
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Valószínűleg a széleskörű tiltakozás miatt az eljárás megszüntetését kérte az illetékes kormányhivataltól a Mol.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://blog.axioart.com/a-nagykozonseg-elott-is-megnyilt-a-maurer-dora-tanitvanyai-cimu-tarlat-londonban/">
                <h3>Axioart</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202108/orig/image1629386513.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Megnyílt a Maurer Dóra tanítványai című tárlat Londonban
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A kiállítás a Hinton Magazine szerint világos és átfogó képet ad a magyar kortárs képzőművészetről. 
                </div>
            </a>
        </div>
            </div>
</div></div>

<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block">
                        <a href="https://www.napi.hu/magyar-vallalatok/mnb-vallalati-hitelek-szektorok-nhp-mezogazdasag-feldolgozoipar-turizmus-epitoipar.734769.html" style="background-image:url('https://www.napi.hu/fototar/fototar/201705/orig/image1494025966.jpg/800/?v=2021073101')" width="800" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/magyar-vallalatok/mnb-vallalati-hitelek-szektorok-nhp-mezogazdasag-feldolgozoipar-turizmus-epitoipar.734769.html" id="top-news-link">
                        <h1>Úszik a hitelben a turisztikai ágazat, súrolja a történelmi csúcsot</h1>
                        <p>
                            Kevesebb lett a vállalati hitel, de eközben rengeteg kötvényt bocsátottak ki a magyar cégek. A kkv-k körében csúcsra jár a hitelezés, az agrárium és az építőipar új kölcsönöket vesz fel, a vendéglátás valószínűleg a moratórium miatt ül egyre nagyobb adósságon. 
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                                                                </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                        <a href="https://www.napi.hu/tech/biometrikus-adatok-usa-afgan-talib.735004.html" class="article-highlighted">
                            <h3>Óriási bajban lehetnek az amerikaiakkal együttműködő afgánok, ha a táliboké lett az USA biometrikus adatbázisa</h3>
                        </a>
                                                                                                            <a href="https://www.napi.hu/magyar-vallalatok/35-ev-koncesszio-hulladekgazdalkodas-mol-szemet-kormany-rogan-antal.734995.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/201811/orig/image1541334864.jpg/140/?v=2021073101"
                                            class="lazyload" alt="Nyaralóidőben írta ki a kormány a gigatendert: 35 évre kiszervezik a hulladákgazdálkodást is" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Nyaralóidőben írta ki a kormány a gigatendert: 35 évre kiszervezik a hulladákgazdálkodást is</h3>
                                <p>A Momentum szerint a pályázati feltételeket csak Mol Nyrt. tudja teljesíteni. </p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/nemzetkozi-gazdasag/szputnyik-v-orosz-oltas-gamaleya.734982.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202101/orig/image1611596761.jpg/140/?v=2021073101"
                                            class="lazyload" alt="Elkészült a Szputnyik V módosított változata" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Elkészült a Szputnyik V módosított változata</h3>
                                <p>A delta-variáns ellen is véd, még azt nem tudni, mennyire.</p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div></div>

<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
                <a href="https://www.napi.hu/magyar-vallalatok/bkk-blicceles-elso-ajtos-felszallas.734988.html" class="article-highlighted">
            <h3>
                                Újabb járatokon vezeti be az első ajtós felszállást a BKK
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/tech/vodafone-e-sim-mobil-telefon-elofizetes-szolgaltato.734994.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202005/orig/image1589280205.jpg/140/?v=2021073101"
                        class="lazyload" alt="A Vodafone is bevezeti ez e-SIM-et" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>A Vodafone is bevezeti ez e-SIM-et</h3>
            <p>Nem csak az előfizetős ügyfelek, de a feltöltőkártyások is kérhetik.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-nyugdijrendszer-nyugdijkorhatar-adategyeztetes-tb.734984.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201304/orig/image1365424788_cropped_16-9_at_1517390828.jpg/140/?v=2021073101"
                        class="lazyload" alt="Nyugdíj: változnak az adategyeztetés szabályai, nem árt tudni róla " width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Nyugdíj: változnak az adategyeztetés szabályai, nem árt tudni róla </h3>
            <p>Július 1-jétől több szabály is módosult a nyugdíjügyben, egyebek közt új szabályokkal bővült a nyugdíjtörvény adategyeztetési eljárással kapcsolatos szabályanyaga.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/tozsdek-piacok/soros-gyorgy-cathie-wood-kinai-techcegek-reszvenyek.734989.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202108/orig/image1629377784.jpg/140/?v=2021073101"
                        class="lazyload" alt="Soros György is belekezdett a kínaiak shortolásába" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Soros György is belekezdett a kínaiak shortolásába</h3>
            <p>Nemcsak a kínai állam, de az olyan befolyásos befektetők, mint Soros György és Cathie Wood is ütött egyet a kínai tőzsdei cégeken. Miután a kommunista állampárt egyre erősebben lépett fel ezek ellen, a nagyobb befektetők eladási hullámot indítottak.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/nvidia-arm-felvasarlas-chip-versenyjog.734987.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202002/orig/image1581021654.jpg/140/?v=2021073101"
                        class="lazyload" alt="Az Nvidia igazgatója elismerte, hogy csúszik az Arm megvétele" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Az Nvidia igazgatója elismerte, hogy csúszik az Arm megvétele</h3>
            <p>Az akvizíciót, amely a világ két legerősebb chipgyártó vállalatát egyesítené, az Egyesült Államok, az Egyesült Királyság és Kína szabályozó hatóságai vizsgálják.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/paradicsom-arak-mezogazdasag-piac.734810.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/fotoarchivum/201011/orig/image1289317912924b1400_cropped_16-9_at_1503565160.jpg/140/?v=2021073101"
                        class="lazyload" alt="Mikor lesz olcsóbb a paradicsom?" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Mikor lesz olcsóbb a paradicsom?</h3>
            <p>Bár folyamatosan csökken a paradicsom piaci ára, még mindig sokkal magasabb, mint a tavalyi év azonos időszakában. </p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/nemzetkozi-gazdasag/tusk-kozvelemenykutatas-nepszerusegi-index-kaczynski-varso.734892.html" class="article-highlighted">
            <h3>
                                Tusk bevitt egy nagy ütést Kaczynskinak
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/moderna-vakcina-hiv-virus-klinikai-vizsgalat.734933.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201907/orig/image1564562338.jpg/140/?v=2021073101"
                        class="lazyload" alt="A Moderna már tesztfázisba lépteti HIV-vakcináját" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>A Moderna már tesztfázisba lépteti HIV-vakcináját</h3>
            <p>Már ezen a héten megindulhatnak az első emberes vizsgálatok. Az alapkutatások eredményei ígéretesek.</p>
        </div>
    </a>

                        </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="Friss hírek">
            <span>Friss hírek</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/tozsdek-piacok/tozsde-nasdaq-s-p-dow-jones-usa-wall-street.735026.html">
                <div class="ls">
                    <div class="time">22:40</div>
                </div>
                <div class="rs">
                    <h3>Vegyesen zárt New York</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/rendorseg-potszabadsag.735022.html">
                <div class="ls">
                    <div class="time">21:45</div>
                </div>
                <div class="rs">
                    <h3>Némi feszültség van a rendőrségnél a járvány miatti pótszabadságok kiadásával kapcsolatban</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/oltas-koronavirus-covid-19-horvatorszag-szlovenia.735021.html">
                <div class="ls">
                    <div class="time">21:33</div>
                </div>
                <div class="rs">
                    <h3>A horvát miniszter szerint az oltatlanok járványa zajlik</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html">
                <div class="ls">
                    <div class="time">21:15</div>
                </div>
                <div class="rs">
                    <h3>Meg kell semmisíteni 400 hektárnyi szójaültetvényt</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/gazprom-eszaki-aramlat-2.735016.html">
                <div class="ls">
                    <div class="time">20:50</div>
                </div>
                <div class="rs">
                    <h3>A Gazprom szerint már az idén 5,6 millió köbméter gázt szállíthat az Északi Áramlat-2</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/koornavirusos-lett-ket-amerikai-szenator.735019.html">
                <div class="ls">
                    <div class="time">20:34</div>
                </div>
                <div class="rs">
                    <h3>Koornavírusos lett két amerikai szenátor</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-vallalatok/mol-olajfuras-oriszentpeter.735015.html">
                <div class="ls">
                    <div class="time">20:25</div>
                </div>
                <div class="rs">
                    <h3>Elhalasztja a Mol az őriszentpéteri kutatófúrást</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/olaszorszag-turizmus-idegenforgalom-koronavirus.735018.html">
                <div class="ls">
                    <div class="time">20:10</div>
                </div>
                <div class="rs">
                    <h3>Kezdenek visszatérni a turisták Olaszországba</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
            <div id="ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_HP2 */
ado.placement({id: 'ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7', server: 'indexhu.adocean.pl' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>
<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
            
                        
                        <li><a  href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a  href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a  href="/impresszum">Impresszum</a></li>
                        <li><a  href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a  href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a  href="/info/magunkrol.html">Bemutatkozunk</a></li>
                        <li><a  href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2021 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<input type="text" value="https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html" id="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/magyar-gazdasag\/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"Meg kell semmis\u00edteni 400 hekt\u00e1rnyi sz\u00f3ja\u00fcltetv\u00e9nyt - Napi.hu","datePublished":"2021-08-19T21:15:00+01:00","dateModified":"2021-08-19T21:15:00+01:00","description":"A Nemzeti \u00c9lelmiszerl\u00e1nc-biztons\u00e1gi Hivatal (N\u00e9bih) laborat\u00f3riumi vizsg\u00e1lata GMO-szennyezetts\u00e9get \u00e1llap\u00edtott meg k\u00e9t sz\u00f3javet\u0151magt\u00e9telb\u0151l sz\u00e1rmaz\u00f3 mint\u00e1ban. A hat\u00f3s\u00e1g elj\u00e1r\u00e1st kezdem\u00e9nyezett a vet\u0151mag el\u0151\u00e1ll\u00edt\u00f3j\u00e1val szemben, valamint k\u00f6telezte a vet\u0151magot felhaszn\u00e1l\u00f3 termel\u0151ket az abb\u00f3l sarjad\u00f3 n\u00f6v\u00e9nyi kult\u00fara megsemmis\u00edt\u00e9s\u00e9re.","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/201909\/orig\/image1568987845.jpg\/800\/?v=2021073101","width":800,"height":450},"author":{"@type":"Person","name":"Sz\u00e1sz P\u00e9ter"}}
</script>
					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'conferenceDate': "2021-09-30 00:00",
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false
			}/* ]]> */
		</script>
		
					<script type="text/javascript" src="/js/header.js" defer></script>
			<script type="text/javascript" src="/js/app.js" defer></script>
		
		
		 <script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>




		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		<script type='text/javascript'>
			$(window).ready(function() {
				
				/*
				$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneid = $(this).attr('id');
							
							ado.onAd(zoneid, function(served, zone){ 
								if ( served ) { 
									let second = window['${zone.id}_second_phase']; 
									if((!!second && !!second.isEmpty) !== true){
										console.log('/////////////////////////');
										console.log("Advertisement Opening");
										console.log('second: ' + second);
										console.log('zoneid' + zoneid);
										console.log('zone');
										console.log(zone);
										console.log('served');
										console.log(served);
										console.log($("#"+zone.id).closest('.hirdetes-block'));
										console.log('/////////////////////////');
										$("#"+zone.id).closest('.hirdetes-block').show();
									}
								}
							});
						}
					});
				});
				*/
				
			});
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar-gazdasag/meg-kell-semmisiteni-400-hetkarnyi-szojaultetvenyt.735017.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
				<script src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl' });"></script>
										<script src="https://hu.contentexchange.me/static/tracker.js" defer></script>
					</body>
</html>