<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Nagy pofont kapnak a dohányosok a kormánytól - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="cigaretta, dohány, trafik, jövedéki adó, eu, európai bizottság, európai unió, adó, áfa, kiskereskedelem">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/magyar_gazdasag/cigaretta-jovedeki-ado-dohany.669235.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Nagy pofont kapnak a dohányosok a kormánytól" />
		<meta property="og:description" content="A kormány szeptemberben elkezdte emelni a cigaretta jövedéki adóját, hogy megfeleljen az uniós minimumkövetelményeknek. A jelenleg ismert legmagasabb, 2019 júliusa után alkalmazott szint azonban még közel nem lesz elég erre, vagyis komoly drágulással kell számolni. A kormány emellett szintén növeli a cigaretta fő helyetessítő termékének, a finomra vágott dohánynak az adóját is, holott ez bőven megfelel az uniós szabályoknak."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/magyar_gazdasag/cigaretta-jovedeki-ado-dohany.669235.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201709/orig/image1506774458.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=201808271003" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/disclaimer.css?v=201808271003"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=201808271003"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	
	__passportCPConfig = {
	  //enabled: true,
	  buttonText: 'Rendben',
	  moreLink: 'almafa',
	  text: 'Friss <a href="https://www.napi.hu/info/adatvedelem.html" target="_blank">adatv&eacute;delmi t&aacute;j&eacute;koztat&oacute;nkban</a> megtal&aacute;lod, hogyan gondoskodunk adataid v&eacute;delm&eacute;r&ocirc;l. Oldalainkon HTTP-s&utilde;tiket haszn&aacute;lunk a jobb m&utilde;k&otilde;d&eacute;s&eacute;rt.'
	}
	</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/gazdasag_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/gazdasag_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">324.8</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">281.3</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">37189</div><span class="szazalek">-0.14%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="időjárás"><a data-gahiteventname="cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="adó"><a data-gahiteventname="cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="prognózis"><a data-gahiteventname="cimkemenu_prognózis" class="GAHitCounter" href="/cimkek/prognózis"><span><font class="hashmark">#</font>prognózis</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autós"><a data-gahiteventname="cimkemenu_autós" class="GAHitCounter" href="/cimkek/autós"><span><font class="hashmark">#</font>autós</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="kormány"><a data-gahiteventname="cimkemenu_kormány" class="GAHitCounter" href="/cimkek/kormány"><span><font class="hashmark">#</font>kormány</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állás"><a data-gahiteventname="cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="egészség"><a data-gahiteventname="cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autó"><a data-gahiteventname="cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="brexit"><a data-gahiteventname="cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="ingatlan"><a data-gahiteventname="cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="aldi"><a data-gahiteventname="cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="hitel"><a data-gahiteventname="cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="forint"><a data-gahiteventname="cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="gáz"><a data-gahiteventname="cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="gdp"><a data-gahiteventname="cimkemenu_gdp" class="GAHitCounter" href="/cimkek/gdp"><span><font class="hashmark">#</font>gdp</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="munka"><a data-gahiteventname="cimkemenu_munka" class="GAHitCounter" href="/cimkek/munka"><span><font class="hashmark">#</font>munka</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">37189 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
													<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="prognózis"><a data-gahiteventname="Hamburger_cimkemenu_prognózis" class="GAHitCounter" href="/cimkek/prognózis"><span><font class="hashmark">#</font>prognózis</span></a></li>
													<li class="rb" data-tagname="autós"><a data-gahiteventname="Hamburger_cimkemenu_autós" class="GAHitCounter" href="/cimkek/autós"><span><font class="hashmark">#</font>autós</span></a></li>
													<li class="rb" data-tagname="kormány"><a data-gahiteventname="Hamburger_cimkemenu_kormány" class="GAHitCounter" href="/cimkek/kormány"><span><font class="hashmark">#</font>kormány</span></a></li>
													<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
													<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
													<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
													<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="aldi"><a data-gahiteventname="Hamburger_cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a></li>
													<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
													<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
													<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
													<li class="rb" data-tagname="gdp"><a data-gahiteventname="Hamburger_cimkemenu_gdp" class="GAHitCounter" href="/cimkek/gdp"><span><font class="hashmark">#</font>gdp</span></a></li>
													<li class="rb" data-tagname="munka"><a data-gahiteventname="Hamburger_cimkemenu_munka" class="GAHitCounter" href="/cimkek/munka"><span><font class="hashmark">#</font>munka</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
											<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="prognózis"><a data-gahiteventname="Hamburger_cimkemenu_prognózis" class="GAHitCounter" href="/cimkek/prognózis"><span><font class="hashmark">#</font>prognózis</span></a></li>
											<li class="rb" data-tagname="autós"><a data-gahiteventname="Hamburger_cimkemenu_autós" class="GAHitCounter" href="/cimkek/autós"><span><font class="hashmark">#</font>autós</span></a></li>
											<li class="rb" data-tagname="kormány"><a data-gahiteventname="Hamburger_cimkemenu_kormány" class="GAHitCounter" href="/cimkek/kormány"><span><font class="hashmark">#</font>kormány</span></a></li>
											<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
											<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
											<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
											<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="aldi"><a data-gahiteventname="Hamburger_cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a></li>
											<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
											<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
											<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
											<li class="rb" data-tagname="gdp"><a data-gahiteventname="Hamburger_cimkemenu_gdp" class="GAHitCounter" href="/cimkek/gdp"><span><font class="hashmark">#</font>gdp</span></a></li>
											<li class="rb" data-tagname="munka"><a data-gahiteventname="Hamburger_cimkemenu_munka" class="GAHitCounter" href="/cimkek/munka"><span><font class="hashmark">#</font>munka</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
						<td align="center"><a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a></td>
					</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.huhttps:\/\/www.napi.hu\/magyar_gazdasag\/cigaretta-jovedeki-ado-dohany.669235.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Nagy pofont kapnak a dohányosok a kormánytól",
						"datePublished": "2018-09-10T07:08:00+01:00",
						"dateModified": "2018-09-10T07:08:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Szász Péter"
						},
						"description": "A kormány szeptemberben elkezdte emelni a cigaretta jövedéki adóját, hogy megfeleljen az uniós minimumkövetelményeknek. A jelenleg ismert legmagasabb, 2019 júliusa után alkalmazott szint azonban még közel nem lesz elég erre, vagyis komoly drágulással kell számolni. A kormány emellett szintén növeli a cigaretta fő helyetessítő termékének, a finomra vágott dohánynak az adóját is, holott ez bőven megfelel az uniós szabályoknak.",
						"image": {
							"@type": "ImageObject",
							"url": "\/fototar\/fototar\/201709\/orig\/image1506774458.jpg\/780\/",
							"width": 780,
							"height": 439
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="A kormány szeptemberben elkezdte emelni a cigaretta jövedéki adóját, hogy megfeleljen az uniós minimumkövetelményeknek. A jelenleg ismert legmagasabb, 2019 júliusa után alkalmazott szint azonban még közel nem lesz elég erre, vagyis komoly drágulással kell számolni. A kormány emellett szintén növeli a cigaretta fő helyetessítő termékének, a finomra vágott dohánynak az adóját is, holott ez bőven megfelel az uniós szabályoknak.">
<input type="hidden" name="url"  class="url" value="/magyar_gazdasag/nagy_pofont_kapnak_a_dohanyosok_a_kormanytol.669235.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Nagy pofont kapnak a dohányosok a kormánytól" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="/fototar/fototar/201709/orig/image1506774458.jpg/780/" class="resp"></div>
						<h1 >Nagy pofont kapnak a dohányosok a kormánytól</h1>
					</div>
										<div class="article-lead">
						A kormány szeptemberben elkezdte emelni a cigaretta jövedéki adóját, hogy megfeleljen az uniós minimumkövetelményeknek. A jelenleg ismert legmagasabb, 2019 júliusa után alkalmazott szint azonban még közel nem lesz elég erre, vagyis komoly drágulással kell számolni. A kormány emellett szintén növeli a cigaretta fő helyetessítő termékének, a finomra vágott dohánynak az adóját is, holott ez bőven megfelel az uniós szabályoknak.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Szász Péter">Szász Péter</a>, 2018. szeptember 10. hétfő, 07:08
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(669235)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.huhttps://www.napi.hu/magyar_gazdasag/cigaretta-jovedeki-ado-dohany.669235.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
					
					<p>Most szeptemberben a cigaretta jövedéki adója ezer szálanként 17 200 forint, plusz a kiskereskedelmi eladási ár 24,5 százaléka (minimum 30 200 forint) lett. Korábban 16 200 forint plusz 25 százalék és minimum 29 200 forint volt az adó szintje.<div class="in-art-img"><div class="img_container"><a href="https://www.napi.hu/magyar_gazdasag/https://www.napi.hu/magyar_gazdasag/cigaretta-dohany-inflacio-fogyasztas-nav.669115.html.669115.html"><div class="ratio-16-9"><img src="/fototar//fototar/fotoarchivum/201308/orig/image1376043824605a54ef_cropped_16-9_at_1531464383.jpg/640/" style="position:relative;"></div><h2>Kicsavarják a cigit a dohányosok kezéből? </h2></a></div></div></p><p>Az emelésre azért volt szükség, mert Magyarország van a legtávolabb attól, hogy megfeleljen az Európai Unió jövedéki adóra vonatkozó kritériumainak. Sőt, azok az országok amelyek a legfrissebb statisztika szerint nem érik el a minimumszintet, csak néhány tized százalékponttal vannak lemaradva, szemben a magyar 5,5 százalékponttal, amelynek feltornászása komoly feladat lesz.</p><p>A szabály ugyanis úgy szól, hogy a jövedéki adó szintje érje a súlyozott kiskereskedelmi ár 60 százalékát, vagy legyen legalább 115 euró (37 700 forint) ezer szálanként.</p><p><b>Miből épül fel a cigaretta ára?</b></p><p>Magyarországon idén az első félév végén 55 936 forint volt a cigaretta súlyozott átlagára ezer szálanként. Ebből 16 200 forintot tett ki a fix jövedékiadó-rész és 13 984-et a százalékos. Ez összesen 30 184 forint. A gyártó, szállító és a kereskedő 13 860 forinton osztoztak, míg az áfa 11 892 forint volt. <i>(Az hozzátartozik az igazsághoz, hogy ezt a számítást az Európai Bizottság 311 forintos euróárfolyammal kalkulálta).</i></p><p>Ez egy dobozra vetítve azt jelenti, hogy az átlagos 1119 forintos árból közel 604 forint a jövedéki adó, ami alig 54 százalék. Ezt kellett volna feltornázni 60-ig 2017 végére. Ez nem sikerült, de a kormány valamilyen megállapodást köthetett az unióval, aminek köszönhetően a drágulást hosszabb időre elnyújtják.</p><p>Hogy pontosan miben maradt a kormány és az EU azt megkérdeztük a Pénzügyminisztériumtól és az Európai Bizottságtól is. Cikkünk megjelenéséig csak utóbbi válaszolt, de csupán annyit, hogy folyamatosan tartják a kapcsolatot a magyar kormánnyal.</p><div class="artimage-center"><div class="ratio-16-9"><a id="23e839594d869bc0f83b20244a74a4edd9ca7f8f" href="https://www.napi.hu/showpic.php?w=900&p=/fototar/201809/orig/image1536151119.jpg" class="colorbox"><img src="/fototar/fototar/201809/orig/image1536151119.jpg/780/" border="0"/></a></div></div><p><b>Mi lenne, ha?</b></p><p>Hogy milyen keveset ér egy látszólag komoly jövedékiadó-emelés az egy gyors számítással kiderül. Azt biztosan tudjuk, hogy 2019 július 1-től a jövedéki adó fix része a szeptember előttinél 3 000 forinttal magasabb, 19200 forint lesz, míg a százalékos 1,5 százalékponttal alacsonyabb 23,5 százalék.</p><p>Ha a 13 860 forintos gyártási költséget és árréseket állandónak vesszük (ami persze nem életszerű), akkor kiderül, hogy a súlyozott átlagárnak legalább 59 848 forintnak kell lennie. Ebből 33 264 forintot tenne ki a jövedéki adó (14 064+19 200), az áfa pedig 12 724 forintot.</p><p>A fenti példával egy doboz cigaretta 1197 forintba kerülne, 78-cal többe, mint 2018 közepén. A jövedéki adó részaránya pedig 54 százalékról 55,6-ra emelkedne, vagyis még mindig messze lenne a 60 százalékos küszöbtől. Ha egyébként tovább folytatódik az emelés, akkor vélhetően előbb érjük el a 115 eurós szintet, mint a 60 százalékot, főleg akkor, ha még az árrés is emelkedik, vagy a forint erősödik.</p><p><b>Nem is olyan drága itthon a cigaretta</b></p><p>A magyar cigaretta ára az európai uniós országok körében nem különösebben magas. A legkevesebbet, 799 forintot (2018 július 1-én, az EB által használt 311,44 forintos árfolyammal számolva) Bulgáriában kellett fizetni, míg a legtöbbet 3136-ot Írországban.</p><table align="center" cellpadding="2" cellspacing="0" width="470" class="newstable"><caption class=''><span>A cigaretta ár az uniós országokban</span></caption><tbody><tr><td><b>Ország</b></td><td><b>Ár (forint)</b></td></tr><tr><td>Írország</td><td>3 136</td></tr><tr><td>Nagy-Britannia</td><td>2 751</td></tr><tr><td>Franciaország</td><td>2 120</td></tr><tr><td>Finnország</td><td>2 086</td></tr><tr><td>Hollandia</td><td>1 928</td></tr><tr><td>Svédország</td><td>1 879</td></tr><tr><td>Belgium</td><td>1 831</td></tr><tr><td>Németország</td><td>1 756</td></tr><tr><td>Dánia</td><td>1 682</td></tr><tr><td>Málta</td><td>1 636</td></tr><tr><td>Ausztria</td><td>1 483</td></tr><tr><td>Olaszország</td><td>1 482</td></tr><tr><td>Luxembourg</td><td>1 432</td></tr><tr><td>Spanyolország</td><td>1 408</td></tr><tr><td>Portugália</td><td>1 392</td></tr><tr><td>Ciprus</td><td>1 333</td></tr><tr><td>Görögország</td><td>1 276</td></tr><tr><td><b>Magyarország</b></td><td><b>1 119</b></td></tr><tr><td>Észtország</td><td>1 106</td></tr><tr><td>Szlovénia</td><td>1 093</td></tr><tr><td>Románia</td><td>1 076</td></tr><tr><td>Csehország</td><td>1 030</td></tr><tr><td>Szlovákia</td><td>1 007</td></tr><tr><td>Lengyelország</td><td>998</td></tr><tr><td>Lettország</td><td>997</td></tr><tr><td>Horvátország</td><td>994</td></tr><tr><td>Litvánia</td><td>990</td></tr><tr><td>Bulgária</td><td>799</td></tr></tbody></table><div class='newstablesource'><small><i>Forrás: <b>Európai Bizottság</b></i></small></div><p><b>Drágul a finomra vágott dohány is</b><i><br /></i></p><p>A kormány nem csak a cigaretta, hanem a finomra vágott dohány jövedéki adóját is emeli. Szeptember előtt 17 300 forintot kellett fizetni egy kilogramm után, most pedig 17 820-at. A nemrég módosított adótörvényből azt tudjuk, hogy a több lépcsős emelés után 2019 második félévétől 19 160 forint lesz adó mértéke.</p><p>Ennek az emelésnek ugyanakkor egészen biztosan nem az a célja, hogy megfeleljünk az uniós szabályoknak, az ugyais úgy szól, hogy a jövedéki adó szintje kilogrammonként érje el a súlyozott átlagár 48 százalékát (2020-tól ez 50 százalékra nő), vagy legyen minimum 60 euró.</p><p>2018 közepén egy kilogramm finomra vágott dohány átlagára 31 962 forint volt, a 17 300 forint pedig ennek az 54 százaléka.</p><p>Ha csak a jövedékiadó-emeléssel számolunk, akkor egy 50 grammos finomra vágott dohány csomag 93 forinttal kerülhet többe a most szeptembert megelőző szintnél.</p><p>Az emelés okáról a Miniszterelnöki Kormányirodát kérdeztük, hiszen augusztus 15-től Lázár János a nemdohányzók védelméért felelős miniszterelnöki biztos. Egyelőre nem kaptunk választ.</p><p>Most annyi biztos, hogy a magasabb adófizetés elől az sem menekül, aki 2018-2019 magasságában dönt úgy, hogy a cigaretta helyett inkább a töltést választja.</p><p>Ezt már olvasta? Az e-cigaretta belélegzett párája <a target="_blank" href="https://www.napi.hu/magyar_gazdasag/nagyon-rossz-hirt-kaptak-az-e-cigisek.668011.html">károsíthatja az immunrendszert</a>.</p><p><i>A kép forrása: Napi.hu/Szász Péter.</i></p><p><b></b></p></p>
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/cigaretta/"><span>cigaretta</span></a></dt><dt class="rb"><a href="/cimkek/dohány/"><span>dohány</span></a></dt><dt class="rb"><a href="/cimkek/trafik/"><span>trafik</span></a></dt><dt class="rb"><a href="/cimkek/jövedéki adó/"><span>jövedéki adó</span></a></dt><dt class="rb"><a href="/cimkek/eu/"><span>eu</span></a></dt><dt class="rb"><a href="/cimkek/európai bizottság/"><span>európai bizottság</span></a></dt><dt class="rb"><a href="/cimkek/európai unió/"><span>európai unió</span></a></dt><dt class="rb"><a href="/cimkek/adó/"><span>adó</span></a></dt><dt class="rb"><a href="/cimkek/áfa/"><span>áfa</span></a></dt><dt class="rb"><a href="/cimkek/kiskereskedelem/"><span>kiskereskedelem</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(669235)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.huhttps://www.napi.hu/magyar_gazdasag/cigaretta-jovedeki-ado-dohany.669235.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/jovobeli-nyugdij-ennek-a-hirnek-sokan-nem-fognak-orulni.669488.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201711/orig/image1511450094.jpg/500/" class="resp"></div>
										<h2>Jövőbeli nyugdíj: ennek a hírnek sokan nem fognak örülni</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/baleset-az-m7-esen-legalabb-fel-ora-plusszal-szamoljon-pest-fele.669487.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201805/orig/image1526287900.jpg/500/" class="resp"></div>
										<h2>Baleset az M7-esen: legalább fél óra plusszal számoljon Pest felé</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/rendorseg-polgarmester-baranya.669486.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201708/orig/image1503240441_cropped_16-9_at_1503240499_cropped_16-9_at_1526909867.jpg/500/" class="resp"></div>
										<h2>Szidta a rendőrséget, felfüggesztetett kapott a polgármester</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/ingyenes-hepatitis-c-szures-lesz-az-orszagban-tobb-helyen.669485.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201708/orig/image1501665754.jpg/500/" class="resp"></div>
										<h2>Ingyenes hepatitis C-szűrés lesz az országban több helyen</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://gerillamarketing.blog.hu/2018/09/06/van_az_a_penz_279">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201806/orig/image1530188914.jpg/640/" class="resp"></div>
										<h2 class="blogname">Gerillamarketing</h2>
									</div>
									<h2 class="blogtitle">Van az a pénz?</h2>
									<p>A közép-európai filmesek pécsi fesztiváljára, a Seven Hills International Film Festivalra ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://ecolife.blog.hu/2018/09/06/szervatultetettek_is_teljesitettek_a_113_kilometeresvandorturat">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201806/orig/image1529447044.jpg/640/" class="resp"></div>
										<h2 class="blogname">Ecolife Magazin</h2>
									</div>
									<h2 class="blogtitle">Szervátültetettek is teljesítették a 113 kilométeresvándortúrát</h2>
									<p>5 nap alatt 113 kilométert tett meg a szervtranszplantációs műtéteken átesett természetbarátok csoportja.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://fapadosinfo.blog.hu/2018/09/08/ujabb_fapadosok_indulnak_a_legkiralyabb_londoni_repterre">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201808/orig/image1535118933.jpg/640/" class="resp"></div>
										<h2 class="blogname">Fapados tippek, trükkök, élmények</h2>
									</div>
									<h2 class="blogtitle">Újabb fapadosok indulnak a legkirályabb londoni reptérre</h2>
									<p></p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://homar.blog.hu/2018/09/07/a_media_markt_szerint_jo_tanulopenz_a_semmire_se_jo_termek_a_csalodott_vasarlonak">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201303/orig/image1362127561.jpg/640/" class="resp"></div>
										<h2 class="blogname">Tékozló Homár</h2>
									</div>
									<h2 class="blogtitle">A Media Markt szerint "jó tanulópénz" a semmire se jó termék a csalódott vásárlónak</h2>
									<p></p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:669235,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/201809/orig/image1536521196.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="https://www.napi.hu/magyar_gazdasag/ciprus-lett-a-menekultvalsag-uj-gocpontja.669482.html">Ciprus lett a menekültválság új gócpontja</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.wideleft .ppbox{
		padding-left: 0;
		padding-right: 0;
	}
	
	.ppbox #pp_posts_header {
		height: 55px;
		margin-bottom: 10px;
		padding-bottom: 0;
	}
	
	.ppbox {
		margin-bottom: 20px;
	}
	
	.ppbox ul{
		list-style-type: none;		
		padding-left: 0;
	}
	
	.ppbox ul li{
		padding-left: 10px;
		padding-bottom: 10px;
		border-bottom: 1px solid #959595;
		margin-bottom: 10px;
	}
	
	.ppbox ul li span.time{
		font-family: "Open Sans Condensed";
		color: #fc880f;
		font-weight: 700;
		font-size: 16px;
	}

	.ppbox ul li h4{
		margin-top: 0;
		font-size: 18px;
	}
	
	#pp_posts_header h1{
		font-size: 22px;
		font-weight: 400;
		margin:0;
		font-family: Ubuntu;
	}

	#pp_posts_header h1 a{
		color: #898989;
		display: block;
		line-height: 55px;
	}

	#pp_posts_header h1 a img{
		margin-left: 10px;
		margin-right: 10px;
		margin-top: -8px;
		width: 20px;
   	}

	#pp_posts.article .shareholder{
		padding-left: 0px;
	}

	@media (min-width: 700px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1024px) and (max-width: 1279px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1280px) {
		#pp_posts.article .shareholder{
			padding-left: 200px;
		}
	}
</style>
<div class="ppbox col-lg-16 col-md-16 col-sm-8 col-xs-16 sidebar">

	<div id="pp_posts_header" style="background: url(/img/r_fejlec_780px.png) no-repeat left top transparent">
		<h1><a href="/roviden"><img src="/img/r_fejlec_ora_780px.png" border="0">Röviden</a></h1>
	</div>
	<ul>
					<li>
			<span class="time">16:26</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003808">Zizi, a zebralánnyal üzen a XII. kerület az autósoknak</a></h4>
			</li>
					<li>
			<span class="time">16:01</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003807">Ennyi kaszálhat Babos Tímea a döntőben</a></h4>
			</li>
					<li>
			<span class="time">12:20</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003806">Tőkét kapott a sikeres magyar nyelvoktató alkalmazás</a></h4>
			</li>
			
	</ul>
</div>
<div class="hidden-sm" style="clear:both;"></div>
					<div class="legfrissebb col-sm-16 col-xs-16" style="display:block;text-align:center;padding:0">
						<div class="banner banner300x250 text-center">
							<div id="zone4804719" class="goAdverticum"></div>
						</div>
					</div><style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/kozelet/2018/09/10/miert_van_ennyi_kozlekedesi_baleset/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/2090/20902/209022/20902202_1329954_2c35e3e7d6b696f813d847a84d84fea0_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/kozelet/2018/09/10/miert_van_ennyi_kozlekedesi_baleset/">Miért van ennyi közlekedési baleset?</a></h4>
		<p>Július végéig több személyi sérüléssel járó közlekedési baleset történt Magyarországon, mint az utóbbi nyolc év azonos időszakaiban, és az összesen 9394 eset több mint öt százalékkal...</p>
		<div style="clear:both;"></div>
	</div>
</div>
 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=254&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhr-vezetok_orszagos_konferenciaja_2018.189.html">HR-vezetők Országos Konferenciája 2018</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=254&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhr-vezetok_orszagos_konferenciaja_2018.189.html">A munkaerő megtartásának és fejlesztésének hatékony eszközei a szeptember 27-ei konferencián.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=254&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhr-vezetok_orszagos_konferenciaja_2018.189.html">A részletes programért kattintson!</a></div></div>
	</div>
			<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=255&realurl=https%3A%2F%2Fad.adverticum.net%2FC%2F1902688%2F5317546%2F531754100%3F">A magyarok királya és égi oltalmazója egy érmen!</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=255&realurl=https%3A%2F%2Fad.adverticum.net%2FC%2F1902688%2F5317546%2F531754100%3F">Rendelje meg a Szűz Máriát és Szent Istvánt ábrázoló érmet, amely az ország felajánlásának pillanatát örökíti meg.</a><iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=5317546&b=531754100&h=[LOCATION]&p=2'></iframe></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=255&realurl=https%3A%2F%2Fad.adverticum.net%2FC%2F1902688%2F5317546%2F531754100%3F">Kérem az érmet 990 Ft-ért! >></a></div></div>
	</div>
														<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/jovobeli-nyugdij-ennek-a-hirnek-sokan-nem-fognak-orulni.669488.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201711/orig/image1511450094.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Jövőbeli nyugdíj: ennek a hírnek sokan nem fognak örülni</h4>
							</div>
							<span class="time trapez_time">07:49</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/baleset-az-m7-esen-legalabb-fel-ora-plusszal-szamoljon-pest-fele.669487.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201805/orig/image1526287900.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Baleset az M7-esen: legalább fél óra plusszal számoljon Pest felé</h4>
							</div>
							<span class="time trapez_time">07:38</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/rendorseg-polgarmester-baranya.669486.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201708/orig/image1503240441_cropped_16-9_at_1503240499_cropped_16-9_at_1526909867.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Szidta a rendőrséget, felfüggesztetett kapott a polgármester</h4>
							</div>
							<span class="time trapez_time">07:33</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/ingyenes-hepatitis-c-szures-lesz-az-orszagban-tobb-helyen.669485.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201708/orig/image1501665754.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ingyenes hepatitis C-szűrés lesz az országban több helyen</h4>
							</div>
							<span class="time trapez_time">07:26</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/cigaretta-jovedeki-ado-dohany.669235.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201709/orig/image1506774458.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Nagy pofont kapnak a dohányosok a kormánytól</h4>
							</div>
							<span class="time trapez_time">07:08</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/gazdasag_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/panik_a_svedeknel_magyarorszaggal_peldaloznak.57674.html">
							<h4>Pánik a svédeknél - Magyarországgal példálóznak</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">32</span>
								<span class="last_author">MLB2018</span>,
								<span class="date">2018.09.10 07:08</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/exit_poll_a_szocialdemokratak_nyertek_a_sved_valasztast.57694.html">
							<h4>Exit poll: a szociáldemokraták nyerték a svéd választást</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">7</span>
								<span class="last_author">MLB2018</span>,
								<span class="date">2018.09.10 07:03</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/ez_a_katasztrofa_alapozta_meg_a_fidesz_ketharmadat.57685.html">
							<h4>Ez a katasztrófa alapozta meg a Fidesz kétharmadát</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">28</span>
								<span class="last_author">percsi</span>,
								<span class="date">2018.09.10 03:37</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/nagy_pofont_kapnak_a_dohanyosok_a_kormanytol.669235.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201709/orig/image1506774458.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/nagy_pofont_kapnak_a_dohanyosok_a_kormanytol.669235.html">Nagy pofont kapnak a dohányosok a kormánytól</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/elszabadultak_az_indulatok_a_magyar_munkahelyeken_itt_a_figyelmeztetes.658506.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201204/orig/image1333553636.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/elszabadultak_az_indulatok_a_magyar_munkahelyeken_itt_a_figyelmeztetes.658506.html">Elszabadultak az indulatok a magyar munkahelyeken - itt a figyelmeztetés</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/erkeznek_a_tropusi_viharok_megszolalt_az_omsz.669462.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201710/orig/image1506945970_cropped_16-9_at_1506950865.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/erkeznek_a_tropusi_viharok_megszolalt_az_omsz.669462.html">Érkeznek a trópusi viharok - megszólalt az OMSZ</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/mar_a_fidesz_szovetsegesei_szerint_is_jon_az_unios_pofon.669476.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201806/orig/image1528107307.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/mar_a_fidesz_szovetsegesei_szerint_is_jon_az_unios_pofon.669476.html">Már a Fidesz szövetségesei szerint is jön az uniós pofon</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/exit_poll_a_szocialdemokratak_nyertek_a_sved_valasztast.669480.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201809/orig/image1536517047.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/exit_poll_a_szocialdemokratak_nyertek_a_sved_valasztast.669480.html">Exit poll: a szociáldemokraták nyerték a svéd választást</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html">Magyar részvénypiac 2018</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Reneszánszát éli a magyar tőzsde</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2018. október 18.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html#placedesc">Gundel étterem - Erzsébet Királyné bálterem</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/186/_tozsde2018_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/186/_tozsde2018_638x165_1_.JPG"></a>
															</div>

							
						</div>
					</div>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html">HR-vezetők Országos Konferenciája 2018</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>A munkaerő megtartásának és fejlesztésének hatékony eszközei</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2018. szeptember 27.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html#placedesc">Danubius Hotel Margitsziget</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/189/sakktabla_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/189/sakktabla_638x165.JPG"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/eletveszelyes_idok_jarnak_az_oroszbarat_vezetokre.669477.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201809/orig/image1536513123.jpg/300/">
						<div class="orange_bg">
							<h4>Életveszélyes idők járnak az oroszbarát ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/tobb_szazezer_csaladot_sarcolhatnak_a_kovetelezeskezelok.669472.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201808/orig/image1535522589.jpg/300/">
						<div class="orange_bg">
							<h4>Több százezer családot sarcolhatnak ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/meg_mindig_vezetnek_a_magyarok_a_romanok_elott.669106.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505743799.jpg/300/">
						<div class="orange_bg">
							<h4>Még mindig vezetnek a magyarok a románok ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/tech/elkepesztoen_dragak_lehetnek_az_uj_iphone-ok.669467.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201804/orig/image1524841587.jpg/300/">
						<div class="orange_bg">
							<h4>Elképesztően drágák lehetnek az új iPhone-ok</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/ezuttal_fehervar_csapott_le_a_ketfarkuakra.669465.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201809/orig/image1536497606.jpg/300/">
						<div class="orange_bg">
							<h4>Ezúttal Fehérvár csapott le a kétfarkúakra</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/repkednek_a_milliardok_a_turizmusra.669457.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201806/orig/image1529512742.jpg/300/">
						<div class="orange_bg">
							<h4>Repkednek a milliárdok a turizmusra</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/ez_a_katasztrofa_alapozta_meg_a_fidesz_ketharmadat.669328.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201309/orig/image1379007552_cropped_16-9_at_1536241025.jpg/300/">
						<div class="orange_bg">
							<h4>Ez a katasztrófa alapozta meg a Fidesz ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/gigantikus_osszegbe_kerul_az_anyasagi_nyugdij_a_lengyeleknel.669151.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/fotoarchivum/201009/orig/image12857663873e8a16ff_cropped_16-9_at_1520612164.jpg/300/">
						<div class="orange_bg">
							<h4>Gigantikus összegbe kerül az anyasági ... </h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/eletveszelyes_idok_jarnak_az_oroszbarat_vezetokre.669477.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201809/orig/image1536513123.jpg/300/">
						<div class="orange_bg">
							<h4>Életveszélyes idők járnak az oroszbarát ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/tobb_szazezer_csaladot_sarcolhatnak_a_kovetelezeskezelok.669472.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201808/orig/image1535522589.jpg/300/">
						<div class="orange_bg">
							<h4>Több százezer családot sarcolhatnak ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/meg_mindig_vezetnek_a_magyarok_a_romanok_elott.669106.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505743799.jpg/300/">
						<div class="orange_bg">
							<h4>Még mindig vezetnek a magyarok a románok ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/tech/elkepesztoen_dragak_lehetnek_az_uj_iphone-ok.669467.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201804/orig/image1524841587.jpg/300/">
						<div class="orange_bg">
							<h4>Elképesztően drágák lehetnek az új iPhone-ok</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_vallalatok/ezuttal_fehervar_csapott_le_a_ketfarkuakra.669465.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201809/orig/image1536497606.jpg/300/">
						<div class="orange_bg">
							<h4>Ezúttal Fehérvár csapott le a kétfarkúakra</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/repkednek_a_milliardok_a_turizmusra.669457.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201806/orig/image1529512742.jpg/300/">
						<div class="orange_bg">
							<h4>Repkednek a milliárdok a turizmusra</h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/eletveszelyes_idok_jarnak_az_oroszbarat_vezetokre.669477.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201809/orig/image1536513123.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Életveszélyes idők járnak az oroszbarát ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/tobb_szazezer_csaladot_sarcolhatnak_a_kovetelezeskezelok.669472.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201808/orig/image1535522589.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Több százezer családot sarcolhatnak ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/meg_mindig_vezetnek_a_magyarok_a_romanok_elott.669106.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201709/orig/image1505743799.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Még mindig vezetnek a magyarok a románok ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/tech/elkepesztoen_dragak_lehetnek_az_uj_iphone-ok.669467.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1524841587.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Elképesztően drágák lehetnek az új iPhone-ok</h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/jovobeli-nyugdij-ennek-a-hirnek-sokan-nem-fognak-orulni.669488.html">Jövőbeli nyugdíj: ennek a hírnek sokan nem fognak örülni</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/baleset-az-m7-esen-legalabb-fel-ora-plusszal-szamoljon-pest-fele.669487.html">Baleset az M7-esen: legalább fél óra plusszal számoljon Pest felé</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/rendorseg-polgarmester-baranya.669486.html">Szidta a rendőrséget, felfüggesztetett kapott a polgármester</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/ingyenes-hepatitis-c-szures-lesz-az-orszagban-tobb-helyen.669485.html">Ingyenes hepatitis C-szűrés lesz az országban több helyen</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/cigaretta-jovedeki-ado-dohany.669235.html">Nagy pofont kapnak a dohányosok a kormánytól</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/graphisoft-park-iroda-ingatlan.669393.html">Bővült a Graphisoft Park</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/epitoipar-lakasepites-kisvallalkozo-kokler.669367.html">Gagyi kivitelezés: így szűrnék ki a kóklereket</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/lakas-regio-dragulas-lengyel.669154.html">Pusztít a régiós lakásborzalom</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/ingatlan-lakas-dragulas.669316.html">Tovább drágultak a lakások</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/nagyot-zuhant-a-lakasepitesi-piac.669149.html">Nagyot zuhant a lakásépítési piac</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/robog-az-autoipar---gyori-gyorsitosavval.669449.html">Robog az autóipar - győri gyorsítósávval</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_vallalatok/vasarnapi-boltzar-az-olaszok-visszaallitanak.669471.html">Vasárnapi boltzár: az olaszok visszaállítanák</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/hoseg-idojaras-elorejelzes-szeptember.669468.html">Hőség és aszály - ez vár ránk jövő héten</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/ezuttal-fehervar-csapott-le-a-ketfarkuakra.669465.html">Ezúttal Fehérvár csapott le a kétfarkúakra</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/ilyen-mar-2002-ota-nem-tortent-magyar-strandokon.669441.html">Ilyen már 2002 óta nem történt magyar strandokon</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/mobilos-csalas-okozhatja-ha-gyorsan-lemerul-a-telefonja.669470.html">Mobilos csalás okozhatja, ha gyorsan lemerül a telefonja</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/elkepesztoen-dragak-lehetnek-az-uj-iphone-ok.669467.html">Elképesztően drágák lehetnek az új iPhone-ok</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/k+f-kutatas-eu.669463.html">Nagyon keveset költ Európa kutatás-fejlesztésre</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/osszefog-a-nemet-autoipar-a-google-es-tarsai-ellen.669379.html">Összefog a német autóipar a Google és társai ellen</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/apple-brusszel-engedely-felvasarlas.669341.html">Zöld utat kapott az Apple Brüsszeltől</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tozsde-mol-otp-richter-magyar-telekom-bet-bux.669444.html">Ezt történt a héten a budapesti tőzsdén</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tesla-arfolyam-reszveny-tozsde-tavozas.669406.html">Nagy pofont kapott a Tesla</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/forint-devizapiac-dollar-svajci-frank-arfolyam.669405.html">Ilyen euróárfolyammal futunk neki a hétvégének</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/nyomaszto-hangulat-a-vilagban.669404.html">Nyomasztó hangulat a világban</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/bet-tozsde-richter-otp-mol-magyar-telekom.669403.html">A Richter volt az üdítő kivétel</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2018/09/09/egyre_kevesbe_versenykepesek_az_europai_orszagok/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Egyre kevésbé versenyképesek az európai országok</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://kiszamolo.hu/hogyan-sporolj-vagyonokat-a-gyogyszertarban/" target="_blank">
							<h5 class="partnertitle kiszamolohu">kiszamolo.hu</h6>
							<h5>Hogyan spórolj vagyonokat a gyógyszertárban?</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/kozelet/2018/09/10/miert_van_ennyi_kozlekedesi_baleset/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Miért van ennyi közlekedési baleset?</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/mozi/tegnap-a-film-ami-szetesik-hogy-ertelmet-kapjon/article-54930?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Tegnap - A film, ami szétesik, hogy értelmet kapjon</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/otthon/legritkabban-takaritott-helyek/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>A legtöbb ember soha nem takarít ezeken a helyeken: 8 felület, ami rendszeresen koszos marad</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2018"><span>2018</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/milliárdos"><span>milliárdos</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
																		<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató" href="/info/adatvedelem.html" >Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>E-mail: <a href="Javascript:mailto_disclaimer_JQConfirmDialog('napi@napi.hu');">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">
			</script>


<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>



<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'https://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'F5D026B2CF234042';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>

<div id="disclaimerdiv_wrapper">
	<div id="disclaimerdiv">
	</div>
</div>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=201808271003"></script>
<script type="text/javascript" src="/js/article.js?v=201808271003"></script>
<!-- FOOTER_TRACKER_CODE: NO1 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar_gazdasag/nagy_pofont_kapnak_a_dohanyosok_a_kormanytol.669235.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript"  charset="utf-8">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</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>