<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Újabb fejlemény Kósa Lajos ügyében - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="kósa lajos, ügyészség, nyomozás, öröklés, politika, választás 2018, fidesz, hamisítás">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Újabb fejlemény Kósa Lajos ügyében" />
		<meta property="og:description" content="A Központi Nyomozó Ügyészség nem indít eljárást Kósa Lajos 800 milliós ajándékozási ügyében."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201804/orig/image1522768833.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=201801111518" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=201801111518" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=201801111518" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=201801111518" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=201801111518" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=201801111518"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=201801111518"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=201801111518"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=201801111518"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=201801111518"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/gazdasag_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/gazdasag_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">311.8</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">254.2</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">37867</div><span class="szazalek">1.63%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="húsvét"><a data-gahiteventname="cimkemenu_húsvét" class="GAHitCounter" href="/cimkek/húsvét"><span><font class="hashmark">#</font>húsvét</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állás"><a data-gahiteventname="cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="választás"><a data-gahiteventname="cimkemenu_választás" class="GAHitCounter" href="/cimkek/választás"><span><font class="hashmark">#</font>választás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="időjárás"><a data-gahiteventname="cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="hr"><a data-gahiteventname="cimkemenu_hr" class="GAHitCounter" href="/cimkek/hr"><span><font class="hashmark">#</font>hr</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="brexit"><a data-gahiteventname="cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="bér"><a data-gahiteventname="cimkemenu_bér" class="GAHitCounter" href="/cimkek/bér"><span><font class="hashmark">#</font>bér</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="gáz"><a data-gahiteventname="cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autó"><a data-gahiteventname="cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="közlekedés"><a data-gahiteventname="cimkemenu_közlekedés" class="GAHitCounter" href="/cimkek/közlekedés"><span><font class="hashmark">#</font>közlekedés</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nav"><a data-gahiteventname="cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="tőzsde"><a data-gahiteventname="cimkemenu_tőzsde" class="GAHitCounter" href="/cimkek/tőzsde"><span><font class="hashmark">#</font>tőzsde</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="munkahely"><a data-gahiteventname="cimkemenu_munkahely" class="GAHitCounter" href="/cimkek/munkahely"><span><font class="hashmark">#</font>munkahely</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">37867 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="húsvét"><a data-gahiteventname="Hamburger_cimkemenu_húsvét" class="GAHitCounter" href="/cimkek/húsvét"><span><font class="hashmark">#</font>húsvét</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
													<li class="rb" data-tagname="választás"><a data-gahiteventname="Hamburger_cimkemenu_választás" class="GAHitCounter" href="/cimkek/választás"><span><font class="hashmark">#</font>választás</span></a></li>
													<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
													<li class="rb" data-tagname="hr"><a data-gahiteventname="Hamburger_cimkemenu_hr" class="GAHitCounter" href="/cimkek/hr"><span><font class="hashmark">#</font>hr</span></a></li>
													<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="bér"><a data-gahiteventname="Hamburger_cimkemenu_bér" class="GAHitCounter" href="/cimkek/bér"><span><font class="hashmark">#</font>bér</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
													<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="közlekedés"><a data-gahiteventname="Hamburger_cimkemenu_közlekedés" class="GAHitCounter" href="/cimkek/közlekedés"><span><font class="hashmark">#</font>közlekedés</span></a></li>
													<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
													<li class="rb" data-tagname="tőzsde"><a data-gahiteventname="Hamburger_cimkemenu_tőzsde" class="GAHitCounter" href="/cimkek/tőzsde"><span><font class="hashmark">#</font>tőzsde</span></a></li>
													<li class="rb" data-tagname="munkahely"><a data-gahiteventname="Hamburger_cimkemenu_munkahely" class="GAHitCounter" href="/cimkek/munkahely"><span><font class="hashmark">#</font>munkahely</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="húsvét"><a data-gahiteventname="Hamburger_cimkemenu_húsvét" class="GAHitCounter" href="/cimkek/húsvét"><span><font class="hashmark">#</font>húsvét</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
											<li class="rb" data-tagname="választás"><a data-gahiteventname="Hamburger_cimkemenu_választás" class="GAHitCounter" href="/cimkek/választás"><span><font class="hashmark">#</font>választás</span></a></li>
											<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
											<li class="rb" data-tagname="hr"><a data-gahiteventname="Hamburger_cimkemenu_hr" class="GAHitCounter" href="/cimkek/hr"><span><font class="hashmark">#</font>hr</span></a></li>
											<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="bér"><a data-gahiteventname="Hamburger_cimkemenu_bér" class="GAHitCounter" href="/cimkek/bér"><span><font class="hashmark">#</font>bér</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
											<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="közlekedés"><a data-gahiteventname="Hamburger_cimkemenu_közlekedés" class="GAHitCounter" href="/cimkek/közlekedés"><span><font class="hashmark">#</font>közlekedés</span></a></li>
											<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
											<li class="rb" data-tagname="tőzsde"><a data-gahiteventname="Hamburger_cimkemenu_tőzsde" class="GAHitCounter" href="/cimkek/tőzsde"><span><font class="hashmark">#</font>tőzsde</span></a></li>
											<li class="rb" data-tagname="munkahely"><a data-gahiteventname="Hamburger_cimkemenu_munkahely" class="GAHitCounter" href="/cimkek/munkahely"><span><font class="hashmark">#</font>munkahely</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
						<td align="center"><a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a></td>
					</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.hu\/magyar_gazdasag\/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Újabb fejlemény Kósa Lajos ügyében",
						"datePublished": "2018-04-03T17:42:00+01:00",
						"dateModified": "2018-04-03T17:42:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Domokos Erika"
						},
						"description": "A Központi Nyomozó Ügyészség nem indít eljárást Kósa Lajos 800 milliós ajándékozási ügyében.",
						"image": {
							"@type": "ImageObject",
							"url": "\/fototar\/fototar\/201804\/orig\/image1522768833.jpg\/780\/",
							"width": 780,
							"height": 438
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="A Központi Nyomozó Ügyészség nem indít eljárást Kósa Lajos 800 milliós ajándékozási ügyében.">
<input type="hidden" name="url"  class="url" value="/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Újabb fejlemény Kósa Lajos ügyében" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="/fototar/fototar/201804/orig/image1522768833.jpg/780/" class="resp"></div>
						<h1 >Újabb fejlemény Kósa Lajos ügyében</h1>
					</div>
										<div class="article-lead">
						A Központi Nyomozó Ügyészség nem indít eljárást Kósa Lajos 800 milliós ajándékozási ügyében.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Domokos Erika">Domokos Erika</a>, 2018. április  3. kedd, 17:42
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
								<div class="visible-xs border"></div>								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);">1</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(659841)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
					
					<p>A feljelentéseiről elhíresült, volt fideszes Tényi István fordult a Kósa-megbízásokról szóló Magyar Nemzet-cikkek nyomán a vádhatósághoz, hivatali és közokirat-hamisítás gyanújával - adta hírül a <a href="https://mno.hu/belfold/ugyeszseg-nem-gyanus-kosa-1300-milliardos-megbizasa-2457567" target="_blank">Magyar Nemzet.</a><div class="in-art-img"><div class="img_container"><a href="/magyar_gazdasag/kosa-ugy_sulyos_bizonyitekokat_lebegtettek_meg.659394.html"><div class="ratio-16-9"><img src="/fototar//fototar/201309/orig/image1378829785.jpg/640/" style="position:relative;"></div><h2>Kósa-ügy: súlyos bizonyítékokat lebegtettek meg</h2></a></div><br/><div class="img_container"><a href="/magyar_gazdasag/kosa_lajos_megvedte_a_kirugott_nyugdijast.659537.html"><div class="ratio-16-9"><img src="/fototar//fototar/201801/orig/image1517044290.jpg/640/" style="position:relative;"></div><h2>Kósa Lajos megvédte a kirúgott nyugdíjast</h2></a></div></div></p><p>A lap cikkeiben közjegyzői<a href="https://www.napi.hu/magyar_gazdasag/valaki_1300_milliard_forintos_befekteteset_bizta_kosa_lajosra.658504.html" target="_blank"> dokumentumokat</a> bemutatva azt írta, hogy a megyei jogú városok fejlesztéséért felelős tárca nélküli miniszter vállalta: magyar államkötvényeket vásárol egy csengeri nő 1300 milliárd forint értékű örökségéből, majd a kötvényeket elhelyezi a megbízó számláján, és általános kezelési jogot is kap a számla felett. A szerződés tartalmazza, hogy a csengeri asszony emellett 800 millió forintos ajándékozási szerződést is készített, aminek kedvezményezettje Kósa Lajos 82 édesanyja lett volna.</p><p>Később Kósa és a csengeri asszony ügyvédje is azt állította, a politikus végül nem kapott pénzt.</p><p>A szerződésben foglaltak Tényi szerint felvetik a hivatali vesztegetés és a hivatali vesztegetés elfogadása gyanúját is, a megkeresett Központi Nyomozó Ügyészség azonban nem így látta. Az ügyészség arra utaló jelet sem lát, hogy a miniszter "hivatalos működésével" kapcsolatban járt volna el a csengeri ügyekben - írta a Magyar Nemzet. (<a target="_blank" href="https://www.napi.hu/magyar_gazdasag/kosa-ugy_a_rendorseg_keresi_a_csengeri_asszony_aldozatait.659188.html">A rendőrség keresi a csengeri asszony "áldozatait"</a> - ezt a cikket olvasta?)</p><p>Egy dologban viszont nyomozást indít a Nemzeti Nyomozó Iroda: a cikkben közölt szerződés miatt közokirat-hamisítás gyanújával. (Ennek hitelességét eddig Kósa Lajos maga sem vitatta.) Minderről bővebben <a href="https://mno.hu/belfold/ugyeszseg-nem-gyanus-kosa-1300-milliardos-megbizasa-2457567" target="_blank">itt olvashat.</a></p><p><i>A képen Kósa Lajos látható a debreceni Déri Múzeumban 2018. március 12-én. A kép forrása: MTI Fotó/Czeglédi Zsolt.</i></p></p>
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/kósa lajos/"><span>kósa lajos</span></a></dt><dt class="rb"><a href="/cimkek/ügyészség/"><span>ügyészség</span></a></dt><dt class="rb"><a href="/cimkek/nyomozás/"><span>nyomozás</span></a></dt><dt class="rb"><a href="/cimkek/öröklés/"><span>öröklés</span></a></dt><dt class="rb"><a href="/cimkek/politika/"><span>politika</span></a></dt><dt class="rb"><a href="/cimkek/választás 2018/"><span>választás 2018</span></a></dt><dt class="rb"><a href="/cimkek/fidesz/"><span>fidesz</span></a></dt><dt class="rb"><a href="/cimkek/hamisítás/"><span>hamisítás</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
								<div class="visible-xs border"></div>								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);">1</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(659841)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ujra_milliardokrol_dontott_az_mnb.659845.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201803/orig/image1521712969.jpg/500/" class="resp"></div>
										<h2>Újra milliárdokról döntött az MNB</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/kozeleg_a_hatarido_embereletek_szazai_es_hatmilliard_a_tet.659838.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201710/orig/image1509405585.jpg/500/" class="resp"></div>
										<h2>Közeleg a határidő - emberéletek százai és hatmilliárd a tét </h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/szarvasgombat_gyujt_fontos_hatarido_kozelit.659839.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201711/orig/image1511106587.jpg/500/" class="resp"></div>
										<h2>Szarvasgombát gyűjt? Fontos határidő közelít!</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/erre_szamithat_orban_viktor_igy_latjak_kulfoldon.659829.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201804/orig/image1522580799.jpg/500/" class="resp"></div>
										<h2>Erre számíthat Orbán Viktor - így látják külföldön</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
							<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://jobangel.blog.hu/2018/04/03/karriert_akarsz_valtani_igy_erdemes">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201711/orig/image1510416077.jpeg/640/" class="resp"></div>
										<h2 class="blogname">JobAngel</h2>
									</div>
									<h2 class="blogtitle">Karriert akarsz váltani? Így érdemes!</h2>
									<p>Biztonságban vagy komfortzónán kívül van a boldogság? Elég furán kapcsolódik ez ... </p>
								</a>
							</div>
																				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
							<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://szagertoivelemeny.blog.hu/2018/04/01/bolondok_napja_780">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201707/orig/image1500443727.jpg/640/" class="resp"></div>
										<h2 class="blogname">Szagértői vélemény</h2>
									</div>
									<h2 class="blogtitle">Bolondok napja</h2>
									<p>Emlékezzünk meg a gyárilag hülyékről is.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
							<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://kozossegi-media-mindenkinek.blog.hu/2018/04/03/a_blogokrol_mindent">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201611/orig/image1480094538.jpg/640/" class="resp"></div>
										<h2 class="blogname">Közösségi média</h2>
									</div>
									<h2 class="blogtitle">A blogokról mindent</h2>
									<p>Hogyan válasszuk ki a cégünknek megfelelő témakört, milyen blogmotort használjunk?</p>
								</a>
							</div>
																				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
							<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://fapadosinfo.blog.hu/2018/04/03/a_legjobb_hely_egy_fapados_tavaszi_nyaralasra">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201804/orig/image1522753517.jpg/640/" class="resp"></div>
										<h2 class="blogname">Fapados tippek</h2>
									</div>
									<h2 class="blogtitle">Ez a legjobb hely egy fapados tavaszi nyaralásra</h2>
									<p>A szigetre március-áprilisban a legjobb menni, mert ilyenkor valószínűtlenül zöld.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh-55430-0">
							<div class="topiccim" id="vh-55430-0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh-55430-0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f-55430-0">
															</div>
						</div>
					</div>

										<div class="row m20 kommentek">
						<div class="col-md-2 hidden-lg hidden-sm hidden-xs">
							&nbsp;
						</div>
						<div class="col-md-14 col-lg-16">
							<div class="comments">
								<span class="lg"><h4><b id="us-55430-502303">atyus45</b>, 2018.04.03 18:14</h4></span>
								<div class="row commentitem">
									<div class="col-md-12 col-lg-13 col-sm-13 commenttext">
										Itt a bizonyíték.Holló nem vájja ki a másik holló szemét.Szemét társaság.
									</div>
									<div class="col-md-4 col-lg-3 col-sm-13 buttonsholder">
										<span class="buttons">
											<a class="link topicmod" id="mod-55430-502303"><span class="hidden-xs">MODERÁCIÓT KÉREK</span><span class="visible-xs">MODERÁCIÓ</span></a>
											<a class="link topicvalasz" id="v-55430-502303"><span class="hidden-xs">VÁLASZ ERRE</span><span class="visible-xs">VÁLASZ</span></a>
											
										</span>
									</div>

								</div>
							</div>
							<div class="" style="margin-top:-1px;">
								<div class="hozzaszolok-textarea" id="f-55430-502303">
								</div>
							</div>
							<span class="disclaimer">A hozzászólások csak a Felhasználó véleményét tükrözik. Fórum moderációs elveinket itt olvashatja: <a href="/info/adatvedelem.html" target="_blank">https://www.napi.hu/info/adatvedelem.html</a></span>
						</div>
					</div>
														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/201703/orig/image1489136864.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="/nemzetkozi_vallalatok/hitte_volna_hogy_ez_megtortenik_az_ujauto-piacon.659844.html">Hitte volna, hogy ez megtörténik az újautó-piacon?</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.wideleft .ppbox{
		padding-left: 0;
		padding-right: 0;
	}
	
	.ppbox #pp_posts_header {
		height: 55px;
		margin-bottom: 10px;
		padding-bottom: 0;
	}
	
	.ppbox {
		margin-bottom: 20px;
	}
	
	.ppbox ul{
		list-style-type: none;		
		padding-left: 0;
	}
	
	.ppbox ul li{
		padding-left: 10px;
		padding-bottom: 10px;
		border-bottom: 1px solid #959595;
		margin-bottom: 10px;
	}
	
	.ppbox ul li span.time{
		font-family: "Open Sans Condensed";
		color: #fc880f;
		font-weight: 700;
		font-size: 16px;
	}

	.ppbox ul li h4{
		margin-top: 0;
		font-size: 18px;
	}
	
	#pp_posts_header h1{
		font-size: 22px;
		font-weight: 400;
		margin:0;
		font-family: Ubuntu;
	}

	#pp_posts_header h1 a{
		color: #898989;
		display: block;
		line-height: 55px;
	}

	#pp_posts_header h1 a img{
		margin-left: 10px;
		margin-right: 10px;
		margin-top: -8px;
		width: 20px;
   	}

	#pp_posts.article .shareholder{
		padding-left: 0px;
	}

	@media (min-width: 700px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1024px) and (max-width: 1279px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1280px) {
		#pp_posts.article .shareholder{
			padding-left: 200px;
		}
	}
</style>
<div class="ppbox col-lg-16 col-md-16 col-sm-8 col-xs-16 sidebar">

	<div id="pp_posts_header" style="background: url(/img/r_fejlec_780px.png) no-repeat left top transparent">
		<h1><a href="/roviden"><img src="/img/r_fejlec_ora_780px.png" border="0">Röviden</a></h1>
	</div>
	<ul>
					<li>
			<span class="time">17:32</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003233">Rossz példát mutatnak az oroszok, de nagyon élvezik</a></h4>
			</li>
					<li>
			<span class="time">16:30</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003234">Melyik a legszexibb körforgalom?</a></h4>
			</li>
					<li>
			<span class="time">13:58</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003232">Visszavonul az egyik legsikeresebb olimpikon</a></h4>
			</li>
			
	</ul>
</div>
<div class="hidden-sm" style="clear:both;"></div>
					<div class="legfrissebb col-sm-16 col-xs-16" style="display:block;text-align:center;padding:0">
						<div class="banner banner300x250 text-center">
							<div id="zone4804719" class="goAdverticum"></div>
						</div>
					</div><style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/hirek/2018/04/03/igy_nez_ki_a_vw_dizel-temetoje/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/1978/19781/197817/19781735_1243081_96f03bdae090568f951ef73f78df4184_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/hirek/2018/04/03/igy_nez_ki_a_vw_dizel-temetoje/">Így néz ki a VW dízeltemetője</a></h4>
		<p>A dízelbotrány hullámai lassanként lecsillapodnak: a VW fizetett, és szép egyenletesen visszavásárolja a botrányban érintett autókat. Ami az ügyből visszamaradt, az többek között elképesztő mennyiségű dízelmotoros autó, amelyeket egyelőre a gyártó költségén tárolnak és tartanak karban.</p>
		<div style="clear:both;"></div>
	</div>
</div>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/tozsdek-piacok/nagyot_ment_ma_budapest.659847.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201707/orig/image1499940864_cropped_16-9_at_1504174650.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Nagyot ment ma Budapest</h4>
							</div>
							<span class="time trapez_time">18:45</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_vallalatok/hitte_volna_hogy_ez_megtortenik_az_ujauto-piacon.659844.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201703/orig/image1489136864.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Hitte volna, hogy ez megtörténik az újautó-piacon?</h4>
							</div>
							<span class="time trapez_time">18:30</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/ujra_milliardokrol_dontott_az_mnb.659845.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201803/orig/image1521712969.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Újra milliárdokról döntött az MNB</h4>
							</div>
							<span class="time trapez_time">18:20</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_vallalatok/fontos_bejelentest_tett_a_lidl.659846.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201705/orig/image1495177550.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Fontos bejelentést tett a Lidl</h4>
							</div>
							<span class="time trapez_time">18:10</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/tozsdek-piacok/minuszban_zart_europa.659843.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201204/orig/image1335462384_cropped_16-9_at_1508657860.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Mínuszban zárt Európa</h4>
							</div>
							<span class="time trapez_time">17:59</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/gazdasag_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/ujabb_multi_csapja_ra_az_ajtot_magyarorszagra_bajban_a_dolgozok.55431.html">
							<h4>Újabb multi csapja rá az ajtót Magyarországra - bajban a dolgozók</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">1</span>
								<span class="last_author">Bahnsteig_Eins</span>,
								<span class="date">2018.04.03 18:45</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/suranyi_felo_hogy_kimaradunk_az_eu-bol.55408.html">
							<h4>Surányi: félő, hogy kimaradunk az EU-ból</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">99</span>
								<span class="last_author">ti kamuztok</span>,
								<span class="date">2018.04.03 18:34</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/nyugdijkatasztrofa_ezt_varjak_el_matolcsyek_az_emberektol.55413.html">
							<h4>Nyugdíjkatasztrófa: ezt várják el Matolcsyék az emberektől</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">107</span>
								<span class="last_author">ti kamuztok</span>,
								<span class="date">2018.04.03 18:21</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/no_a_feszultseg_hodmezovasarhelyen_egyre_tobben_csatlakoznak.659821.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1522759491.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/no_a_feszultseg_hodmezovasarhelyen_egyre_tobben_csatlakoznak.659821.html">Nő a feszültség Hódmezővásárhelyen - egyre többen csatlakoznak</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/ujabb_multi_csapja_ra_az_ajtot_magyarorszagra_bajban_a_dolgozok.659840.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201112/orig/image1323611367.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/ujabb_multi_csapja_ra_az_ajtot_magyarorszagra_bajban_a_dolgozok.659840.html">Újabb multi csapja rá az ajtót Magyarországra - bajban a dolgozók</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1522768833.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html">Újabb fejlemény Kósa Lajos ügyében</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/orban_gyozelmeben_biznak_kulfoldon_gazdasagi_sokkot_okozna_a_bukasa.659807.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201801/orig/image1516800899.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/orban_gyozelmeben_biznak_kulfoldon_gazdasagi_sokkot_okozna_a_bukasa.659807.html">Orbán győzelmében bíznak külföldön - gazdasági sokkot okozna a bukása? </a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/remenykedhet_tobb_tizezer_nyugdijas_tobbet_hozhat_a_postas.659788.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image122666935055be7bb0_cropped_16-9_at_1457420731.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/remenykedhet_tobb_tizezer_nyugdijas_tobbet_hozhat_a_postas.659788.html">Reménykedhet több tízezer nyugdíjas - többet hozhat a postás</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html">Magyar részvénypiac 2018</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Reneszánszát éli a magyar tőzsde</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2018. május 18.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html#placedesc">Gundel étterem - Erzsébet Királyné bálterem</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/186/tozsde2018_420x165_1_.jpg"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/186/tozsde2018_638x165_1_.jpg"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/kozeleg_a_hatarido_embereletek_szazai_es_hatmilliard_a_tet.659838.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201710/orig/image1509405585.jpg/300/">
						<div class="orange_bg">
							<h4>Közeleg a határidő - emberéletek százai ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/baj_van_a_berekkel_a_szomszedban.659837.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201411/orig/image1416331915_cropped_16-9_at_1468242689.jpg/300/">
						<div class="orange_bg">
							<h4>Baj van a bérekkel a szomszédban</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/szlovakiaban_bezzeg_jol_jarnak_az_autosok.659832.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201802/orig/image1519642771.jpg/300/">
						<div class="orange_bg">
							<h4>Szlovákiában bezzeg jól járnak az autósok</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/tozsdek-piacok/jo_hirt_kozolt_a_richter.659830.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201802/orig/image1519671747.jpg/300/">
						<div class="orange_bg">
							<h4>Jó hírt közölt a Richter</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_vallalatok/minden_keddi_budapesti_jaratat_torolte_az_air_france.659831.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201307/orig/image1373632540_cropped_16-9_at_1508950201.jpg/300/">
						<div class="orange_bg">
							<h4>Minden keddi budapesti járatát törölte ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/erre_szamithat_orban_viktor_igy_latjak_kulfoldon.659829.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201804/orig/image1522580799.jpg/300/">
						<div class="orange_bg">
							<h4>Erre számíthat Orbán Viktor - így látják ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/valasztasi_hajra_szazmilliard_forintot_osztottak_szet_par_nap_alatt.659813.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201804/orig/image1522749611.jpg/300/">
						<div class="orange_bg">
							<h4>Választási hajrá: százmilliárd forintot ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/orban_gyozelmeben_biznak_kulfoldon_gazdasagi_sokkot_okozna_a_bukasa.659807.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201801/orig/image1516800899.jpg/300/">
						<div class="orange_bg">
							<h4>Orbán győzelmében bíznak külföldön</h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/kozeleg_a_hatarido_embereletek_szazai_es_hatmilliard_a_tet.659838.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201710/orig/image1509405585.jpg/300/">
						<div class="orange_bg">
							<h4>Közeleg a határidő - emberéletek százai ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/baj_van_a_berekkel_a_szomszedban.659837.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201411/orig/image1416331915_cropped_16-9_at_1468242689.jpg/300/">
						<div class="orange_bg">
							<h4>Baj van a bérekkel a szomszédban</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/szlovakiaban_bezzeg_jol_jarnak_az_autosok.659832.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201802/orig/image1519642771.jpg/300/">
						<div class="orange_bg">
							<h4>Szlovákiában bezzeg jól járnak az autósok</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/tozsdek-piacok/jo_hirt_kozolt_a_richter.659830.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201802/orig/image1519671747.jpg/300/">
						<div class="orange_bg">
							<h4>Jó hírt közölt a Richter</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/nemzetkozi_vallalatok/minden_keddi_budapesti_jaratat_torolte_az_air_france.659831.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201307/orig/image1373632540_cropped_16-9_at_1508950201.jpg/300/">
						<div class="orange_bg">
							<h4>Minden keddi budapesti járatát törölte ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/erre_szamithat_orban_viktor_igy_latjak_kulfoldon.659829.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201804/orig/image1522580799.jpg/300/">
						<div class="orange_bg">
							<h4>Erre számíthat Orbán Viktor - így látják ... </h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/kozeleg_a_hatarido_embereletek_szazai_es_hatmilliard_a_tet.659838.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201710/orig/image1509405585.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Közeleg a határidő - emberéletek százai ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/baj_van_a_berekkel_a_szomszedban.659837.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201411/orig/image1416331915_cropped_16-9_at_1468242689.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Baj van a bérekkel a szomszédban</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/szlovakiaban_bezzeg_jol_jarnak_az_autosok.659832.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201802/orig/image1519642771.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Szlovákiában bezzeg jól járnak az autósok</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/tozsdek-piacok/jo_hirt_kozolt_a_richter.659830.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201802/orig/image1519671747.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Jó hírt közölt a Richter</h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ujra_milliardokrol_dontott_az_mnb.659845.html">Újra milliárdokról döntött az MNB</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html">Újabb fejlemény Kósa Lajos ügyében</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/kozeleg_a_hatarido_embereletek_szazai_es_hatmilliard_a_tet.659838.html">Közeleg a határidő - emberéletek százai és hatmilliárd a tét </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/szarvasgombat_gyujt_fontos_hatarido_kozelit.659839.html">Szarvasgombát gyűjt? Fontos határidő közelít!</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/baj_van_a_berekkel_a_szomszedban.659837.html">Baj van a bérekkel a szomszédban</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/otmilliardert_tervezik_az_uj_magyar_stadiont.659836.html">Ötmilliárdért tervezik az új magyar stadiont</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/eladna_a_lakasat_ez_a_hir_erdekelheti.659802.html">Eladná a lakását? Ez a hír érdekelheti</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/allami_lakbertamogatas_gigantikus_penzbol.659517.html">Állami lakbértámogatás gigantikus pénzből</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/kitoltak_a_hataridot_majus_vegeig_jelentkezhetnek_a_szeviep-karosultak.659646.html">Kitolták a határidőt: május végéig jelentkezhetnek a Szeviép-károsultak</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/ki_nem_talalna_honnan_jon_most_a_legtobb_kulfoldi_a_magyar_lakaspiacra.659757.html">Ki nem találná, honnan jön most a legtöbb külföldi a magyar lakáspiacra</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/hitte_volna_hogy_ez_megtortenik_az_ujauto-piacon.659844.html">Hitte volna, hogy ez megtörténik az újautó-piacon?</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/fontos_bejelentest_tett_a_lidl.659846.html">Fontos bejelentést tett a Lidl</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/ujabb_multi_csapja_ra_az_ajtot_magyarorszagra_bajban_a_dolgozok.659840.html">Újabb multi csapja rá az ajtót Magyarországra - bajban a dolgozók</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/razzia_oda_is_elmegy_a_nav_ahova_eddig_ritkan_jart.659835.html">Razzia: oda is elmegy a NAV, ahová eddig ritkán járt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/kukoricamalom_epul_karcagon.659834.html">Kukoricamalom épül Karcagon</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/nagy_a_baj_az_europai_legterben_ferihegyen_is_sok_a_keses.659842.html">Nagy a baj az európai légtérben - Ferihegyen is sok a késés</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/igy_csaptak_be_sokakat_egy_e-maillel_tobb_szazmillios_a_kar.659820.html">Így csaptak be sokakat egy e-maillel - több százmilliós a kár</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/hamarosan_sok_helyre_megerkezik_az_ingyen_internet.659779.html">Hamarosan sok helyre megérkezik az ingyen internet</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/ujabb_hirek_a_facebookrol_on_is_ellenorizheti.659758.html">Újabb hírek a Facebookról - Ön is ellenőrizheti</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/itt_a_google_meglepetese_na_de_hol_van_waldo.659712.html">Itt a Google meglepetése: na, de hol van Waldo?</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/nagyot_ment_ma_budapest.659847.html">Nagyot ment ma Budapest</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/minuszban_zart_europa.659843.html">Mínuszban zárt Európa</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/jo_hirt_kozolt_a_richter.659830.html">Jó hírt közölt a Richter</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/a_new_york-i_fed_a_libor_vetelytarsanak_szant_uj_kamatlabat_vezet_be.659826.html">A New York-i Fed a Libor vetélytársának szánt új kamatlábat vezet be </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/visszaesett_a_diszkont_kincstarjegyek_aukcios_atlaghozama.659817.html">Visszaesett a diszkont kincstárjegyek aukciós átlaghozama</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2018/04/03/romania_egyre_tobb_fegyvert_ad_el_de_kozben_vasarol_is/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Románia egyre több fegyvert ad el, de közben vásárol is</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://kozossegi-media-mindenkinek.blog.hu/2018/04/03/a_blogokrol_mindent" target="_blank">
							<h5 class="partnertitle kozossegi-media-mindenkinekbloghu">kozossegi-media-mindenkinek.blog.hu</h6>
							<h5>A blogokról mindent...</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/hirek/2018/04/03/igy_nez_ki_a_vw_dizel-temetoje/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Így néz ki a VW dízeltemetője</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/mozi/tovabb-bovult-kristen-stewart-eletrajzi-filmjenek-csapata/article-51713?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Tovább bővült Kristen Stewart életrajzi filmjének csapata</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/terasz/18-plusz-jatekok/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Furcsa helyen matat a kicsiknek szánt akciófigura keze - 18-as karikáért kiált</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2018"><span>2018</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/milliárdos"><span>milliárdos</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató (új ablakban nyílik meg)" href="/download/adatkezelesi_tajekoztato_napi.hu_gdpr_szerinti_20180326.pdf" target="_blank">Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>Telefax:    <a href="fax:+36.1.506.0931">+36-1-506-0931</a></li>
									<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript">
(function(){var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=('https:'==document.location.protocol?'https':'http')+'://lb.fruitflan.com/statjs/sst-231-989763523/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'https://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'F5D026B2CF234042';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=201801111518"></script>
<script type="text/javascript" src="/js/article.js?v=201801111518"></script>
<!-- FOOTER_TRACKER_CODE: NO1 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar_gazdasag/ujabb_fejlemeny_kosa_lajos_ugyeben.659841.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript"  charset="utf-8">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</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>