<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />
		<meta name="msvalidate.01" content="A57991354E9A023DB1947176C26BE208" />

		<title>Növekedett Kína aranytartaléka - Napi.hu</title>
					<meta name="title" content="Növekedett Kína aranytartaléka">
					<meta name="keywords" content="kína, arany, aranytartalék, aranyárfolyam">
					<meta name="description" content="A People's Bank of China (PBOC) novemberben 32 tonnával növelte aranytartalékát, mintegy 1,8 milliárd dollár értékben - közölte a kínai jegybank. A világ legnagyobb aranytartalékával (8133,5 tonna) az Egyesült Államok rendelkezik.">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/1200/?v=2022112401">
					<meta property="og:title" content="Növekedett Kína aranytartaléka">
					<meta property="og:description" content="A People's Bank of China (PBOC) novemberben 32 tonnával növelte aranytartalékát, mintegy 1,8 milliárd dollár értékben - közölte a kínai jegybank. A világ legnagyobb aranytartalékával (8133,5 tonna) az Egyesült Államok rendelkezik.">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://cmp.quantcast.com"/>
		
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

				<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2022112401" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2022112401" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2022112401" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2022112401" media="all">
				<style>
			.hirdetes-block .title a,
			.hirdetes-block .title a:hover{
				color: #000;
			}
			.email-share-modal .full-width,
			.hirdetes-block .full-width{
				width: auto;
				position: relative;
				margin-left: 0;
				margin-top: 0;
				left: initial;
			}
			.hirdetes-block .AdaptiveAd__image{
				background-color: #f5f5f5;
			}
			.email-share-modal .full-width{
				width: 100%;
			}

			.email-share-modal .full-width .g-recaptcha div{
				margin: 0 auto;
			}

			.email-share-modal-hover{
				border-color: #02e6b5 !important;
				background-color: #2b3138 !important;
			}

			.email-share-modal.custom-modal-wrapper.active{
				z-index: 1000000000;
			}

			.main-content ol li,
			.main-content ul li{
				font-size: 1.125rem;
			}

			.main-content .text-with-title h3.ls{
				color: #000;
			}

			.media-player .actions .btn-hamburger{
				margin-left: 20px;
			}

			#indaContrecWidget22 .linkpreview_header{
				margin-bottom: 1.25rem;
				padding: .3125rem .9375rem .3125rem 0;
				font-weight: 400;
				line-height: 1.5;
				font-size: 1.5rem;
				position: relative;
			}

			#indaContrecWidget22 .linkpreview_header:after{
				margin-left: .9375rem;
				-webkit-box-flex: 1;
				-ms-flex: 1 1 0px;
				flex: 1 1 0;
				width: 70%;
				display: block;
				position: absolute;
				margin-top: .25rem;
				background-image: url(../assets/lines-gray.svg);
				content: " ";
				height: 1.25rem;
				background-size: 87.5rem;
				background-repeat: no-repeat;
				right:0;
				bottom: 13px;
			}

			.minute-list.main-content.selected{
				background-color: #EDFDFA;
			}

			@media (max-width:720px){
				#indaContrecWidget22 .linkpreview_header{
					margin-bottom: .625rem;
					margin-top: .625rem;
				}
				#indaContrecWidget22 .linkpreview_header:after{
					width: 30%;
				}
			}

			.ingatlantajolo{
				text-align: center;
			}
			@media (max-width:390px){
				.ingatlantajolo{
					margin-left: -15px;
					margin-right: -15px;
				}
			}

			@media (min-width:1200px){
				.news-three-columns> .as.bannerhack{
					flex: 0 0 24em;
					width: 24em;
				}
			}
		</style>

		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html/amp">
					<link rel="canonical" href="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html">
				
				<style>
			.embediframewrapper{
				background-color: #f5f5f5;	
			}

			.embediframewrapper iframe{
				max-width: 100%;
				margin: 0 auto;
				display: block;
			}
		</style>

		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
 <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
 

            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
                
            var mobilesticky;
    googletag.cmd.push(function() {
        googletag.pubads().enableAsyncRendering();
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
                    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });

    /*
    var refreshStickySlot = function() {
      //$(".mobilsticky").hide();
      googletag.cmd.push(function() {
        googletag.pubads().refresh([mobilesticky]);
      });
      //$(".mobilsticky").show();
      setTimeout('refreshStickySlot()',60000);
    };
    setTimeout('refreshStickySlot()',60000);
    */
        </script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.sendTags({
            is_web: true
        });
        OneSignal.init({
            appId: "e678935a-3043-44c3-b045-2a938a8698e6",
            autoRegister: false,
            notifyButton: {
                enable: true
            },
        });
    });
</script>

		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
                        <li>
        <a href="/?stock=1D&instrument=OTP#stock">
            <span>OTP</span><span class="text-red">10070</span><span class="text-red percent">-1,27%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
                            <li>
        <a href="/?stock=1D&instrument=EURHUF#stock">
            <span>EUR/HUF</span><span class="text-red">410</span><span class="text-red percent">-0,36%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
                </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>            <a href="/rezsikalkulator" class="btn-conf rezsikalk">
    <i class="icon">
        <img src="/assets.local/icon-rezsiora.png" width="35" height="35"/>
    </i>
    <span>Rezsikalkulátor</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/energia">energia</a></li>
        <li class=""><a href="/cimkek/forint">forint</a></li>
        <li class=""><a href="/cimkek/háború">háború</a></li>
        <li class=""><a href="/cimkek/financiológus">financiológus</a></li>
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/podcast">podcast</a></li>
        <li class=""><a href="/cimkek/hungaricool">hungaricool</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Növekedett Kína aranytartaléka</a>
            </div>
        </div>
        <div class="rs">
            <ul class="stocks">
                        <li>
        <a href="/?stock=1D&instrument=OTP#stock">
            <span>OTP</span><span class="text-red">10070</span><span class="text-red percent">-1,27%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
                            <li>
        <a href="/?stock=1D&instrument=EURHUF#stock">
            <span>EUR/HUF</span><span class="text-red">410</span><span class="text-red percent">-0,36%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
                </ul>            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/energia">energia</a></li>
        <li class=""><a href="/cimkek/forint">forint</a></li>
        <li class=""><a href="/cimkek/háború">háború</a></li>
        <li class=""><a href="/cimkek/financiológus">financiológus</a></li>
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/podcast">podcast</a></li>
        <li class=""><a href="/cimkek/hungaricool">hungaricool</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img class="lazyload" data-src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img class="lazyload" data-src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer nofollow" target="_blank">
                                                    <img class="lazyload" data-src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/rezsikalkulator?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" target="_blank">
                                                    <img class="lazyload" data-src="/assets.local/icon-rezsiora-40px.png" alt="Rezsikalkulátor" width="40" height="40">Rezsikalkulátor
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img class="lazyload" data-src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/video">
                                                    <img class="lazyload" data-src="/img/icon-napi-hu.svg" alt="Videopodcast" width="40" height="40">Videopodcast
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noopener noreferrer nofollow" title="céginfó.hu">
                                    <img class="lazyload" data-src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>


<div class="hero-single-block">
    <div class="container-xl">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                <link
                    rel="preload"
                    as="image"
                    href="https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/800/?v=2022112401"
                    imagesrcset="
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/330/?v=2022112401 330w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/400/?v=2022112401 400w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/600/?v=2022112401 600w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/800/?v=2022112401 800w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/1920/?v=2022112401 1920w"
                    imagesizes="50vw"/>
                                            <img
                            width="1200"
                            height="801"
                            data-src="https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/800/?v=2022112401"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/330/?v=2022112401 330w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/400/?v=2022112401 400w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/800/?v=2022112401 800w,
                                https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/1920/?v=2022112401 1920w"
                            data-sizes="auto"
                            title="Növekedett Kína aranytartaléka" 
                            alt="Növekedett Kína aranytartaléka"
                            class="lazyload" />

                                    </div>
            </div>
                <div class="rs m10">
            <div class="ts">
                <h1>Növekedett Kína aranytartaléka</h1>
                <p>
                    A People's Bank of China (PBOC) novemberben 32 tonnával növelte aranytartalékát, mintegy 1,8 milliárd dollár értékben - közölte a kínai jegybank. A világ legnagyobb aranytartalékával (8133,5 tonna) az Egyesült Államok rendelkezik.
                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Horváth Tibor">Horváth Tibor</a>, 2022. december  7. szerda, 14:45</div>
                                        <div>Fotó: Getty Images</div>
                                    </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a rel="noopener noreferrer nofollow" href="Javascript:void(0);" class="btn-open-modal" data-modalid="share-modal-764361" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
<li class="copylinktooltip" onmouseout="Javascript:copylinkOutFunc();">
    <a rel="noopener noreferrer nofollow" href="Javascript:void(0);" onclick="Javascript:copylink(this,'copylinkinput');">
    <input type="text" value="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html" class="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
        <span class="copylinktooltiptext" id="copylinktooltip">Vágólapra másolás</span>
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,11.136,9.546)">
                        <path d="M0,7.954C-0.204,7.954 -0.407,7.876 -0.562,7.721C-0.874,7.41 -0.874,6.907 -0.562,6.596L5.801,0.232C6.112,-0.078 6.615,-0.078 6.926,0.232C7.237,0.544 7.237,1.046 6.926,1.357L0.562,7.721C0.407,7.876 0.204,7.954 0,7.954M-0.114,12.727C-3.121,12.727 -5.568,10.28 -5.568,7.272C-5.568,5.808 -5,4.438 -3.965,3.414L-1.848,1.298C-1.537,0.987 -1.034,0.987 -0.723,1.298C-0.412,1.609 -0.412,2.111 -0.723,2.422L-2.843,4.542C-3.576,5.267 -3.977,6.236 -3.977,7.272C-3.977,9.403 -2.244,11.136 -0.114,11.136C0.922,11.136 1.891,10.734 2.614,10.005L4.736,7.882C5.047,7.571 5.55,7.571 5.861,7.882C6.172,8.193 6.172,8.696 5.861,9.007L3.741,11.127C2.72,12.158 1.35,12.727 -0.114,12.727M7.65,6.889C7.446,6.889 7.243,6.811 7.087,6.656C6.776,6.345 6.776,5.842 7.087,5.531L9.208,3.411C9.939,2.686 10.341,1.718 10.341,0.681C10.341,-1.449 8.607,-3.182 6.478,-3.182C5.442,-3.182 4.473,-2.78 3.75,-2.051L1.627,0.071C1.316,0.382 0.814,0.382 0.503,0.071C0.192,-0.24 0.192,-0.743 0.503,-1.054L2.623,-3.173C3.644,-4.205 5.014,-4.773 6.478,-4.773C9.485,-4.773 11.932,-2.326 11.932,0.681C11.932,2.145 11.363,3.516 10.329,4.539L8.211,6.656C8.057,6.811 7.854,6.889 7.65,6.889"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>

        </div>
        <div class="title">
            Link másolása
        </div>
    </a>
</li>
<li>
    <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html&title=N%C3%B6vekedett+K%C3%ADna+aranytartal%C3%A9ka">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 42 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,40.202,18.19)">
                        <path d="M-5.272,-8.297C-4.907,-8.787 -4.326,-9.095 -3.668,-9.095C-2.549,-9.095 -1.636,-8.181 -1.636,-7.062C-1.636,-5.943 -2.549,-5.029 -3.668,-5.029C-4.626,-5.029 -5.427,-5.692 -5.644,-6.575L-8.003,-7.073L-8.76,-3.529C-6.806,-3.363 -5.032,-2.755 -3.665,-1.867C-3.242,-2.17 -2.724,-2.343 -2.152,-2.343C-0.688,-2.343 0.5,-1.154 0.5,0.31C0.5,1.251 0.001,2.08 -0.703,2.556C-0.693,2.677 -0.688,2.8 -0.688,2.928C-0.688,4.385 -1.353,5.734 -2.5,6.823C-4.141,8.381 -6.787,9.405 -9.783,9.405C-12.779,9.405 -15.425,8.381 -17.066,6.823C-18.213,5.734 -18.878,4.385 -18.878,2.928C-18.878,2.801 -18.873,2.675 -18.863,2.55C-19.613,2.077 -20.101,1.258 -20.101,0.31C-20.101,-1.154 -18.913,-2.343 -17.448,-2.343C-16.897,-2.343 -16.371,-2.16 -15.945,-1.865C-14.513,-2.812 -12.642,-3.422 -10.554,-3.547L-9.543,-8.332L-9.533,-8.36C-9.458,-8.582 -9.332,-8.756 -9.147,-8.868C-8.961,-8.98 -8.736,-9.022 -8.502,-8.983L-5.272,-8.297ZM-9.74,-2.566L-10.134,-2.566L-10.164,-2.565L-10.148,-2.565C-12.32,-2.497 -14.265,-1.866 -15.672,-0.837L-16.01,-0.589L-16.312,-0.878C-16.603,-1.156 -17.012,-1.343 -17.448,-1.343C-18.361,-1.343 -19.101,-0.602 -19.101,0.31C-19.101,0.985 -18.702,1.553 -18.119,1.818L-17.771,1.976L-17.833,2.354C-17.862,2.535 -17.878,2.732 -17.878,2.928C-17.878,4.117 -17.314,5.209 -16.377,6.098C-14.894,7.507 -12.492,8.405 -9.783,8.405C-7.074,8.405 -4.672,7.507 -3.189,6.098C-2.252,5.209 -1.688,4.117 -1.688,2.928C-1.688,2.733 -1.703,2.554 -1.733,2.374L-1.795,2.006L-1.459,1.842C-0.913,1.575 -0.5,0.989 -0.5,0.31C-0.5,-0.602 -1.24,-1.343 -2.152,-1.343C-2.598,-1.343 -2.992,-1.175 -3.28,-0.886L-3.581,-0.586L-3.926,-0.834C-5.32,-1.835 -7.257,-2.484 -9.389,-2.566L-9.737,-2.58L-9.74,-2.566ZM-4.711,-7.233L-4.701,-7.014C-4.679,-6.469 -4.225,-6.029 -3.668,-6.029C-3.099,-6.029 -2.636,-6.493 -2.636,-7.062C-2.636,-7.631 -3.099,-8.095 -3.668,-8.095C-4.07,-8.095 -4.415,-7.867 -4.576,-7.523L-4.711,-7.233Z"/>
                    </g>
                <g transform="matrix(0,2,2,0,13.8148,18.8094)">
                    <path d="M1.533,-1.533C0.689,-1.533 0,-0.844 0,0C0,0.844 0.689,1.533 1.533,1.533C2.377,1.533 3.066,0.844 3.066,0C3.066,-0.844 2.377,-1.533 1.533,-1.533"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,27.8698,30.7652)">
                    <path d="M0,-0.397C-1.051,0.654 -3.049,0.723 -3.634,0.723C-4.22,0.723 -6.235,0.637 -7.269,-0.397C-7.424,-0.552 -7.424,-0.81 -7.269,-0.965C-7.113,-1.12 -6.855,-1.12 -6.7,-0.965C-6.046,-0.311 -4.633,-0.07 -3.617,-0.07C-2.601,-0.07 -1.206,-0.311 -0.534,-0.965C-0.379,-1.12 -0.12,-1.12 0.034,-0.965C0.155,-0.793 0.155,-0.552 0,-0.397"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,27.3192,18.8098)">
                    <path d="M0,3.066C-0.844,3.066 -1.533,2.377 -1.533,1.533C-1.533,0.689 -0.844,0 0,0C0.844,0 1.533,0.689 1.533,1.533C1.533,2.377 0.844,3.066 0,3.066"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<script>
function copylink(sharebutton,item) {
    //var copyText = $("."+item).val();
    var copyText = $(sharebutton).find("."+item).val();
    copyTextToClipboard(copyText);
}

function fallbackCopyTextToClipboard(text) {
    var textArea = document.createElement("textarea");
    textArea.value = text;

    // Avoid scrolling to bottom
    textArea.style.top = "0";
    textArea.style.left = "0";
    textArea.style.position = "fixed";

    document.body.appendChild(textArea);
    textArea.focus();
    textArea.select();

    try {
        var successful = document.execCommand('copy');
        //var msg = successful ? 'successful' : 'unsuccessful';
        $(".copylinktooltiptext").addClass('copylinktooltiptexthover');
        $(".copylinktooltiptext").html('A link vágólapra másolva!');
        //console.log('Fallback: Copying text command was ' + msg);
    } catch (err) {
        //console.error('Fallback: Oops, unable to copy', err);
    }

    document.body.removeChild(textArea);
}

function copyTextToClipboard(text) {
    if (!navigator.clipboard) {
        fallbackCopyTextToClipboard(text);
        return;
    }
    navigator.clipboard.writeText(text).then(function() {
        $(".copylinktooltiptext").addClass('copylinktooltiptexthover');
        $(".copylinktooltiptext").html('A link vágólapra másolva!');
        //console.log('Async: Copying to clipboard was successful!');
    }, function(err) {
        //console.error('Async: Could not copy text: ', err);
    });
}

function copylinkOutFunc() {    
    $(".copylinktooltiptext").removeClass('copylinktooltiptexthover');
    $(".copylinktooltiptext").html('Vágólapra másolás');
}
</script>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
                        <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
                        
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Gazdasag */
ado.master({id: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7', server: 'indexhu.adocean.pl', vars: '&pe10=1&diir=1&pe12=1&beair=1&pe02=1&pe13=1&ecir=1&pe08=1&nair=1&chir=1&pe11=1&pe01=1&jsir=1&egir=1&pe07=1&kkvir=1&pe09=1&shir=1&pe03=1&pe04=1&mair=1&pe05=1&pe16=1&te7=1&pe06=1&auir=1&trir=1&spir=1&dvir=1&woir=1&hgir=1&coir=1&tvir=1', keys: ['kína','arany','aranytartalék','aranyárfolyam']});
</script>
<!--  end master  -->
<div id="adoceanindexhuxnlinsmnax" data-id="adoceanindexhuxnlinsmnax"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_LB */
ado.slave('adoceanindexhuxnlinsmnax', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container-xl">
                                <div class="main-wrapper pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>A PBOC 2019 óta először adott hírt aranytartalékának emelkedéséről. A készletek nagyságát tekintve Oroszország tavaly lekörözte Kínát, amely így a hatodik helyre csúszott vissza 1980 tonnával, amelynek piaci értéke 112 milliárd dollár - adta hírül a <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.reuters.com/markets/commodities/chinas-reported-gold-reserves-rise-first-time-since-2019-2022-12-07/">Reuters</a>.</p><p>Az Arany Világtanács (WGC) múlt havi közlése szerint <b>a július és szeptember közötti három hónapban a világ központi bankjai 399 tonna aranyat vásároltak, ami új negyedéves csúcs.</b> Közlésük szerint a növekedés olyan vevőkhöz köthető, amelyek nem hozzák nyilvánosságra a tranzakciókat.</p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block " style="overflow-x:initial">
                        <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
                        
<div id="adoceanindexhurpjfenqgar" data-id="adoceanindexhurpjfenqgar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB */
ado.slave('adoceanindexhurpjfenqgar', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                            
                                                        
                            <div class="mt-4">
                                                <div class="newsletter-subscribe contentinline mb-4">
                    <div class="content row">
                        <div class="col-md-1 font-weight-bold text-center">
                            <span class="icon">
                                <img src="/img/newsletter-icon.svg" alt="" width="40" height="40">
                            </span>
                        </div>
                        <div class="col-md-8 text-center font-weight-bold">
                            A gazdaság és az üzleti élet legfrissebb hírei a Napi.hu hírlevelében.
                        </div>
                        <div class="col-md-3">
                            <button type="button" class="btn btn-primary btn-next font-weight-bold newslettersubscribe-content step1">Feliratkozom</button>
                        </div>
                    </div>
                    <div class="content d-none">
                        <form action="/" id="newsletter-subscribe-content" class="newsletter-subscribe-form">
                            <div class="px-3 py-3 textcontent">
                                <span>A gazdaság és az üzleti élet legfrissebb hírei, podcastok, pénzügyi tanácsok naponta kétszer a Napi.hu hírlevelében.</span>
                                <div class="custom-control custom-checkbox">
                                    <label class="checkbox-container">
                                        Adataim megadásával és a "Feliratkozom" gomb megnyomásával kijelentem, hogy megismertem és elfogadom a
                                        www.napi.hu Online Kft. <a href="/info/adatvedelem.html" target="_blank">Adatvédelmi tájékoztatóját</a>. Hozzájárulok hogy az email
                                        címemre hírleveleket küldjön a Napi.hu aktuális híreiből
                                        <input type="checkbox" id="adatvedelmi-content" class="adatvedelmi">
                                        <span class="checkmark"></span>
                                    </label>
                                </div>
                            </div>

                            <div class="newslettersubscriptionerror error-field text-red px-3 py-3 d-none">
                                
                            </div>

                            <div class="inputs">
                                <div class="form-group row ml-0 mr-0">
                                    <div class="col-md-3 px-0">
                                        <input type="text" name="subscriber-lname" id="subscriber-lname-content"
                                           class="form-control subscriber-lname w-100" value="" placeholder="Vezetéknév" required="">
                                    </div>
                                    <div class="col-md-3 px-0">
                                        <input type="text" name="subscriber-fname" id="subscriber-fname-content"
                                           class="form-control subscriber-fname w-100" value="" placeholder="Keresztnév" required="">
                                        <label for="subscriber-name">Az Ön neve</label>
                                    </div>
                                    <div class="col-md-3 px-0">
                                        <input type="text" name="subscriber-mail" id="subscriber-mail-content"
                                           class="form-control subscriber-mail w-100" value="" placeholder="Az Ön email címe"
                                           required="">
                                        <label for="subscriber-name">Az Ön email címe</label>
                                    </div>
                                    <div class="col-md-3 px-0">
                                        <button type="button" id="newslettersubscribe-content" class="btn btn-primary btn-submit newslettersubscribe-content">Feliratkozom</button>
                                    </div>
                                </div>

                            </div>

                            
                        </form>
                    </div>
                    <div class="content d-none">
                        <div class="px-4 py-3 font-weight-bold text-center border-bottom-primary-4">
                            Küldtünk Önnek egy emailt! Nyissa meg és kattintson a Feliratkozás linkre a feliratkozása megerősítéséhez.<br><br>
                            Ezután megkapja a Napi.hu Hírleveleit reggel és este.
                        </div>
                    </div>
                </div>
                            </div>

                                                        <p>A központi bankok nagyobb kereslete erősíti az arany iránti keresletet és stabilizálja az arany árát, amely jelenleg unciánként 1.775 dollár körül mozog. Az arany ára az elmúlt hónapokban csökkent, mivel az emelkedő kamatlábak és kötvényhozamok miatt a hozamot nem kínáló fém kevésbé vonzóvá vált az európai és amerikai pénzügyi befektetők számára.</p>
                            
                            
                        </div>

                        
                                                                        
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/kína">
                    kína
                </a>
            </li>
                                <li>
                <a href="/cimkek/arany">
                    arany
                </a>
            </li>
                                <li>
                <a href="/cimkek/aranytartalék">
                    aranytartalék
                </a>
            </li>
                                <li>
                <a href="/cimkek/aranyárfolyam">
                    aranyárfolyam
                </a>
            </li>
                        </ul>
                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a rel="noopener noreferrer nofollow" href="Javascript:void(0);" class="btn-open-modal" data-modalid="share-modal-764361" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
<li class="copylinktooltip" onmouseout="Javascript:copylinkOutFunc();">
    <a rel="noopener noreferrer nofollow" href="Javascript:void(0);" onclick="Javascript:copylink(this,'copylinkinput');">
    <input type="text" value="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html" class="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
        <span class="copylinktooltiptext" id="copylinktooltip">Vágólapra másolás</span>
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,11.136,9.546)">
                        <path d="M0,7.954C-0.204,7.954 -0.407,7.876 -0.562,7.721C-0.874,7.41 -0.874,6.907 -0.562,6.596L5.801,0.232C6.112,-0.078 6.615,-0.078 6.926,0.232C7.237,0.544 7.237,1.046 6.926,1.357L0.562,7.721C0.407,7.876 0.204,7.954 0,7.954M-0.114,12.727C-3.121,12.727 -5.568,10.28 -5.568,7.272C-5.568,5.808 -5,4.438 -3.965,3.414L-1.848,1.298C-1.537,0.987 -1.034,0.987 -0.723,1.298C-0.412,1.609 -0.412,2.111 -0.723,2.422L-2.843,4.542C-3.576,5.267 -3.977,6.236 -3.977,7.272C-3.977,9.403 -2.244,11.136 -0.114,11.136C0.922,11.136 1.891,10.734 2.614,10.005L4.736,7.882C5.047,7.571 5.55,7.571 5.861,7.882C6.172,8.193 6.172,8.696 5.861,9.007L3.741,11.127C2.72,12.158 1.35,12.727 -0.114,12.727M7.65,6.889C7.446,6.889 7.243,6.811 7.087,6.656C6.776,6.345 6.776,5.842 7.087,5.531L9.208,3.411C9.939,2.686 10.341,1.718 10.341,0.681C10.341,-1.449 8.607,-3.182 6.478,-3.182C5.442,-3.182 4.473,-2.78 3.75,-2.051L1.627,0.071C1.316,0.382 0.814,0.382 0.503,0.071C0.192,-0.24 0.192,-0.743 0.503,-1.054L2.623,-3.173C3.644,-4.205 5.014,-4.773 6.478,-4.773C9.485,-4.773 11.932,-2.326 11.932,0.681C11.932,2.145 11.363,3.516 10.329,4.539L8.211,6.656C8.057,6.811 7.854,6.889 7.65,6.889"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>

        </div>
        <div class="title">
            Link másolása
        </div>
    </a>
</li>
<li>
    <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html&title=N%C3%B6vekedett+K%C3%ADna+aranytartal%C3%A9ka">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 42 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,40.202,18.19)">
                        <path d="M-5.272,-8.297C-4.907,-8.787 -4.326,-9.095 -3.668,-9.095C-2.549,-9.095 -1.636,-8.181 -1.636,-7.062C-1.636,-5.943 -2.549,-5.029 -3.668,-5.029C-4.626,-5.029 -5.427,-5.692 -5.644,-6.575L-8.003,-7.073L-8.76,-3.529C-6.806,-3.363 -5.032,-2.755 -3.665,-1.867C-3.242,-2.17 -2.724,-2.343 -2.152,-2.343C-0.688,-2.343 0.5,-1.154 0.5,0.31C0.5,1.251 0.001,2.08 -0.703,2.556C-0.693,2.677 -0.688,2.8 -0.688,2.928C-0.688,4.385 -1.353,5.734 -2.5,6.823C-4.141,8.381 -6.787,9.405 -9.783,9.405C-12.779,9.405 -15.425,8.381 -17.066,6.823C-18.213,5.734 -18.878,4.385 -18.878,2.928C-18.878,2.801 -18.873,2.675 -18.863,2.55C-19.613,2.077 -20.101,1.258 -20.101,0.31C-20.101,-1.154 -18.913,-2.343 -17.448,-2.343C-16.897,-2.343 -16.371,-2.16 -15.945,-1.865C-14.513,-2.812 -12.642,-3.422 -10.554,-3.547L-9.543,-8.332L-9.533,-8.36C-9.458,-8.582 -9.332,-8.756 -9.147,-8.868C-8.961,-8.98 -8.736,-9.022 -8.502,-8.983L-5.272,-8.297ZM-9.74,-2.566L-10.134,-2.566L-10.164,-2.565L-10.148,-2.565C-12.32,-2.497 -14.265,-1.866 -15.672,-0.837L-16.01,-0.589L-16.312,-0.878C-16.603,-1.156 -17.012,-1.343 -17.448,-1.343C-18.361,-1.343 -19.101,-0.602 -19.101,0.31C-19.101,0.985 -18.702,1.553 -18.119,1.818L-17.771,1.976L-17.833,2.354C-17.862,2.535 -17.878,2.732 -17.878,2.928C-17.878,4.117 -17.314,5.209 -16.377,6.098C-14.894,7.507 -12.492,8.405 -9.783,8.405C-7.074,8.405 -4.672,7.507 -3.189,6.098C-2.252,5.209 -1.688,4.117 -1.688,2.928C-1.688,2.733 -1.703,2.554 -1.733,2.374L-1.795,2.006L-1.459,1.842C-0.913,1.575 -0.5,0.989 -0.5,0.31C-0.5,-0.602 -1.24,-1.343 -2.152,-1.343C-2.598,-1.343 -2.992,-1.175 -3.28,-0.886L-3.581,-0.586L-3.926,-0.834C-5.32,-1.835 -7.257,-2.484 -9.389,-2.566L-9.737,-2.58L-9.74,-2.566ZM-4.711,-7.233L-4.701,-7.014C-4.679,-6.469 -4.225,-6.029 -3.668,-6.029C-3.099,-6.029 -2.636,-6.493 -2.636,-7.062C-2.636,-7.631 -3.099,-8.095 -3.668,-8.095C-4.07,-8.095 -4.415,-7.867 -4.576,-7.523L-4.711,-7.233Z"/>
                    </g>
                <g transform="matrix(0,2,2,0,13.8148,18.8094)">
                    <path d="M1.533,-1.533C0.689,-1.533 0,-0.844 0,0C0,0.844 0.689,1.533 1.533,1.533C2.377,1.533 3.066,0.844 3.066,0C3.066,-0.844 2.377,-1.533 1.533,-1.533"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,27.8698,30.7652)">
                    <path d="M0,-0.397C-1.051,0.654 -3.049,0.723 -3.634,0.723C-4.22,0.723 -6.235,0.637 -7.269,-0.397C-7.424,-0.552 -7.424,-0.81 -7.269,-0.965C-7.113,-1.12 -6.855,-1.12 -6.7,-0.965C-6.046,-0.311 -4.633,-0.07 -3.617,-0.07C-2.601,-0.07 -1.206,-0.311 -0.534,-0.965C-0.379,-1.12 -0.12,-1.12 0.034,-0.965C0.155,-0.793 0.155,-0.552 0,-0.397"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,27.3192,18.8098)">
                    <path d="M0,3.066C-0.844,3.066 -1.533,2.377 -1.533,1.533C-1.533,0.689 -0.844,0 0,0C0.844,0 1.533,0.689 1.533,1.533C1.533,2.377 0.844,3.066 0,3.066"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<script>
function copylink(sharebutton,item) {
    //var copyText = $("."+item).val();
    var copyText = $(sharebutton).find("."+item).val();
    copyTextToClipboard(copyText);
}

function fallbackCopyTextToClipboard(text) {
    var textArea = document.createElement("textarea");
    textArea.value = text;

    // Avoid scrolling to bottom
    textArea.style.top = "0";
    textArea.style.left = "0";
    textArea.style.position = "fixed";

    document.body.appendChild(textArea);
    textArea.focus();
    textArea.select();

    try {
        var successful = document.execCommand('copy');
        //var msg = successful ? 'successful' : 'unsuccessful';
        $(".copylinktooltiptext").addClass('copylinktooltiptexthover');
        $(".copylinktooltiptext").html('A link vágólapra másolva!');
        //console.log('Fallback: Copying text command was ' + msg);
    } catch (err) {
        //console.error('Fallback: Oops, unable to copy', err);
    }

    document.body.removeChild(textArea);
}

function copyTextToClipboard(text) {
    if (!navigator.clipboard) {
        fallbackCopyTextToClipboard(text);
        return;
    }
    navigator.clipboard.writeText(text).then(function() {
        $(".copylinktooltiptext").addClass('copylinktooltiptexthover');
        $(".copylinktooltiptext").html('A link vágólapra másolva!');
        //console.log('Async: Copying to clipboard was successful!');
    }, function(err) {
        //console.error('Async: Could not copy text: ', err);
    });
}

function copylinkOutFunc() {    
    $(".copylinktooltiptext").removeClass('copylinktooltiptexthover');
    $(".copylinktooltiptext").html('Vágólapra másolás');
}
</script>
                        </ul>
                    </div>

                                        <div class="news-recommender">
                        <div class="container">
    <h2 class="block-title">
        <a href="/" aria-label="Kapcsolódó">
            <span>&nbsp;Témához kapcsolódó</span>
            <span class="lines"></span>
        </a>
    </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nincs-rovat/egyesult-allamok-usa-amerika-kina-europa.764195.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202207/orig/image1657797060.jpg/600/"
                            data-sizes="auto"
                            title="Amerikai védelmi miniszter: a következő évek meghatározzák Európa biztonságának jövőjét" alt="Amerikai védelmi miniszter: a következő évek meghatározzák Európa biztonságának jövőjét"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Amerikai védelmi miniszter: a következő évek meghatározzák Európa biztonságának jövőjét</h3>
                        <p>A következő néhány év fogja meghatározni a Kínai Népköztársasággal való versengés...</p>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/kina-apple-okostelefon-piac.764145.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202209/orig/image1662643320.jpg/600/"
                            data-sizes="auto"
                            title=" Tarolt az Apple a kínai okostelefon-piacon" alt=" Tarolt az Apple a kínai okostelefon-piacon"
                            class="lazyload" />

                                                                <figcaption>
                        <h3> Tarolt az Apple a kínai okostelefon-piacon</h3>
                        <p>Októberben Kínában a legkelendőbb okostelefon a prémium iPhone 14 Pro Max volt, amely...</p>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/egyesult-allamok-kina-napenergia-vamok-vizsgalat.764132.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202209/orig/image1662300818.jpg/600/"
                            data-sizes="auto"
                            title="Kínai napenergia-gyártók kikerülték az amerikai vámokat" alt="Kínai napenergia-gyártók kikerülték az amerikai vámokat"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Kínai napenergia-gyártók kikerülték az amerikai vámokat</h3>
                        <p>Négy vezető kínai napelemgyártó megkerülte az amerikai vámokat oly módon, hogy egyes...</p>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/david-malpass-vilagbank-fejlodo-orszagok-adossagkonnyites-kina.764123.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202101/orig/image1609926599.jpg/600/"
                            data-sizes="auto"
                            title="Kínának tartozik a fél világ" alt="Kínának tartozik a fél világ"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Kínának tartozik a fél világ</h3>
                        <p>Aggasztónak tartja David Malpass, hogy a rendezetlen nemteljesítési eljárások válságos...</p>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
                    </div>
                    

                    
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7" data-id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
			ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl', vars: '&pe10=1&diir=1&pe12=1&beair=1&pe02=1&pe13=1&ecir=1&pe08=1&nair=1&chir=1&pe11=1&pe01=1&jsir=1&egir=1&pe07=1&kkvir=1&pe09=1&shir=1&pe03=1&pe04=1&mair=1&pe05=1&pe16=1&te7=1&pe06=1&auir=1&trir=1&spir=1&dvir=1&woir=1&hgir=1&coir=1&tvir=1' });
			</script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
                        <div class="aside">
                <div id="main-aside-wrapper">

                    
                                        
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
                        <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
                        
<div id="adoceanindexhuknesjvsiqc" data-id="adoceanindexhuknesjvsiqc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_HP */
ado.slave('adoceanindexhuknesjvsiqc', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                    <div class="newsletter-subscribe mb-4">
                    <div class="header">
                        <span class="icon">
                            <img src="/img/newsletter-icon.svg" alt="" width="40" height="40">
                        </span>
                        <h2><strong>Napi<span>.hu</span></strong> hírlevél</h2>
                    </div>
                    <div class="content">
                        <div class="px-4 py-4 font-weight-bold text-center font-big">
                            A gazdaság és az üzleti élet legfrissebb hírei, podcastok, pénzügyi tanácsok naponta 2x a
                            Napi.hu hírlevelében.
                        </div>
                        <div>
                            <button type="button" class="btn btn-primary btn-next step1">Feliratkozom</button>
                        </div>
                    </div>
                    <div class="content d-none">
                        <form action="/" id="newsletter-subscribe-sidebar" class="newsletter-subscribe-form">
                            <div class="px-3 py-3">
                                <div class="custom-control custom-checkbox">
                                    <label class="checkbox-container">
                                        Adataim megadásával és a "Feliratkozom" gomb megnyomásával kijelentem, hogy megismertem és elfogadom a
                                        www.napi.hu Online Kft. <a href="/info/adatvedelem.html" target="_blank">Adatvédelmi tájékoztatóját</a>. Hozzájárulok hogy az email
                                        címemre hírleveleket küldjön a Napi.hu aktuális híreiből
                                        <input type="checkbox" id="adatvedelmi" class="adatvedelmi">
                                        <span class="checkmark"></span>
                                    </label>
                                </div>
                            </div>

                            <div class="inputs">
                                <div class="form-group row ml-0 mr-0">
                                    <div class="col-md-6 px-0">
                                    <input type="text" name="subscriber-lname" id="subscriber-lname"
                                           class="form-control subscriber-lname w-100" value="" placeholder="Vezetéknév" required="">
                                    </div>
                                    <div class="col-md-6  px-0">
                                    <input type="text" name="subscriber-fname" id="subscriber-fname"
                                           class="form-control subscriber-fname w-100" value="" placeholder="Keresztnév" required="">
                                    </div>
                                    <label for="subscriber-name">Az Ön neve</label>
                                </div>


                                <div class="form-group">
                                    <input type="text" name="subscriber-mail" id="subscriber-mail"
                                           class="form-control subscriber-mail w-100" value="" placeholder="Az Ön email címe"
                                           required="">
                                    <label for="subscriber-name">Az Ön email címe</label>
                                </div>
                            </div>

                            
                            <div class="newslettersubscriptionerror error-field text-red px-3 py-3 d-none">
                                
                            </div>

                            <div>
                                <button type="button" id="newslettersubscribe" class="btn btn-primary btn-submit newslettersubscribe">Feliratkozom</button>
                            </div>

                        </form>
                    </div>
                    <div class="content d-none">
                        <div class="px-4 py-3 font-weight-bold text-center border-bottom-primary-4">
                            Küldtünk Önnek egy emailt! Nyissa meg és kattintson a Feliratkozás linkre a feliratkozása megerősítéséhez.<br><br>
                            Ezután megkapja a Napi.hu Hírleveleit reggel és este.
                        </div>
                    </div>
                </div>

                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/uzemanyagar-olajar-brent-arcsokkenes-orosz-olaj-arsapka.764358.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1635716065.jpg/240/?v=2022112401"
                        class="lazyload" alt="Jó esély van az újabb üzemanyagár-csökkenésre" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Jó esély van az újabb üzemanyagár-csökkenésre
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-biztositas-mabisz.764296.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202210/orig/image1665061202.jpg/240/?v=2022112401"
                        class="lazyload" alt="130 ezer forintot hagy veszni sok magyar" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        130 ezer forintot hagy veszni sok magyar
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/tozsdek-piacok/nagyot-koppanhat-az-euro-az-ev-vegeig.764244.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202211/orig/image1669212389.jpg/240/?v=2022112401"
                        class="lazyload" alt="Nagyot koppanhat az euró az év végéig" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nagyot koppanhat az euró az év végéig
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/masterplast-gki-lakaspiaci-kilatasok-romlo-tendencia.764256.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202208/orig/image1661778024.jpg/240/?v=2022112401"
                        class="lazyload" alt="Jó hírünk van a panelben élőknek" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Jó hírünk van a panelben élőknek
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/benzinkut-tankolas-arsapka-mol-shell.764254.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202209/orig/image1662906478.jpg/240/?v=2022112401"
                        class="lazyload" alt="Interaktív térképen, hogy hol lehet üzemanyagot kapni Magyarországon" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Interaktív térképen, hogy hol lehet üzemanyagot kapni Magyarországon
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuuocpqpgsvs" data-id="adoceanindexhuuocpqpgsvs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_MR */
ado.slave('adoceanindexhuuocpqpgsvs', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                    
                    
                                                            
                                        

                    
                    <div class="aside-search mt-4 mb-4">
                        <img class="lazyload" src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                                        <div class="video-recommender mt-4 mb-4">
                        <div class="container">
    <h2>Videopodcast</h2>
    <div class="video-blocks row">
                <div class="item col-md-3">
            <a href="https://www.napi.hu/video/kieges-stressz-prevencio-coaching-segitseg-covid.763957.html">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202212/orig/image1670318502.jpg/440/?v=2022112401"
                         class="picture lazyload" alt="" width="440">
                    <img data-src="/img/icon-video.svg"
                         class="icon lazyload" width="40" height="40" alt="">
                </div>
                <h3>Csatlós Csilla: Munkahelyi stressz miatt bárki kiéghet</h3>
            </a>
        </div>
                <div class="item col-md-3">
            <a href="https://www.napi.hu/video/e-kereskedelem-black-friday-online-vasarlas-szokasok-energiavalsag-inflacio.763955.html">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202211/orig/image1669702071.jpg/440/?v=2022112401"
                         class="picture lazyload" alt="" width="440">
                    <img data-src="/img/icon-video.svg"
                         class="icon lazyload" width="40" height="40" alt="">
                </div>
                <h3>Puritán Black Friday vagy utánunk az özönvíz?</h3>
            </a>
        </div>
                <div class="item col-md-3">
            <a href="https://www.napi.hu/video/podcast-codecool-boda-jozsef-mukaerohiany-informatikus-ivsz.763418.html">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202211/orig/image1668634652.jpg/440/?v=2022112401"
                         class="picture lazyload" alt="" width="440">
                    <img data-src="/img/icon-video.svg"
                         class="icon lazyload" width="40" height="40" alt="">
                </div>
                <h3>Boda József: nem a szektor problémáját akarjuk megoldani, hanem az egyes emberekét</h3>
            </a>
        </div>
                <div class="item col-md-3">
            <a href="https://www.napi.hu/video/podcast-terrorizmus-isztambul-bomba-robbantas-talas-peter-matuska-szilvaszter-putyin-biden-nke-svki.763488.html">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202211/orig/image1668755749.jpg/440/?v=2022112401"
                         class="picture lazyload" alt="" width="440">
                    <img data-src="/img/icon-video.svg"
                         class="icon lazyload" width="40" height="40" alt="">
                </div>
                <h3>Tálas Péter: a terrorista nem abban különbözik, hogy mást használ mint mi</h3>
            </a>
        </div>
            </div>
    <a href="/video" class="btn-next">További videók</a>
</div>                    </div>
                    
                    
                                            <div class="desktop-hirdetes mt-4">
                            

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
          </script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;margin-top:20px;">
                        <a rel="noopener noreferrer nofollow" href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a style="display:block; margin-bottom:20px;" rel="noopener noreferrer nofollow" href="https://totalcar.hu/magazin/hirek/2022/12/07/miniszterelnokkel-konzultalna-a-szakszervezet-taxis-tagozata/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/4640/46405/464053/46405350_3538472_f40cd5d44843bcf327db4960a4bc2c33_wm.jpg"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>Sürgős tarifaemelésről és kedvezményekről egyeztetnének a taxisok</h3>
                                <div class="description">
                                    A szakszervezet Orbán Viktorral tárgyalna, négy javaslat szerepel nyílt levelükben.
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                                                        </div>
            </div>
            </div>
</div>



<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block hero-photo-block-single">
                        <a href="https://www.napi.hu/magyar-gazdasag/uzemanyag-tankolas-benzin-gazolaj-arstop-arsapka-mol-hiany.764343.html" style="background-image:url('https://www.napi.hu/fototar/fototar/202202/orig/image1645350577.jpg/800/?v=2022112401')" width="800" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/magyar-gazdasag/uzemanyag-tankolas-benzin-gazolaj-arstop-arsapka-mol-hiany.764343.html" id="top-news-link">
                        <h2>Felzárkóztak az üzemanyagárak Európához</h2>                        <p>
                            12 hónap és 21 nap után véget ért a kormány üzemanyagárstop intézkedése. Az árak - megelőzve több környékbeli ország árait - egy csapásra 33 és 46 százalékkal emelkedtek azok számára akik eddig hatósági áron tudtak tankolni.
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                    </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                                                    <a href="https://www.napi.hu/magyar-gazdasag/benzinkut-arsapka-benzinarstop-benzinhiany.764347.html" class="article">
                                                                    <div class="rs">
                                        <div class="photo">
                                            <img data-src="https://www.napi.hu/fototar/fototar/202209/orig/image1664430012.jpg/140/?v=2022112401"
                                                class="lazyload" alt="Kiderült, mikorra normalizálódhat a helyzet a benzinkutakon" width="140">
                                        </div>
                                    </div>
                                                                <div class="description">
                                    <h3>
                                                                        
                                        Kiderült, mikorra normalizálódhat a helyzet a benzinkutakon
                                    </h3>
                                    <p>Eltart még egy ideig - vélekedik a Független Benzinkutak Szövetségének elnöke.</p>
                                </div>
                            </a>
                                                                                                                                    <a href="https://www.napi.hu/tech/elkeszult-a-google-uj-toplistaja-mutatjuk-mire-kerestek-a-magyarok-iden.764349.html" class="article-highlighted">
                            <h3>Ezt keresték a magyarok a google-n</h3>
                        </a>
                                                                                                                                        <a href="https://www.napi.hu/nemzetkozi-gazdasag/uzemanyagar-olajar-brent-arcsokkenes-orosz-olaj-arsapka.764358.html" class="article">
                                                                    <div class="rs">
                                        <div class="photo">
                                            <img data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1635716065.jpg/140/?v=2022112401"
                                                class="lazyload" alt="Jó esély van az újabb üzemanyagár-csökkenésre" width="140">
                                        </div>
                                    </div>
                                                                <div class="description">
                                    <h3>
                                                                        
                                        Jó esély van az újabb üzemanyagár-csökkenésre
                                    </h3>
                                    <p>Az olajárak elmúlt két napban tapasztalt zuhanása miatt a benzinkutakon folytatódhat az árcsökkenés.</p>
                                </div>
                            </a>
                                                                                                                                    <a href="https://www.napi.hu/magyar-gazdasag/kiderult-mennyit-dolgozott-iden-a-legszorgalmasabb-etelfutar.764357.html" class="article-highlighted">
                            <h3>Kiderült, mennyit dolgozott idén a legszorgalmasabb ételfutár</h3>
                        </a>
                                                        </div>
    </div>
</div></div>
<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
                <a href="https://www.napi.hu/nemzetkozi-gazdasag/merseklodtek-az-europai-foldgazarak.764350.html" class="article-highlighted">
            <h3>
                                Mérséklődtek az európai földgázárak
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/brutalis-beremeles-varhato-a-kecskemeti-mercedes-gyarban.764353.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202211/orig/image1669221921.jpg/140/?v=2022112401"
                        class="lazyload" alt="Óriási béremelés várható a kecskeméti Mercedes-gyárban" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Óriási béremelés várható a kecskeméti Mercedes-gyárban</h3>
            <p>Két lépcsős, 24 százalékos béremelésről, továbbá eredményrészesedésről állapodott meg a német autóipari konszern hazai menedzsmentje a szakszervezetekkel.</p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/magyar-gazdasag/nott-a-gdp-az-euroovezetben-es-az-eu-ban-a-harmadik-negyedevben.764356.html" class="article-highlighted">
            <h3>
                                Nőtt a GDP az euróövezetben és az EU-ban a harmadik negyedévben
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/benzinarstop-gulyas-gergely-energia.764334.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202212/orig/image1670366497.jpg/140/?v=2022112401"
                        class="lazyload" alt="A pánikvásárlás nem ismétlődik meg - állítja Hernádi Zsolt" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                A pánikvásárlás nem ismétlődik meg - állítja Hernádi Zsolt</h3>
            <p>A Mol kútjain 641 forint a normál benzin literje, a nem prémium dízel ára 699 forint. </p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/magyar-gazdasag/ujraindult-a-dunai-finomito.764305.html" class="article-highlighted">
            <h3>
                                Újraindult a Dunai Finomító
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/ukrajna-unios-segely-magyar-kormany-veto-orban-viktor-unios-forrasok-helyzete.764327.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202208/orig/image1661875926.jpeg/140/?v=2022112401"
                        class="lazyload" alt="Orbán Viktor az ukrán segély vétójáról: Ez fake news" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Orbán Viktor az ukrán segély vétójáról: Ez fake news</h3>
            <p>A miniszterelnök elmondta, hogy mi történt pontosan. </p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/magyar-gazdasag/varga-mihaly-veszelyes-precedens-hogy-az-unios-forrasok-kifizeteset-azoktol-teljesen-fuggetlen-ugyekhez-rendelik.764324.html" class="article-highlighted">
            <h3>
                                Varga Mihály: Veszélyes precedens, hogy az uniós források kifizetését azoktól teljesen független ügyekhez rendelik
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/kulonleges-juttatas-mellett-dontott-a-technologiai-multiceg.764243.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202212/orig/image1670235791.jpg/140/?v=2022112401"
                        class="lazyload" alt="Különleges juttatás mellett döntött a technológiai multicég" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Különleges juttatás mellett döntött a technológiai multicég</h3>
            <p>A globális technológiai cég magyar leányvállalata a háború kitörése után azonnal reagált, és a bérindexálás mellett döntött, ez egy mézesmadzagként is szolgál a koronavírus-járvány alatt kiesett kollégák utánpótlásához.</p>
        </div>
    </a>

                        </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="FRISS HÍREK">
            <span>FRISS HÍREK</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/magyar-gazdasag/nav-afa-mobiltelefon-kereskedo-ellenorzes-bevallas.764364.html">
                <div class="ls">
                    <div class="time">15:27</div>
                </div>
                <div class="rs">
                    <h3>Önként vallott be 324 millió forintnyi áfát egy mobiltelefon-kereskedő az ellenőrzés után</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html">
                <div class="ls">
                    <div class="time">14:45</div>
                </div>
                <div class="rs">
                    <h3>Növekedett Kína aranytartaléka</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/legiutasforgalom-novekedes-eurostat-europai-unio.764360.html">
                <div class="ls">
                    <div class="time">14:20</div>
                </div>
                <div class="rs">
                    <h3>A 2020-as visszaesést követően tavaly 35 százalékkal nő a légiutasok száma Európában</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/uzemanyagar-olajar-brent-arcsokkenes-orosz-olaj-arsapka.764358.html">
                <div class="ls">
                    <div class="time">13:40</div>
                </div>
                <div class="rs">
                    <h3>Jó esély van az újabb üzemanyagár-csökkenésre</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/kiderult-mennyit-dolgozott-iden-a-legszorgalmasabb-etelfutar.764357.html">
                <div class="ls">
                    <div class="time">13:24</div>
                </div>
                <div class="rs">
                    <h3>Kiderült, mennyit dolgozott idén a legszorgalmasabb ételfutár</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/uzemanyag-tankolas-benzin-gazolaj-arstop-arsapka-mol-hiany.764343.html">
                <div class="ls">
                    <div class="time">13:00</div>
                </div>
                <div class="rs">
                    <h3>Felzárkóztak az üzemanyagárak Európához</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/nott-a-gdp-az-euroovezetben-es-az-eu-ban-a-harmadik-negyedevben.764356.html">
                <div class="ls">
                    <div class="time">12:50</div>
                </div>
                <div class="rs">
                    <h3>Nőtt a GDP az euróövezetben és az EU-ban a harmadik negyedévben</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/brutalis-beremeles-varhato-a-kecskemeti-mercedes-gyarban.764353.html">
                <div class="ls">
                    <div class="time">12:33</div>
                </div>
                <div class="rs">
                    <h3>Hatalmas béremelés várható a kecskeméti Mercedes-gyárban</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/tozsdek-piacok/emelkedett-a-6-honapos-diszkont-kincstarjegy-aukcios-atlaghozama.764355.html">
                <div class="ls">
                    <div class="time">12:29</div>
                </div>
                <div class="rs">
                    <h3>Emelkedett a 6 hónapos diszkont kincstárjegy aukciós átlaghozama</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/merseklodtek-az-europai-foldgazarak.764350.html">
                <div class="ls">
                    <div class="time">11:24</div>
                </div>
                <div class="rs">
                    <h3>Mérséklődtek az európai földgázárak</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as bannerhack">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
                                            <iframe width="350" height="700" src="https://itwidget.delocal.hu/widget/napihu?s=o" scrolling="no" frameborder="0"></iframe>
                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=.A6Q0jAaf9tBd.tDuBBzXWZU.tM1FaOFw7TGE93UMbL.o7/stparam=qeojgnenui/fastid=hxlxyatnaoyuztglqtwroxsxjopy/nc=0" border="0"></img>
                                                                                    <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        <div id="indaContrecWidget22" class="indaContrecWidget" data-href="22" data-param=""></div>
    </div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuoarlhkklvm" data-id="adoceanindexhuoarlhkklvm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB_B */
ado.slave('adoceanindexhuoarlhkklvm', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h3>Blogok</h3>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://maradokapenzemnel.blog.hu/2022/11/29/nagy_instant_kakao_teszt">
                <h4>Maradok a pénzemnél</h4>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1646396925.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Nagy instant kakaó teszt
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Nem is gondolnánk az instant kakaó por azért született meg, mert egyszer egy családi cég túltermelte a tejszínport.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://perfekt.blog.hu/2022/11/30/konyvvizsgalatot_erinto_5_valtozas_az_oszi_adocsomagban">
                <h4>Perfekt szakmai blog</h4>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202210/orig/image1665792197.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Könyvvizsgálatot érintő 5 változás az őszi adócsomagban
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Íme, a részletek.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://personalbranding.blog.hu/2022/11/30/az_extravertaltsag_mitoszai">
                <h4>Personal Branding</h4>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1627550138.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Az extravertáltság mítoszai
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Tagadhatatlan, hogy az extraverziónak megvannak a maga előnyei.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://danubeinstitute.blog.hu/2022/12/02/_harcolj_ugy_mint_egy_lany_a_nok_az_ukran_fegyveres_erok_fontos_reszet_kepezik">
                <h4>Danube Institute Blog</h4>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202211/orig/image1668021405.JPG"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            „Harcolj úgy, mint egy lány!”
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A nők az Ukrán Fegyveres Erők fontos részét képezik.
                </div>
            </a>
        </div>
            </div>
</div></div>

<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
            
                        
                        <li><a   href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a   href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a   href="/impresszum">Impresszum</a></li>
                        <li><a   href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="noopener noreferrer nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a   href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a   href="/info/bemutatkozunk.html">Bemutatkozunk</a></li>
                        <li><a   href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                        <li><a   href="/info/szerzoijogitajekoztatas.html">Szerzői jogi tájékoztatás</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2022 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/nemzetkozi-gazdasag\/novekedett-kina-aranytartaleka.764361.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"N\u00f6vekedett K\u00edna aranytartal\u00e9ka","datePublished":"2022-12-07T14:45:00+01:00","dateModified":"2022-12-07T14:45:00+01:00","description":"A People\\'s Bank of China (PBOC) novemberben 32 tonn\u00e1val n\u00f6velte aranytartal\u00e9k\u00e1t, mintegy 1,8 milli\u00e1rd doll\u00e1r \u00e9rt\u00e9kben - k\u00f6z\u00f6lte a k\u00ednai jegybank. A vil\u00e1g legnagyobb aranytartal\u00e9k\u00e1val (8133,5 tonna) az Egyes\u00fclt \u00c1llamok rendelkezik.","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/202209\/orig\/image1663682904.jpeg\/1200\/?v=2022112401","width":1200,"height":801},"author":{"@type":"Person","name":"Horv\u00e1th Tibor"}}
</script><div class="email-share-modal custom-modal-wrapper long-content share-modal" data-closable="true" id="share-modal-764361">
    <div class="custom-modal m-md-4">
        <h2>Ajánlom ﬁgyelmedbe az alábbi cikket!</h2>
        <form class="emailshareform custom-form needs-validation" method="post">
            <div class="content">
                <div class="row pt-3 mb-2">
                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            
                            <input type="text" name="mailing-email" 
                                   class="mailing-email form-control w-100" value="" placeholder="Címzett: email@email.hu" required=""> 
                            <!--label for="mailing-email">Címzett: email@email.hu</label-->
                            <span class="text-danger mailing-email"></span>
                            <input type="hidden" class="emailshare_url" name="url" value="https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html">
                            <input type="hidden" class="emailshare_cim" name="cim" value="Növekedett Kína aranytartaléka">
                            <input type="hidden" class="emailshare_lead" name="lead" value="A People's Bank of China (PBOC) novemberben 32 tonnával növelte aranytartalékát, mintegy 1,8 milliárd dollár értékben - közölte a kínai jegybank. A világ legnagyobb aranytartalékával...">
                                                            
                                <input type="hidden" class="emailshare_img" name="img" value="https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/800/?v=2022112401">
                                                    </div>
                    </div>

                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <textarea name="emailsharemessage"
                                   class="form-control w-100 emailsharemessage" placeholder="Az Ön üzenete"></textarea>
                        </div>
                    </div>

                    <div class="bordered-content news mb-4 clearfix">
                                                    <div class="modal-photo">
                                <div class="inner">
                                        <img src="https://www.napi.hu/fototar/fototar/202209/orig/image1663682904.jpeg/800/?v=2022112401" width="800" height="600" alt="Növekedett Kína aranytartaléka">
                                </div>
                            </div>
                                                <div class="rs">
                            <h3>Növekedett Kína aranytartaléka</h3>
                            <p>A People's Bank of China (PBOC) novemberben 32 tonnával növelte aranytartalékát, mintegy 1,8 milliárd dollár értékben - közölte a kínai jegybank. A világ legnagyobb aranytartalékával...</p>
                        </div>
                    </div>
                    <div class="text-center small px-3 pb-4 text-gray">
                        A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.<br/><br/>
                        Copyright 2001-2022 www.napi.hu Online Kft. Minden jog fenntartva.
                    </div>
                                        <div class="full-width text-center px-3 pb-4">
                        <div class="g-recaptcha form-control" data-sitekey="6LcViAwTAAAAAGN3SnWEMyhexFDm3j-Zt19J9SGG"></div>
                        <span class="text-danger grecaptcha"></span>
                    </div>


                </div>



            </div>
                <div class="text-center">
                    <button type="button" class="closeemailshare btn btn-primary btn-large d-block w-100">Bezár</button>
                    <button type="button" class="sendemailshare btn btn-primary btn-large d-block w-100">Elküldöm</button>
                </div>
        </form>
    </div>
</div>



					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false,
				'disableHeroConnectHoverJs': false

			}/* ]]> */
		</script>
		
								<script>
				var js = ["/js/header.js?ver=2022112401","/js/app.js?ver=2022112401"/*,"/assets.local/am.js"*/];
				var $head = $("head");
				for (var i = 0; i < js.length; i++) {
					$head.append("<script defer src=\"" + js[i] + "\"></scr" + "ipt>");
				}
			</script>

		
		
		 
<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-KN3FL0XHCN"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KN3FL0XHCN');
</script>

<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na16'};"></script>
<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99,na16"></script>



<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1388692251449692');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1388692251449692&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

	<script src="/assets.local/share.js?v=2022080601" async defer></script>



		
		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		
				<script type='text/javascript'>

			
			$(window).ready(function() {

				
								

								$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneida = $(this).data('id');
							
							//console.log("zoneida: " + zoneida);
							
							ado.onAd(zoneida, function(served, zone){ 
								
								//console.log("ado.onAd is running");

								zoneid = $(zone).data("id");
								
								if ( served ) { 

									let second = window[zoneid+'_second_phase']; 

									if((!!second && !!second.isEmpty) === true){
										//hiding ad
										//console.log("secont not present at "+zoneida+", zone is hiding")
										$("#"+zone.id).closest('.hirdetes-block').hide();
									//} else {
										//showing ad
										//console.log("second present")
									}

									//console.log("height 0 at "+zoneida+" | " +zoneid);
									//Ha mégis 0 a zóna magassága
									//if($("#"+zoneid).height() == 0){
									//	console.log("height 0 at "+zoneida+", zone is hiding")
									//	$("#"+zoneid).closest('.hirdetes-block').hide();	
									//}
								} else {
									//console.log(zoneida + " not served, zone is hiding");							
									$("#"+zoneida).closest('.hirdetes-block').hide();
								}
							});
						}
					});
				});
				
			});
				
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B20wO29yL4wzNhjxIheno8UGPzJBsuOMd0sfbh9O.nr.U7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi-gazdasag/novekedett-kina-aranytartaleka.764361.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
				<script src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl', vars: '&pe10=1&diir=1&pe12=1&beair=1&pe02=1&pe13=1&ecir=1&pe08=1&nair=1&chir=1&pe11=1&pe01=1&jsir=1&egir=1&pe07=1&kkvir=1&pe09=1&shir=1&pe03=1&pe04=1&mair=1&pe05=1&pe16=1&te7=1&pe06=1&auir=1&trir=1&spir=1&dvir=1&woir=1&hgir=1&coir=1&tvir=1' });"></script>
												<script async defer src="https://cdn.contrec.index.hu/icwsMin.js"></script>
				
		
	</body>
</html>