<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />
		<meta name="msvalidate.01" content="A57991354E9A023DB1947176C26BE208" />

		<title>Drágul az utazás a szerbiai szupervonaton - Napi.hu</title>
					<meta name="title" content="Drágul az utazás a szerbiai szupervonaton">
					<meta name="keywords" content="szerbia, vasút, jegy, növekedés, ár, drágulás">
					<meta name="description" content="Szerbiában drágul a vonatközlekedés Újvidék és Belgrád között, de aki az expressznél is gyorsabban akarja megtenni a két város közötti távolságot, annak sem kell túl mélyre nyúlnia a zsebébe.">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/1200/?v=2022030101">
					<meta property="og:title" content="Drágul az utazás a szerbiai szupervonaton">
					<meta property="og:description" content="Szerbiában drágul a vonatközlekedés Újvidék és Belgrád között, de aki az expressznél is gyorsabban akarja megtenni a két város közötti távolságot, annak sem kell túl mélyre nyúlnia a zsebébe.">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://quantcast.mgr.consensu.org"/>
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

				<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2022030101" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2022030101" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2022030101" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2022030101" media="all">
				<style>
			.hirdetes-block .title a,
			.hirdetes-block .title a:hover{
				color: #000;
			}
			.email-share-modal .full-width,
			.hirdetes-block .full-width{
				width: auto;
				position: relative;
				margin-left: 0;
				margin-top: 0;
				left: initial;
			}
			.hirdetes-block .AdaptiveAd__image{
				background-color: #f5f5f5;
			}
			.email-share-modal .full-width{
				width: 100%;
			}

			.email-share-modal .full-width .g-recaptcha div{
				margin: 0 auto;
			}

			.email-share-modal-hover{
				border-color: #02e6b5 !important;
				background-color: #2b3138 !important;
			}

			.email-share-modal.custom-modal-wrapper.active{
				z-index: 1000000000;
			}

			.main-content ol li,
			.main-content ul li{
				font-size: 1.125rem;
			}

			.main-content .text-with-title h3.ls{
				color: #000;
			}

			.media-player .actions .btn-hamburger{
				margin-left: 20px;
			}

			#indaContrecWidget22 .linkpreview_header{
				margin-bottom: 1.25rem;
				padding: .3125rem .9375rem .3125rem 0;
				font-weight: 400;
				line-height: 1.5;
				font-size: 1.5rem;
				position: relative;
			}

			#indaContrecWidget22 .linkpreview_header:after{
				margin-left: .9375rem;
				-webkit-box-flex: 1;
				-ms-flex: 1 1 0px;
				flex: 1 1 0;
				width: 70%;
				display: block;
				position: absolute;
				margin-top: .25rem;
				background-image: url(../assets/lines-gray.svg);
				content: " ";
				height: 1.25rem;
				background-size: 87.5rem;
				background-repeat: no-repeat;
				right:0;
				bottom: 13px;
			}

			.minute-list.main-content.selected{
				background-color: #D9FBF4;
			}

			@media (max-width:720px){
				#indaContrecWidget22 .linkpreview_header{
					margin-bottom: .625rem;
					margin-top: .625rem;
				}
				#indaContrecWidget22 .linkpreview_header:after{
					width: 30%;
				}
			}

			.ingatlantajolo{
				text-align: center;
			}
			@media (max-width:390px){
				.ingatlantajolo{
					margin-left: -15px;
					margin-right: -15px;
				}
			}

			@media (min-width:1200px){
				.news-three-columns> .as.bannerhack{
					flex: 0 0 24em;
					width: 24em;
				}
			}
		</style>

		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html/amp">
					<link rel="canonical" href="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html">
				
				<style>
			.embediframewrapper{
				background-color: #f5f5f5;	
			}

			.embediframewrapper iframe{
				max-width: 100%;
				margin: 0 auto;
				display: block;
			}
		</style>

		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;
-
     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
                
            var mobilesticky;
    googletag.cmd.push(function() {
        googletag.pubads().enableAsyncRendering();
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
                    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });

    var refreshStickySlot = function() {
      //$(".mobilsticky").hide();
      googletag.cmd.push(function() {
        googletag.pubads().refresh([mobilesticky]);
      });
      //$(".mobilsticky").show();
      setTimeout('refreshStickySlot()',30000);
    };
    setTimeout('refreshStickySlot()',30000);
        </script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.sendTags({
            is_web: true
        });
        OneSignal.init({
            appId: "e678935a-3043-44c3-b045-2a938a8698e6",
            autoRegister: false,
            notifyButton: {
                enable: true
            },
        });
    });
</script>

		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
            <li>
        <a href="/?stock=1D&instrument=BUX#stock">
            <span>BUX</span><span class="text-aqua">0</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=OTP#stock">
            <span>OTP</span><span class="text-aqua">9156</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=MOL#stock">
            <span>MOL</span><span class="text-aqua">2770</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=EURHUF#stock">
            <span>EUR/HUF</span><span class="text-green">396.8</span><span class="text-green percent">0,06%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=USDHUF#stock">
            <span>USD/HUF</span><span class="text-red">372.4</span><span class="text-red percent">-0,01%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
    </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/lakásfelújítás">lakásfelújítás</a></li>
        <li class=""><a href="/cimkek/ukrajna">ukrajna</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/podcast">podcast</a></li>
        <li class=""><a href="/cimkek/financiológus">financiológus</a></li>
        <li class=""><a href="/cimkek/koronavírus">koronavírus</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Drágul az utazás a szerbiai szupervonaton</a>
            </div>
        </div>
        <div class="rs">
            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/lakásfelújítás">lakásfelújítás</a></li>
        <li class=""><a href="/cimkek/ukrajna">ukrajna</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/podcast">podcast</a></li>
        <li class=""><a href="/cimkek/financiológus">financiológus</a></li>
        <li class=""><a href="/cimkek/koronavírus">koronavírus</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img class="lazyload" data-src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img class="lazyload" data-src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer nofollow" target="_blank">
                                                    <img class="lazyload" data-src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img class="lazyload" data-src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/">
                                                    <img class="lazyload" data-src="/img/icon-napi-hu.svg" alt="napi.hu blog" width="40" height="40">napi.hu videó
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noopener noreferrer nofollow" title="céginfó.hu">
                                    <img class="lazyload" data-src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>


<div class="hero-single-block">
    <div class="container-xl">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                <link
                    rel="preload"
                    as="image"
                    href="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/800/?v=2022030101"
                    imagesrcset="
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/330/?v=2022030101 330w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/400/?v=2022030101 400w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/600/?v=2022030101 600w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/800/?v=2022030101 800w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/1920/?v=2022030101 1920w"
                    imagesizes="50vw"/>
                                            <img
                            width="1200"
                            height="801"
                            data-src="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/800/?v=2022030101"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/330/?v=2022030101 330w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/400/?v=2022030101 400w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/800/?v=2022030101 800w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/1920/?v=2022030101 1920w"
                            data-sizes="auto"
                            title="Drágul az utazás a szerbiai szupervonaton" 
                            alt="Drágul az utazás a szerbiai szupervonaton"
                            class="lazyload" />

                                    </div>
            </div>
                <div class="rs m10">
            <div class="ts">
                <h1>Drágul az utazás a szerbiai szupervonaton</h1>
                <p>
                    Szerbiában drágul a vonatközlekedés Újvidék és Belgrád között, de aki az expressznél is gyorsabban akarja megtenni a két város közötti távolságot, annak sem kell túl mélyre nyúlnia a zsebébe.
                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Komócsin Sándor">Komócsin Sándor</a>, 2022. június  2. csütörtök, 06:20</div>
                                        <div>Fotó: Getty Images</div>
                                    </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a href="#" class="btn-open-modal" data-modalid="share-modal" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Gazdasag */
ado.master({id: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7', server: 'indexhu.adocean.pl', keys: ['szerbia','vasút','jegy','növekedés','ár','drágulás']});
</script>
<!--  end master  -->
<div id="adoceanindexhuxnlinsmnax"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_LB */
ado.slave('adoceanindexhuxnlinsmnax', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container-xl">
                                <div class="main-wrapper pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>Úgy tűnik, Szerbiában is csak három napig, azaz rövid ideig tart minden csoda: június 1-től harminchárom százalékkal drágul a menetjegy az Újvidék és Belgrád között közlekedő, Sólyomnak elkeresztelt személyvonaton - adta hírül a vajdasági <a rel="noopener noreferrer nofollow" target="_blank" href="https://szmsz.press/2022/05/31/szerdatol-dragabb-a-solyommal-valo-utazas/">Szabad Magyar Szó</a>. E szerint szerdától nem 300 (1000 forint), hanem 400 dinárba (1340 forint) kerül a jegy.</p><p>Ez még így is nagyon jutányosnak számít, hiszen a vonat – amely egy állomáson áll meg – mindössze 36 perc alatt teszi meg a főváros és a székváros közötti távot. Június 1-jétől a Regio Expresszel utazóknak is 400 dinárt kell majd fizetniük a jegyért, azzal a különbséggel, hogy ez a vonat hét állomáson áll meg és 48 perc alatt ér Újvidékről <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-teljesen-kina-adosava-valt.753203.html">Belgrádba</a>.</p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block " style="overflow-x:initial">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<div id="adoceanindexhurpjfenqgar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB */
ado.slave('adoceanindexhurpjfenqgar', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                            
                                                        
                            
		<div class="news-connected">
					<h2 class="block-title">
						<span>Kapcsolódó</span>
						<span class="lines"></span>
					</h2>
					<ul>
				<li class="item with-photo">
					<a href="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-arstop-cukor-elelmiszerhiany.753035.html">
						<div class="ls">
							<div class="photo">				
				
<img class="lazyload" width="240" height="135" src="https://www.napi.hu/fototar/fototar/202011/orig/image1604683662.jpg/240/?v=2022030101" alt="Keményít a szerb kormány a cukorháborúban">

							</div>
						</div>
						<div class="rs">
							<h3>Keményít a szerb kormány a cukorháborúban</h3>
						</div>
					</a>
				</li>
</a></li>
					</ul>
		</div><p>A menettérti jegy a Sólyom és a Regio Express esetében is 800 dinárba (2680 forint) kerül. A másodosztályon utazóknak 393 dinárt kell fizetniük, a menettérti jegyet pedig 628 dinárért vásárolhatják meg. A Srbija voz vállalat azoknak a munkavállalóknak, akik naponta ingáznak Belgrád és Újvidék között, havi bérletet biztosít, ami 6874 dinárba (23 ezer forint) kerül a Regio Expressre.</p>
                        </div>

                        
                                                
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/szerbia">
                    szerbia
                </a>
            </li>
                                <li>
                <a href="/cimkek/vasút">
                    vasút
                </a>
            </li>
                                <li>
                <a href="/cimkek/jegy">
                    jegy
                </a>
            </li>
                                <li>
                <a href="/cimkek/növekedés">
                    növekedés
                </a>
            </li>
                                <li>
                <a href="/cimkek/ár">
                    ár
                </a>
            </li>
                                <li>
                <a href="/cimkek/drágulás">
                    drágulás
                </a>
            </li>
                        </ul>

                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a href="#" class="btn-open-modal" data-modalid="share-modal" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
                        </ul>
                    </div>

                                        <div class="news-recommender">
                        <div class="container">
    <h2 class="block-title">
        <a href="/" aria-label="Kapcsolódó">
            <span>&nbsp;Ajánljuk</span>
            <span class="lines"></span>
        </a>
    </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/olaszorszag-orosz-olaj-import.753550.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202205/orig/image1651825531.jpg/600/"
                            data-sizes="auto"
                            title="Egyetlen európai ország növelte az orosz olajimportot az invázió óta" alt="Egyetlen európai ország növelte az orosz olajimportot az invázió óta"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Egyetlen európai ország növelte az orosz olajimportot az invázió óta</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/lengyelorszag-helyreallitasi-alap.753552.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202205/orig/image1653595402.jpg/600/"
                            data-sizes="auto"
                            title="A lengyelek is megkapják a helyreállítási alap forrásait, már csak Magyarország vár a pénzre" alt="A lengyelek is megkapják a helyreállítási alap forrásait, már csak Magyarország vár a pénzre"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>A lengyelek is megkapják a helyreállítási alap forrásait, már csak Magyarország vár a pénzre</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/mozi-popcorn-pattogatott-kukorica-film-hiany.753551.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1635253900.jpg/600/"
                            data-sizes="auto"
                            title="Nem biztos, hogy lesz elég pattogatott kukorica a mozikban" alt="Nem biztos, hogy lesz elég pattogatott kukorica a mozikban"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Nem biztos, hogy lesz elég pattogatott kukorica a mozikban</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/horvatorszag-kuna-euro-bevezetes.753549.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202206/orig/image1654104695.jpg/600/"
                            data-sizes="auto"
                            title="Viszlát kuna, jöhet az euró" alt="Viszlát kuna, jöhet az euró"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Viszlát kuna, jöhet az euró</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
                    </div>
                    

                    
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
			ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });
			</script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
                        <div class="aside">
                <div id="main-aside-wrapper">

                    
                                        
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<div id="adoceanindexhuknesjvsiqc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_HP */
ado.slave('adoceanindexhuknesjvsiqc', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/olaszorszag-orosz-olaj-import.753550.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202205/orig/image1651825531.jpg/240/?v=2022030101"
                        class="lazyload" alt="Egyetlen európai ország növelte az orosz olajimportot az invázió óta" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Egyetlen európai ország növelte az orosz olajimportot az invázió óta
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/a-nemetek-is-megkapjak-a-maguk-uzemanyagturistait.753534.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202205/orig/image1652778533.jpg/240/?v=2022030101"
                        class="lazyload" alt="A németek is megkapják a maguk üzemanyagturistáit" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        A németek is megkapják a maguk üzemanyagturistáit
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/nav-adoszamla-level-adozas.753448.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202112/orig/image1638733232.jpg/240/?v=2022030101"
                        class="lazyload" alt="426 ezer ember kap levelet a NAV-tól" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        426 ezer ember kap levelet a NAV-tól
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/bkk-jegy-dragulas-100e.753438.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1624957280.jpg/240/?v=2022030101"
                        class="lazyload" alt="66 százalékos jegyáremelés a BKK-nál" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        66 százalékos jegyáremelés a BKK-nál
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/cafeteria-beren-kivuli-juttatas-ber-beremeles-inflacio-munkaado.753505.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201808/orig/image1533234139.jpg/240/?v=2022030101"
                        class="lazyload" alt="Béren kívüli juttatás: jobb világ jöhet" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Béren kívüli juttatás: jobb világ jöhet
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/buksza-kiskereskedelem-toplista-rangsor-lidl-spar-tesco-coop-cba-auchan-real-aldi-penny.753541.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202205/orig/image1652881177.JPG/240/?v=2022030101"
                        class="lazyload" alt="Lidl? Spar? Coop? Vagy a többiek? Így határoztak a magyar vásárlók" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/6.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Lidl? Spar? Coop? Vagy a többiek? Így határoztak a magyar vásárlók
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/usa-megosztottsag-polgarhaboru-trump-demokracia-politika.753422.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201910/orig/image1570789402.jpg/240/?v=2022030101"
                        class="lazyload" alt="Új polgárháborút jósolnak, annyira megosztott a társadalom" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/7.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Új polgárháborút jósolnak, annyira megosztott a társadalom
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuuocpqpgsvs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_MR */
ado.slave('adoceanindexhuuocpqpgsvs', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                    
                    
                                                            
                                        

                    
                    <div class="aside-search mt-4 mb-4">
                        <img class="lazyload" src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                    
                                                                <div class="desktop-hirdetes mt-4">
                            

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
          </script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;">
                        <a rel="noopener noreferrer nofollow" href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a rel="noopener noreferrer nofollow" href="https://totalcar.hu/magazin/hirek/2022/06/02/filozofiabeli-valtast-hozhat-az-autotervezesben-az-ukrajnai-haboru/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/4357/43575/435755/43575598_3325560_8386b50781bd79f0eb4b7d7e1e2a37d6_wm.png"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>Filozófiabeli váltást hozhat az autótervezésben az ukrajnai háború</h3>
                                <div class="description">
                                    A jelenlegi, szuperkomplikált kábelezést egyszerűbbel válthatják ki a gyártók.
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                                                            <div class="hirdetes-block hirdetes mt-4 mb-4 pt-4">
                        <div class="hirdetes mb-4">
                            
<style>
    .Display-Now-banner {
        position: relative;
        width: 320px;
        overflow: hidden;
        margin: 0 auto;
        padding: 0;
    }
.Display-Now-banner.light-blue .DNB-container {
    background-image: linear-gradient(to bottom,transparent,#dcfbff);
}

.Display-Now-banner .DNB-container {
    padding: 0 10px;
}
.Display-Now-banner * {
    box-sizing: border-box;
}
.Display-Now-banner .DNB-code {
    min-width: 300px;
    max-width: 300px;
    min-height: 240px;
}
.Display-Now-banner .DNB-footer {
    position: relative;
}
.Display-Now-banner .DNB-footer a.DNB-logo {
    position: absolute;
    top: 4px;
    left: 2px;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text {
    width: 300px;
    height: 58px;
    padding: 13px 1px 0 0;
    text-align: right;
    text-decoration: none;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 16px;
    color: #0d87a4;
    width: 100%;
    display: block;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text span {
    float: right;
    display: inline-block;
    width: 115px;
    height: 38px;
    margin: -3px 0 0 10px;
    text-align: center;
    font-family: 'Montserrat',sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 38px;
    color: #fff;
    border-radius: 19px;
    background-color: #16bad2;
}
</style>

<div class="Display-Now-banner thick-border light-blue">
    <div class="DNB-container">
        <div class="DNB-code">
            <!-- /118452056/Napi.hu/DisplayNow_MR -->
            <div id='div-gpt-ad-1619000757052-0' style='width: 300px; height: 250px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619000757052-0'); });
                </script>
            </div>
        </div>
        <div class="DNB-footer">
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-logo"><img class="lazyload" data-src="/assets.local/Display-Now-logo.png" alt="Diyplay NOW" width="58" height="54"/></a>
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-text">
                <span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br>hirdetési helyet!
            </a>
        </div>
    </div>
</div>
                        </div>
                        <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                                    </div>
            </div>
            </div>
</div>



<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block hero-photo-block-single">
                        <a href="https://www.napi.hu/magyar-vallalatok/buksza-kiskereskedelem-toplista-rangsor-lidl-spar-tesco-coop-cba-auchan-real-aldi-penny.753541.html" style="background-image:url('https://www.napi.hu/fototar/fototar/202205/orig/image1652881177.JPG/800/?v=2022030101')" width="800" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/magyar-vallalatok/buksza-kiskereskedelem-toplista-rangsor-lidl-spar-tesco-coop-cba-auchan-real-aldi-penny.753541.html" id="top-news-link">
                        <h2>Lidl? Spar? Coop? Vagy a többiek? Így határoztak a magyar vásárlók</h2>                        <p>
                            Érdekes számok a boltokból. Egyrészt a Lidl megőrozte az első helyét a toplistán, utána jön a Spar és a Tesco. Kiderül az is, hogyan verték meg a diszkontok a többieket. Valamint az, mekkora forgalom jutott egy-egy boltra.  
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                    </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                        <a href="https://www.napi.hu/magyar-vallalatok/otthonfelujitasi-program-eredmenyek-visszaterites-celok-csaladtamogatas-lakas-ingatlan-beruhazas.752223.html" class="article-highlighted">
                            <h3>Finisben az otthonfelújítási program, még mindig hatalmas a tolongás</h3>
                        </a>
                                                                                                                                        <a href="https://www.napi.hu/nemzetkozi-gazdasag/eltunnek-a-gazegesu-motorok-es-tovabb-novelik-a-klimavamokat-hamarosan-dontenek-az-eu-klimacsomagjarol.753473.html" class="article">
                                                                    <div class="rs">
                                        <div class="photo">
                                            <img data-src="https://www.napi.hu/fototar/fototar/202206/orig/image1654080744.jpg/140/?v=2022030101"
                                                class="lazyload" alt="A belső égésű autók évei meg vannak számlálva, az EU komoly szigorításra készül" width="140">
                                        </div>
                                    </div>
                                                                <div class="description">
                                    <h3>
                                                                        
                                        A belső égésű autók évei meg vannak számlálva, az EU komoly szigorításra készül
                                    </h3>
                                    <p>Középtávon saját bőrünkön is érezhetjük majd az EU zöld megállapodásának hatásait.</p>
                                </div>
                            </a>
                                                                                                                                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/usa-benzin-dragulas-rekord.753529.html" class="article-highlighted">
                            <h3>Soha nem volt még ilyen drága az amerikai üzemanyag</h3>
                        </a>
                                                        </div>
    </div>
</div></div>
<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/orban-kormany-veto-europai-unio-olajkereskedelem-lengyel-kirill-patriarka.753557.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202206/orig/image1654119395.jpeg/140/?v=2022030101"
                        class="lazyload" alt="Az Orbán-kormány nem a pátriárka, hanem az olajkereskedelem miatt vétózott " width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Az Orbán-kormány nem a pátriárka, hanem az olajkereskedelem miatt vétózott </h3>
            <p>Kirill pátriárka is tabu volt, de a lengyelek szerint más a valódi ok.</p>
        </div>
    </a>

            
        
                <a href="https://www.napi.hu/nemzetkozi-gazdasag/megszavazta-a-szloven-parlament-robert-golob-kormanyat.753555.html" class="article-single">
            <h3>
                                Megszavazta a szlovén parlament Robert Golob kormányát
            </h3>
        </a>
                    
                <a href="https://www.napi.hu/nemzetkozi-gazdasag/foldrenges-kina-szecsuan-katasztrofa.753531.html" class="article-highlighted">
            <h3>
                                Nagyváros mellett rengett a föld Kínában, négyen meghaltak
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/magyar-vallalatok/homolya-robert-mav-vezer-tavozas.753542.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202205/orig/image1652880832.JPG/140/?v=2022030101"
                        class="lazyload" alt="Megvan, miért távozhat valójában a MÁV vezére" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Megvan, miért távozhat valójában a MÁV vezére</h3>
            <p>Pafféri Zoltán, a Volánbusz Zrt. elnök-vezérigazgatója válthatja a MÁV-Volán csoport élén Homolya Róbertet, akit rengeteg kritika ért az európai összevetésben is nagyon magas vontatásienergia-ár miatt.</p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/magyar-gazdasag/milyen-ido-lesz-idojaras-omsz-meteorologia-puknosd-hosszu-hetvege.753535.html" class="article-highlighted">
            <h3>
                                A hosszú hétvége nagy zuhéval indul
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/140/?v=2022030101"
                        class="lazyload" alt="Drágul az utazás a szerbiai szupervonaton" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Drágul az utazás a szerbiai szupervonaton</h3>
            <p>Szerbiában drágul a vonatközlekedés Újvidék és Belgrád között. </p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/nemzetkozi-gazdasag/internet-digitalis-kerskedelem-fogasztovedelem-nke-sorban-kinga-interju-tech-metaverzum-torveny.752987.html" class="article-highlighted">
            <h3>
                                Olcsóbb internetet hoz a magyar felhasználóknak az EU új digitális szabályrendszere
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/tundra-eltunik-kornyezet-termeszet-klima-kibocsatas-sziberia.753499.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202206/orig/image1654075714.jpg/140/?v=2022030101"
                        class="lazyload" alt="Környezeti csapás is fenyegeti az oroszokat" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Környezeti csapás is fenyegeti az oroszokat</h3>
            <p>A globális felmelegedés miatt az Északi-sarkvidék hőmérséklete az átlagosnál gyorsabban emelkedik, amely azzal fenyeget, hogy a szibériai tundra területére benyomulnak a jelenleg délebbre honos vörösfenyőerdő.</p>
        </div>
    </a>

                        </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="Friss hírek">
            <span>Friss hírek</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/tozsdek-piacok/forint-deviza-arfolyam-euro-dollar.753561.html">
                <div class="ls">
                    <div class="time">07:33</div>
                </div>
                <div class="rs">
                    <h3>Parkolóba került a forint</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-sars-cov-2-jarvany-fertozes-betegseg-covid-19.753559.html">
                <div class="ls">
                    <div class="time">07:20</div>
                </div>
                <div class="rs">
                    <h3>Koronavírus: rosszabb lett a helyzet, sokkal több az új eset</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-vallalatok/buksza-kiskereskedelem-toplista-rangsor-lidl-spar-tesco-coop-cba-auchan-real-aldi-penny.753541.html">
                <div class="ls">
                    <div class="time">07:08</div>
                </div>
                <div class="rs">
                    <h3>Lidl? Spar? Coop? Vagy a többiek? Így határoztak a magyar vásárlók</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/olaszorszag-orosz-olaj-import.753550.html">
                <div class="ls">
                    <div class="time">06:40</div>
                </div>
                <div class="rs">
                    <h3>Egyetlen európai ország növelte az orosz olajimportot az invázió óta</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html">
                <div class="ls">
                    <div class="time">06:20</div>
                </div>
                <div class="rs">
                    <h3>Drágul az utazás a szerbiai szupervonaton</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-vallalatok/debrecen-elkerulo-ut-tervezes-kozbeszerzes.753483.html">
                <div class="ls">
                    <div class="time">06:00</div>
                </div>
                <div class="rs">
                    <h3>Kezdődhet a a Debrecen keleti elkerülő út hiányzó szakaszának a tervezése</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/orban-kormany-veto-europai-unio-olajkereskedelem-lengyel-kirill-patriarka.753557.html">
                <div class="ls">
                    <div class="time">23:11</div>
                </div>
                <div class="rs">
                    <h3>Az Orbán-kormány nem a pátriárka, hanem az olajkereskedelem miatt vétózhatott </h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/tozsdek-piacok/tozsde-nasdaq-s-p-dow-jones-usa-wall-street-reszveny-new-york.753556.html">
                <div class="ls">
                    <div class="time">22:51</div>
                </div>
                <div class="rs">
                    <h3>Gyengüléssel zárt New York</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/megszavazta-a-szloven-parlament-robert-golob-kormanyat.753555.html">
                <div class="ls">
                    <div class="time">21:12</div>
                </div>
                <div class="rs">
                    <h3>Megszavazta a szlovén parlament Robert Golob kormányát</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as bannerhack">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
                                            <iframe width="350" height="700" src="https://itwidget.delocal.hu/widget/napihu?s=o" scrolling="no" frameborder="0"></iframe>
                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=.A6Q0jAaf9tBd.tDuBBzXWZU.tM1FaOFw7TGE93UMbL.o7/stparam=qeojgnenui/fastid=hxlxyatnaoyuztglqtwroxsxjopy/nc=0" border="0"></img>
                                                                                    <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        <div id="indaContrecWidget22" class="indaContrecWidget" data-href="22" data-param=""></div>
    </div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuoarlhkklvm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB_B */
ado.slave('adoceanindexhuoarlhkklvm', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h2>Blogok</h2>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://maradokapenzemnel.blog.hu/2022/05/31/a_nagy_narancsszorp_teszt">
                <h3>Maradok a pénzemnél</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202103/orig/image1614683251.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A nagy narancsszörp teszt
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Ilyen melegben jól esik valami citrusos, lehetőleg hideg üdítő.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://ecolife.blog.hu/2022/05/31/a_paradicsom_pigmentjevel_lesznek_meg_hatekonyabbak_a_napelemek">
                <h3>Ecolife Magazin</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202201/orig/image1642517412.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A paradicsom pigmentjével lesznek még hatékonyabbak a napelemek?
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Bár a legtöbb napelem még mindig szilíciumalapú, évek óta kísérleteznek a perovszkit nevű kalcium-titanát ásványból készülő elemekkel is.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://perfekt.blog.hu/2022/05/30/a_gazdasagi_tarsasagok_megszunese">
                <h3>Perfekt szakmai blog</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201804/orig/image1522751327.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Gazdasági társaságok megszűnése
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Nemcsak a járvány időszakában, hanem „normális” körülmények között is előfordul, hogy megszűntetnek egy céget.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://economaniablog.hu/2022/05/26/a-kozossegi-media-gazdasagi-hatasai/?utm_source=rss&utm_medium=rss&utm_campaign=a-kozossegi-media-gazdasagi-hatasai">
                <h3>Economania blog</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1633637757.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A közösségi média gazdasági hatásai
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Nem túlzás állítani, hogy a jövő fejlődési irányainak alakításában a közösségi média fontos szerepet fog játszani.
                </div>
            </a>
        </div>
            </div>
</div></div>

<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
            
                        
                        <li><a   href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a   href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a   href="/impresszum">Impresszum</a></li>
                        <li><a   href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="noopener noreferrer nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a   href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a   href="/info/bemutatkozunk.html">Bemutatkozunk</a></li>
                        <li><a   href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                        <li><a   href="/info/szerzoijogitajekoztatas.html">Szerzői jogi tájékoztatás</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2022 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<input type="text" value="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html" id="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/nemzetkozi-gazdasag\/szerbia-vasut-vonat-dragulas.753399.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"Dr\u00e1gul az utaz\u00e1s a szerbiai szupervonaton","datePublished":"2022-06-02T06:20:00+01:00","dateModified":"2022-06-02T06:20:00+01:00","description":"Szerbi\u00e1ban dr\u00e1gul a vonatk\u00f6zleked\u00e9s \u00dajvid\u00e9k \u00e9s Belgr\u00e1d k\u00f6z\u00f6tt, de aki az expresszn\u00e9l is gyorsabban akarja megtenni a k\u00e9t v\u00e1ros k\u00f6z\u00f6tti t\u00e1vols\u00e1got, annak sem kell t\u00fal m\u00e9lyre ny\u00falnia a zseb\u00e9be.","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/202104\/orig\/image1618901613.jpg\/1200\/?v=2022030101","width":1200,"height":801},"author":{"@type":"Person","name":"Kom\u00f3csin S\u00e1ndor"}}
</script><div class="email-share-modal custom-modal-wrapper long-content" data-closable="true" id="share-modal">
    <div class="custom-modal m-md-4">
        <h2>Ajánlom ﬁgyelmedbe az alábbi cikket!</h2>
        <form id="emailshareform" class="custom-form needs-validation" method="post">
            <div class="content">
                <div class="row pt-3 mb-2">
                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <input type="text" name="mailing-email" id="mailing-email"
                                   class="form-control w-100" value="" placeholder="Címzett: email@email.hu" required=""> 
                            <!--label for="mailing-email">Címzett: email@email.hu</label-->
                            <span class="text-danger mailing-email"></span>
                            <input type="hidden" id="emailshare_url" name="url" value="https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html">
                            <input type="hidden" id="emailshare_cim" name="cim" value="Drágul az utazás a szerbiai szupervonaton">
                            <input type="hidden" id="emailshare_lead" name="lead" value="Szerbiában drágul a vonatközlekedés Újvidék és Belgrád között, de aki az expressznél is gyorsabban akarja megtenni a két város közötti távolságot, annak sem kell túl mélyre nyúlnia a zsebébe.">
                            <input type="hidden" id="emailshare_img" name="img" value="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/800/?v=2022030101">
                        </div>
                    </div>

                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <textarea name="emailsharemessage" id="emailsharemessage"
                                   class="form-control w-100" placeholder="Az Ön üzenete"></textarea>
                        </div>
                    </div>

                    <div class="bordered-content news mb-4 clearfix">
                                                    <div class="modal-photo">
                                <div class="inner">
                                        <img src="https://www.napi.hu/fototar/fototar/202104/orig/image1618901613.jpg/800/?v=2022030101" width="800" height="600" alt="Drágul az utazás a szerbiai szupervonaton">
                                </div>
                            </div>
                                                <div class="rs">
                            <h3>Drágul az utazás a szerbiai szupervonaton</h3>
                            <p>Szerbiában drágul a vonatközlekedés Újvidék és Belgrád között, de aki az expressznél is gyorsabban akarja megtenni a két város közötti távolságot, annak sem kell túl mélyre nyúlnia a zsebébe.</p>
                        </div>
                    </div>
                    <div class="text-center small px-3 pb-4 text-gray">
                        A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.<br/><br/>
                        Copyright 2001-2022 www.napi.hu Online Kft. Minden jog fenntartva.
                    </div>
                                        <div class="full-width text-center px-3 pb-4">
                        <div class="g-recaptcha form-control" data-sitekey="6LcViAwTAAAAAGN3SnWEMyhexFDm3j-Zt19J9SGG"></div>
                        <span class="text-danger grecaptcha"></span>
                    </div>


                </div>



            </div>
                <div class="text-center">
                    <button id="closeemailshare" type="button" class="btn btn-primary btn-large d-block w-100">Bezár</button>
                    <button id="sendemailshare" type="button" class="btn btn-primary btn-large d-block w-100">Elküldöm</button>
                </div>
        </form>
    </div>
</div>



					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false,
				'disableHeroConnectHoverJs': false

			}/* ]]> */
		</script>
		
								<script>
				var js = ["/js/header.js","/js/app.js"/*,"/assets.local/am.js"*/];
				var $head = $("head");
				for (var i = 0; i < js.length; i++) {
					$head.append("<script defer src=\"" + js[i] + "\"></scr" + "ipt>");
				}
			</script>

		
		
		 
<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na99'};"></script>
<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99"></script>



<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1388692251449692');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1388692251449692&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

	<script src="/assets.local/share.js?v=2021092101" async defer></script>



		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		
				<script type='text/javascript'>

			
			$(window).ready(function() {

				
				
				/*
				$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneid = $(this).attr('id');
							
							ado.onAd(zoneid, function(served, zone){ 
								if ( served ) { 
									let second = window['${zone.id}_second_phase']; 
									if((!!second && !!second.isEmpty) !== true){
										console.log('/////////////////////////');
										console.log("Advertisement Opening");
										console.log('second: ' + second);
										console.log('zoneid' + zoneid);
										console.log('zone');
										console.log(zone);
										console.log('served');
										console.log(served);
										console.log($("#"+zone.id).closest('.hirdetes-block'));
										console.log('/////////////////////////');
										$("#"+zone.id).closest('.hirdetes-block').show();
									}
								}
							});
						}
					});
				});
				*/
				
			});
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B20wO29yL4wzNhjxIheno8UGPzJBsuOMd0sfbh9O.nr.U7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi-gazdasag/szerbia-vasut-vonat-dragulas.753399.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
				<script src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl' });"></script>
												<script async defer src="https://cdn.contrec.index.hu/icwsMin.js"></script>
				
		
	</body>
</html>