<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />

		<title>Óriásberuházást tervez Európában az Intel - Napi.hu</title>
					<meta name="title" content="Óriásberuházást tervez Európában az Intel - Napi.hu">
					<meta name="keywords" content="intel, beruházás, informatika, chiphiány">
					<meta name="description" content="A tervek szerint új chipgyártó üzemeket építene a vállalat, amivel meg tud felelni az egekben lévő nemzetközi kertesletnek. ">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/800/?v=2021073101">
					<meta property="og:title" content="Óriásberuházást tervez Európában az Intel - Napi.hu">
					<meta property="og:description" content="A tervek szerint új chipgyártó üzemeket építene a vállalat, amivel meg tud felelni az egekben lévő nemzetközi kertesletnek. ">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://quantcast.mgr.consensu.org"/>
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

		<link rel="dns-prefetch" href="https://www.contentexchange.me"/>
		<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2021073101" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2021073101" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2021073101" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2021073101" media="all">
		
		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html/amp">
					<link rel="canonical" href="https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html">
				

		
		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;
-
     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
    window.googletag = window.googletag || {cmd: []};
    </script>
    
        <script type='text/javascript'>
    googletag.cmd.push(function() {
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });
    </script>
    		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
            <li>
        <a href="/">
            <span>BUX</span><span class="text-red">52755,68</span><span class="text-red percent">-0,49%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>OTP</span><span class="text-red">18700</span><span class="text-red percent">-0,27%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>MOL</span><span class="text-aqua">2400</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>EUR/HUF</span><span class="text-red">350</span><span class="text-red percent">-0,19%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>USD/HUF</span><span class="text-red">296,4</span><span class="text-red percent">-0,06%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
    </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/járvány">járvány</a></li>
        <li class=""><a href="/cimkek/részvény">részvény</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Óriásberuházást tervez Európában az Intel</a>
            </div>
        </div>
        <div class="rs">
            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/járvány">járvány</a></li>
        <li class=""><a href="/cimkek/részvény">részvény</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer nofollow" target="_blank">
                                                    <img src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/">
                                                    <img src="/img/icon-napi-hu.svg" alt="napi.hu blog" width="40" height="40">napi.hu videó
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noopener noreferrer nofollow" title="céginfó.hu">
                                    <img src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>

<div class="hero-single-block">
    <div class="container-xl">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                <link
                    rel="preload"
                    as="image"
                    href="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/800/?v=2021073101"
                    imagesrcset="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/800/?v=2021073101 800w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/330/?v=2021073101 330w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/400/?v=2021073101 400w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/600/?v=2021073101 600w"
                    imagesizes="50vw"/>
                    
                        <img
                            width="800"
                            height="527"
                            src="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/800/?v=2021073101"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/800/?v=2021073101 800w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/330/?v=2021073101 330w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/400/?v=2021073101 400w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/600/?v=2021073101 600w"
                            data-sizes="auto"
                            title="Óriásberuházást tervez Európában az Intel" 
                            alt="Óriásberuházást tervez Európában az Intel"
                            class="lazyload" />

                                    </div>
            </div>
                <div class="rs m10">
            <div class="ts">
                <h1>Óriásberuházást tervez Európában az Intel</h1>
                <p>
                    A tervek szerint új chipgyártó üzemeket építene a vállalat, amivel meg tud felelni az egekben lévő nemzetközi kertesletnek.

                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Rácz Gergő">Rácz Gergő</a>, 2021. szeptember 11. szombat, 20:20</div>
                    <div>Fotó: Reuters</div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <div class="title">QP | Quality Placement</div>
            
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Vallalatok */
ado.master({id: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7', server: 'indexhu.adocean.pl' });
</script><div id="adoceanindexhumcmjcnsqze"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_LB */
ado.slave('adoceanindexhumcmjcnsqze', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container-xl">
                                <div class="main-wrapper pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>Az Intel ügyvezető igazgatója, Pat Gelsinger az IAA Mobility konferencián tartott beszédet és jelentette be a vállalat terveit - <a href="https://pcworld.hu/pcwpro/95-milliard-dollaros-beruhazast-tervez-az-europai-piacon-az-intel-299321.html" target="_blank">írja a PCWorld</a>.</p><p>A cég vezetőinek meglátása szerint komoly változtatásokra és újításokra van szükség a chipek piacán, hogy megfelelhessenek a növekvő keresletnek, ezért az Intel új európai üzemek építésével növelné a gyártókapacitást.</p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block ">
            <div class="title">QP | Quality Placement</div>
            
<div id="adoceanindexhuwdkgjxfkdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_RB */
ado.slave('adoceanindexhuwdkgjxfkdy', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                            
                                                        
                            
		<div class="news-connected">
					<h2 class="block-title">
						<span>Kapcsolódó</span>
						<span class="lines"></span>
					</h2>
					<ul>
				<li class="item with-photo">
					<a href="https://www.napi.hu/tech/videokartya-nvidia-gpu-vasarlas-chiphiany-arak.735040.html">
						<div class="ls">
							<div class="photo">				
				
<img class="lazyload" width="240" height="135" src="https://www.napi.hu/fototar/fototar/202108/orig/image1629445655.jpg/240/?v=2021073101" alt="Nem rendeződik 2022-ben sem a videókártya-piac">

							</div>
						</div>
						<div class="rs">
							<h3>Nem rendeződik 2022-ben sem a videókártya-piac</h3>
						</div>
					</a>
				</li>
</a></li>
					</ul>
		</div><p>Ha sikerrel járnak a beruházások, akkor az Intel a következő években az európai térség első számű chipgyártó vállalata lehet.</p><p>A vállalat Írországban működő üzeme ezentúl nemcsak PC-s processzorok gyártásával foglalkozna, hanem termelni fog az autóiparnak, amely gazdasági ágazatban is jelentős a chiphiány. Az új gyárak helyszíne egyelőre nincs meghatározva, várhatóan Németországban, Franciaországban vagy Lengyelországban fogják megépíteni az üzemeket.</p><p>Gelsinger elmondta, hogy az előrejelzések alapján a következő évtizedben megduplázódhat az autóipari chipek piaca, és 115 milliár dollárosra bővülhet az iparág.</p><p>A prémium kategóriás autók alkatrészköltségeinek közel 20%-át jelenthetik a különböző chipek 2030-ban, vagyis ebből a szempontból a 2019-es eredményekhez képes négyszeresére nőhet az igény az ilyen jellegű technológia iránt.</p><p>Az Intel idén tavasszal már tervezte az autóipar számára való chipgyártást, a vállalat ezt a folyamatot pedig az amerikai piac után fokozatosan Európában is kiterjesztené.</p>
                        </div>

                        
                                                
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/intel">
                    intel
                </a>
            </li>
                                <li>
                <a href="/cimkek/beruházás">
                    beruházás
                </a>
            </li>
                                <li>
                <a href="/cimkek/informatika">
                    informatika
                </a>
            </li>
                                <li>
                <a href="/cimkek/chiphiány">
                    chiphiány
                </a>
            </li>
                        </ul>

                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
                        </ul>
                    </div>

                                                            <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            <div data-contentexchange-widget="DHKDykvydjQeB79vi" data-contentexchange-source="hu"></div>
                        </div>
                    </div>
                                        
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
			ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });
			</script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
                        <div class="aside">
                <div id="main-aside-wrapper">

                    
                                        
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
            <div class="title">QP | Quality Placement</div>
            
<div id="adoceanindexhupbftopimej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_HP */
ado.slave('adoceanindexhupbftopimej', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/ukrajna-hadsereg-harckeszultseg-oroszorszag-feheroroszorszag.736338.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202104/orig/image1619096836.jpg/240/?v=2021073101"
                        class="lazyload" alt="Ukrajana háborúra készül" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Ukrajana háborúra készül
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/a-futottak-meg-kategoriajaba-kerulhet-magyarorszag.736139.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1624091554.jpg/240/?v=2021073101"
                        class="lazyload" alt="A futottak még kategóriájába kerülhet Magyarország" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        A futottak még kategóriájába kerülhet Magyarország
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijkorhatar-kiegeszito-juttatas-tamogatas-szabaly-torveny.736180.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202104/orig/image1618476869.jpg/240/?v=2021073101"
                        class="lazyload" alt="Nyugdíj: ekkor kérhető az összeg újraszámítása a korhatár miatt" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nyugdíj: ekkor kérhető az összeg újraszámítása a korhatár miatt
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/tech/szorosan-fogja-a-big-tech-kezest-az-amerikai-kormany.736251.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201905/orig/image1558539047.jpg/240/?v=2021073101"
                        class="lazyload" alt="Szorosan fogja a Big Tech kezét az amerikai kormány" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Szorosan fogja a Big Tech kezét az amerikai kormány
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/magyar-bankszektor-2021-elso-feleves-eredmeny-rekord-nyereseg-fiokbezaras-moratorium-hitel-betet.736215.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202109/orig/image1631292063.jpg/240/?v=2021073101"
                        class="lazyload" alt="Bezártak 17 bankfiókot, és a folyamat nem áll meg" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Bezártak 17 bankfiókot, és a folyamat nem áll meg
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuzcdqfkmftd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_MR */
ado.slave('adoceanindexhuzcdqfkmftd', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="conference">
                        <div class="container px-md-0">
    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a></div>
<a href="https://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok-orszagos-konferenciaja-2021.213.html" rel="noopener noreferrer" target="_blank" class="content">
    <div class="conference-count-down">
             <img src="https://www.napi.hu/fototar/fototar/202108/orig/image1629202459.JPG/500/" alt="HR-vezetők Országos Konferenciája 2021"/>
            <div class="bs">
            <div class="conference-date">
                <div class="conference-dates">
                    <div class="day">30</div>
                    <div class="month">szeptember</div>
                </div>
            </div>
            <div id="count-down-timer" class="count-down-timer">
            </div>
        </div>
    </div>
</a>                    </div>
                    
                    
                                                            
                    <div class="aside-search mt-4 mb-4">
                        <img class="lazyload" src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                                        
                                                                <div class="desktop-hirdetes mt-4">
                            

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
          </script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;">
                        <a rel="noopener noreferrer nofollow" href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a rel="noopener noreferrer nofollow" href="https://totalcar.hu/magazin/hirek/2021/09/11/munchen-2021-kia-ev6/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/3978/39789/397891/39789135_3035873_73ed616d729048691d8f3019dfb94352_wm.jpg"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>A Stinger utódja a Kia EV6?</h3>
                                <div class="description">
                                    Még nem vezettük, de álló helyzetben nagyon autószerű, és sportos hangulatot áraszt az új koreai villanyautó.
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                                                            <div class="hirdetes-block hirdetes mt-4 mb-4 pt-4">
                        <div class="hirdetes mb-4">
                            
<style>
    .Display-Now-banner {
        position: relative;
        width: 320px;
        overflow: hidden;
        margin: 0 auto;
        padding: 0;
    }
.Display-Now-banner.light-blue .DNB-container {
    background-image: linear-gradient(to bottom,transparent,#dcfbff);
}

.Display-Now-banner .DNB-container {
    padding: 0 10px;
}
.Display-Now-banner * {
    box-sizing: border-box;
}
.Display-Now-banner .DNB-code {
    min-width: 300px;
    max-width: 300px;
    min-height: 240px;
}
.Display-Now-banner .DNB-footer {
    position: relative;
}
.Display-Now-banner .DNB-footer a.DNB-logo {
    position: absolute;
    top: 4px;
    left: 2px;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text {
    width: 300px;
    height: 58px;
    padding: 13px 1px 0 0;
    text-align: right;
    text-decoration: none;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 16px;
    color: #0d87a4;
    width: 100%;
    display: block;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text span {
    float: right;
    display: inline-block;
    width: 115px;
    height: 38px;
    margin: -3px 0 0 10px;
    text-align: center;
    font-family: 'Montserrat',sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 38px;
    color: #fff;
    border-radius: 19px;
    background-color: #16bad2;
}
</style>

<div class="Display-Now-banner thick-border light-blue">
    <div class="DNB-container">
        <div class="DNB-code">
            <!-- /118452056/Napi.hu/DisplayNow_MR -->
            <div id='div-gpt-ad-1619000757052-0' style='width: 300px; height: 250px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619000757052-0'); });
                </script>
            </div>
        </div>
        <div class="DNB-footer">
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-logo"><img class="lazyload" src="/assets.local/Display-Now-logo.png" alt="Diyplay NOW" width="58" height="54"/></a>
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-text">
                <span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br>hirdetési helyet!
            </a>
        </div>
    </div>
</div>
                        </div>
                        <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                                    </div>
            </div>
            </div>
</div>



<div class="news-recommender">
    <div class="container">
    <h2 class="block-title">
                    <span>&nbsp;</span>
            <span class="lines"></span>
            </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1629250271.JPG/500/ 500w"
                            data-sizes="auto"
                            title="Óriásberuházást tervez Európában az Intel" alt="Óriásberuházást tervez Európában az Intel"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Óriásberuházást tervez Európában az Intel</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/a-biontech-heteken-belul-engedelyezteti-az-5-11-eveseknek-fejlesztett-vakcinat.736307.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202103/orig/image1614591771.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202103/orig/image1614591771.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202103/orig/image1614591771.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202103/orig/image1614591771.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202103/orig/image1614591771.jpg/500/ 500w"
                            data-sizes="auto"
                            title="A BioNTech heteken belül engedélyezteti az 5-11 éveseknek fejlesztett vakcinát" alt="A BioNTech heteken belül engedélyezteti az 5-11 éveseknek fejlesztett vakcinát"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>A BioNTech heteken belül engedélyezteti az 5-11 éveseknek fejlesztett vakcinát</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/japan-chiphiany-autoipar-autogyar-toyota.736284.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202104/orig/image1617951079.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202104/orig/image1617951079.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1617951079.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1617951079.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202104/orig/image1617951079.jpg/500/ 500w"
                            data-sizes="auto"
                            title="Akkora a chiphiány, hogy a Toyota 300 ezerrel kevesebb autót gyárt idén a tervezettnél" alt="Akkora a chiphiány, hogy a Toyota 300 ezerrel kevesebb autót gyárt idén a tervezettnél"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Akkora a chiphiány, hogy a Toyota 300 ezerrel kevesebb autót gyárt idén a tervezettnél</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/evergreen-uj-kontener-hajo.736282.html">
                                <figure>
                    
                        <img
                            src="https://www.napi.hu/fototar/fototar/202109/orig/image1631278554.jpg/600/"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202109/orig/image1631278554.jpg/600/ 600w,
                                https://www.napi.hu/fototar/fototar/202109/orig/image1631278554.jpg/240/ 240w,
                                https://www.napi.hu/fototar/fototar/202109/orig/image1631278554.jpg/330/ 330w,
                                https://www.napi.hu/fototar/fototar/202109/orig/image1631278554.jpg/500/ 500w"
                            data-sizes="auto"
                            title="Új hajókat vásárol az Evergreen" alt="Új hajókat vásárol az Evergreen"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Új hajókat vásárol az Evergreen</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            
<div id="adoceanindexhutermmupoct"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_RB_B */
ado.slave('adoceanindexhutermmupoct', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h2>Blogok</h2>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://blog.axioart.com/ledaraltak-nem-tunt-el-harom-ev-utan-ujra-aukcion-banksy-felig-megsemmisitett-munkaja/">
                <h3>Axioart</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202109/orig/image1631177115.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Három év után újra aukción Banksy félig megsemmisített munkája
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Emlékeznek a keretbe épített iratmegsemmisítő által ledarált festményre?
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://perfekt.blog.hu/2021/09/09/kozbeszerzesi_jogszabalyvaltozas_2021_szeptember_1-jetol_modosultak_az_epitesi_beruhazasok_reszletes">
                <h3>Perfekt szakmai blog</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201907/orig/image1563887847.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Újabb közbeszerzési jogszabályváltozás
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    2021. szeptember 1-jétől módosultak az építési beruházások részletes szabályairól szóló végrehajtási rendelet előírásai.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://kozossegi-media-mindenkinek.blog.hu/2021/09/08/hogyan_vagj_bele_a_facebook_es_az_instagram_ertekesitesbe_kkl">
                <h3>Közösségi média</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201701/orig/image1483741078.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Hogyan vágj bele a Facebook és az Instagram értékesítésbe?
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Bemutatjuk, hogy milyen információkra és dokumentumokra van szükséged, hogy létrehozz Kereskedelemkezelő fiókot.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://chikansplanet.blog.hu/2021/09/03/jo_ideig_maradnak_meg_a_fosszilisok_az_energiapiacon">
                <h3>CHIKANSPLANET</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201709/orig/image1505981065.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A tavalyi visszaesés után ismét nő az igény a földgáz és az áram iránt
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A földgáz világpiaci ára három hónap alatt 80, fél év alatt 151 százalékkal emelkedett a 2021. augusztus 6-i adatok alapján.
                </div>
            </a>
        </div>
            </div>
</div></div>

<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block">
                        <a href="https://www.napi.hu/nemzetkozi-gazdasag/a-futottak-meg-kategoriajaba-kerulhet-magyarorszag.736139.html" style="background-image:url('https://www.napi.hu/fototar/fototar/202106/orig/image1624091554.jpg/800/?v=2021073101')" width="800" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/a-futottak-meg-kategoriajaba-kerulhet-magyarorszag.736139.html" id="top-news-link">
                        <h1>A futottak még kategóriájába kerülhet Magyarország</h1>
                        <p>
                            Joe Biden, az USA elnöke az afganisztáni kivonulással voltaképpen felállította saját külpolitikai doktrínáját, ami a világ minden országának megmutatja, mire számíthat az Egyesült Államoktól, sőt, világos üzenetet küld az amerikai társadalomnak is, hogy mi következik az új helyzetben.
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                                                                </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                        <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-fertozes-jarvany-sport-olimpia-merkely-bela.736323.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202011/orig/image1605528203.jpg/140/?v=2021073101"
                                            class="lazyload" alt="Koronavírus: kísérteties hasonlóságra hívta fel a figyelmet Merkely Béla" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Koronavírus: kísérteties hasonlóságra hívta fel a figyelmet Merkely Béla</h3>
                                <p>Nemzetközi sportversenyek járványügyi hatását értékelte Merkely.</p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/magyar-gazdasag/klimavaltozas-tudomany-magyar-kutatok-hipotezise.736320.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/201212/orig/image1354702384_cropped_16-9_at_1457372889.jpg/140/?v=2021073101"
                                            class="lazyload" alt="Magyar kutatók hipotézise segíthet a klímaváltozás pontosabb modellezésében" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Magyar kutatók hipotézise segíthet a klímaváltozás pontosabb modellezésében</h3>
                                <p>Segít a Föld mélyén zajló folyamatok jobb megértésében is.</p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/nemzetkozi-gazdasag/nemetorszag-szovetsegi-valasztas-olaf-scholz-politikus-kancellar.736190.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202109/orig/image1631172465.jpg/140/?v=2021073101"
                                            class="lazyload" alt="A győzelem kapujába érhet az esélytelenségből egy politikus" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>A győzelem kapujába érhet az esélytelenségből egy politikus</h3>
                                <p>Olaf Scholz, a német szociáldemokraták kancellárjelöltje a legesélyesebb.</p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div></div>

<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/idojaras-elorejelzes-szeptember-11-omsz.736333.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202108/orig/image1628711089.jpg/140/?v=2021073101"
                        class="lazyload" alt="Hiába van szeptember, kitart a nyár" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Hiába van szeptember, kitart a nyár</h3>
            <p>Tart még a nyárutó, hűvösek a hajnalok, melegek a délutánok, nagy a napi hőingás. A földekre már elkéne a kiadós eső, de erre még várnunk kell.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/disney-film-premier-mozi.736334.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202012/orig/image1607439860.jpg/140/?v=2021073101"
                        class="lazyload" alt="Döntött a Disney, visszatérnek a popcorn-filmek a mozikba" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Döntött a Disney, visszatérnek a popcorn-filmek a mozikba</h3>
            <p>A hollywoodi óriás Walt Disney közölte, hogy a még bemutatás előtt álló 2021-es filmjeit kizárólag a mozikban vetítik majd, mielőtt streamingelve elérhetővé válnának.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/egeszseg-allergia-parlagfu-bejelentes-mobilalkalmaza.736319.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201906/orig/image1560524852.jpg/140/?v=2021073101"
                        class="lazyload" alt="Már mobilon is bejelenthető a parlagfű" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Már mobilon is bejelenthető a parlagfű</h3>
            <p>Szeptemberétől már mobilapplikáción keresztül is elérhető a Parlagfű Bejelentő Rendszer.</p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/magyar-gazdasag/oltas-vakcina-koronavirus-covid-19-jarvany-kinai-sinopharm.736298.html" class="article-highlighted">
            <h3>
                                KKM: Magyarország tíz hónapon belül készen áll a Sinopharm-gyártásra
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/tech/szorosan-fogja-a-big-tech-kezest-az-amerikai-kormany.736251.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201905/orig/image1558539047.jpg/140/?v=2021073101"
                        class="lazyload" alt="Szorosan fogja a Big Tech kezét az amerikai kormány" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Szorosan fogja a Big Tech kezét az amerikai kormány</h3>
            <p>Óriási összegeket kapnak a legnagyobb technológiai vállalatok az amerikai kormánytól olyan eszközök fejlesztésére, amelyek segítségével az állam ellenőrzése alá vonhatja a civil mozgalmakat és a magánembereket. A cégeknek bejött a terror elleni háború.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/kotelezo-oltas-alkotmanybirosaghoz-fordult-egy-egeszsegugyi-dolgozo.736302.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202012/orig/image1608989157.jpg/140/?v=2021073101"
                        class="lazyload" alt="Kötelező oltás: Alkotmánybírósághoz fordult egy egészségügyi dolgozó" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Kötelező oltás: Alkotmánybírósághoz fordult egy egészségügyi dolgozó</h3>
            <p>Az indítványozó azzal sem ért egyet, hogy a kormány egyből azonnali felmondást helyezett kilátásba.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/9-11-usa-oroszorszag-egyutterzes-karorvendes.736269.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201710/orig/image1507928996.jpg/140/?v=2021073101"
                        class="lazyload" alt="Oroszország 9/11-e: együttérzés és kárörvendés" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Oroszország 9/11-e: együttérzés és kárörvendés</h3>
            <p>Az oroszok alapvetően együttérzéssel reagáltak a húsz évvel ezelőtti New York-i terrortámadásra, aminek látványos jelét adták annak idején a moszkvai amerikai nagykövetség előtt, ám egyben volt bennük némi kárörvendés is, látva hogy a Szovjetunió bukása után az Egyesült Államok imázsán csúnya folt esett.</p>
        </div>
    </a>

                        </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="Friss hírek">
            <span>Friss hírek</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/ingatlan/eurostat-fiatal-otthon-vasarlas.736339.html">
                <div class="ls">
                    <div class="time">21:46</div>
                </div>
                <div class="rs">
                    <h3>Így repülnek ki a fiatalok a családi fészekből</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/ukrajna-hadsereg-harckeszultseg-oroszorszag-feheroroszorszag.736338.html">
                <div class="ls">
                    <div class="time">21:04</div>
                </div>
                <div class="rs">
                    <h3>Ukrajana háborúra készül</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html">
                <div class="ls">
                    <div class="time">20:20</div>
                </div>
                <div class="rs">
                    <h3>Óriásberuházást tervez Európában az Intel</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/horvatorszag-koronavirus-covid-kotelezo-oltas.736336.html">
                <div class="ls">
                    <div class="time">19:51</div>
                </div>
                <div class="rs">
                    <h3>Eljátszottak a gondolattal, de nem lesz kötelező oltás a szomszédban</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/a-futottak-meg-kategoriajaba-kerulhet-magyarorszag.736139.html">
                <div class="ls">
                    <div class="time">19:21</div>
                </div>
                <div class="rs">
                    <h3>A futottak még kategóriájába kerülhet Magyarország</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/ingatlan/rozsdaovezet-fejlesztes-ingatlan.736335.html">
                <div class="ls">
                    <div class="time">18:45</div>
                </div>
                <div class="rs">
                    <h3>Sok ötlet van kikalapálni a rozsdaövezetet</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/disney-film-premier-mozi.736334.html">
                <div class="ls">
                    <div class="time">18:05</div>
                </div>
                <div class="rs">
                    <h3>Döntött a Disney, visszatérnek a popcorn-filmek a mozikba</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
            <div id="ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_HP2 */
ado.placement({id: 'ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7', server: 'indexhu.adocean.pl' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>
<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
            
                        
                        <li><a  href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a  href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a  href="/impresszum">Impresszum</a></li>
                        <li><a  href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a  href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a  href="/info/magunkrol.html">Bemutatkozunk</a></li>
                        <li><a  href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2021 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<input type="text" value="https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html" id="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/nemzetkozi-vallalatok\/intel-chipgyartas-szamitastechnika-beruhazas.736337.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"\u00d3ri\u00e1sberuh\u00e1z\u00e1st tervez Eur\u00f3p\u00e1ban az Intel - Napi.hu","datePublished":"2021-09-11T20:20:00+01:00","dateModified":"2021-09-11T20:20:00+01:00","description":"A tervek szerint \u00faj chipgy\u00e1rt\u00f3 \u00fczemeket \u00e9p\u00edtene a v\u00e1llalat, amivel meg tud felelni az egekben l\u00e9v\u0151 nemzetk\u00f6zi kertesletnek. ","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/202108\/orig\/image1629250271.JPG\/800\/?v=2021073101","width":800,"height":527},"author":{"@type":"Person","name":"R\u00e1cz Gerg\u0151"}}
</script>
					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'conferenceDate': "2021-09-30 00:00",
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false
			}/* ]]> */
		</script>
		
					<script type="text/javascript" src="/js/header.js" defer></script>
			<script type="text/javascript" src="/js/app.js" defer></script>
		
		
		 
<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99"></script>
<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na99'};"></script>



<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '517496372356593');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->



		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		<script type='text/javascript'>
			$(window).ready(function() {
				
				/*
				$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneid = $(this).attr('id');
							
							ado.onAd(zoneid, function(served, zone){ 
								if ( served ) { 
									let second = window['${zone.id}_second_phase']; 
									if((!!second && !!second.isEmpty) !== true){
										console.log('/////////////////////////');
										console.log("Advertisement Opening");
										console.log('second: ' + second);
										console.log('zoneid' + zoneid);
										console.log('zone');
										console.log(zone);
										console.log('served');
										console.log(served);
										console.log($("#"+zone.id).closest('.hirdetes-block'));
										console.log('/////////////////////////');
										$("#"+zone.id).closest('.hirdetes-block').show();
									}
								}
							});
						}
					});
				});
				*/
				
			});
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_vallalatok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p82an39fG6YDkP.H6uBDirb.HbDk4TrECBETY1Ss_WL.77';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi-vallalatok/intel-chipgyartas-szamitastechnika-beruhazas.736337.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
				<script src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl' });"></script>
										<script src="https://hu.contentexchange.me/static/tracker.js" defer></script>
					</body>
</html>