<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />

		<title>Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit - Napi.hu</title>
					<meta name="title" content="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit - Napi.hu">
					<meta name="keywords" content="sztrájk, amazon, munkaerő, munkavállalás, online kereskedelem, egyesült államok">
					<meta name="description" content="A világ legnagyobb online kereskedői közé tartozó Amazonnak be kellett adnia a derekát: többé nem tilthatja be a szakszervezetek létrehozását és nem akadályozhatja vagy szankcionálhatja azok működését.">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701">
					<meta property="og:title" content="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit - Napi.hu">
					<meta property="og:description" content="A világ legnagyobb online kereskedői közé tartozó Amazonnak be kellett adnia a derekát: többé nem tilthatja be a szakszervezetek létrehozását és nem akadályozhatja vagy szankcionálhatja azok működését.">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://quantcast.mgr.consensu.org"/>
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

				<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2021121701" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2021121701" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2021121701" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2021121701" media="all">
				<style>
			.hirdetes-block .title a,
			.hirdetes-block .title a:hover{
				color: #000;
			}
			.email-share-modal .full-width,
			.hirdetes-block .full-width{
				width: auto;
				position: relative;
				margin-left: 0;
				margin-top: 0;
				left: initial;
			}
			.hirdetes-block .AdaptiveAd__image{
				background-color: #f5f5f5;
			}
			.email-share-modal .full-width{
				width: 100%;
			}

			.email-share-modal .full-width .g-recaptcha div{
				margin: 0 auto;
			}

			.email-share-modal-hover{
				border-color: #02e6b5 !important;
				background-color: #2b3138 !important;
			}

			.email-share-modal.custom-modal-wrapper.active{
				z-index: 1000000000;
			}

			.main-content ol li,
			.main-content ul li{
				font-size: 1.125rem;
			}

			.main-content .text-with-title h3.ls{
				color: #000;
			}

			.media-player .actions .btn-hamburger{
				margin-left: 20px;
			}

			#indaContrecWidget22 .linkpreview_header{
				margin-bottom: 1.25rem;
				padding: .3125rem .9375rem .3125rem 0;
				font-weight: 400;
				line-height: 1.5;
				font-size: 1.5rem;
				position: relative;
			}

			#indaContrecWidget22 .linkpreview_header:after{
				margin-left: .9375rem;
				-webkit-box-flex: 1;
				-ms-flex: 1 1 0px;
				flex: 1 1 0;
				width: 70%;
				display: block;
				position: absolute;
				margin-top: .25rem;
				background-image: url(../assets/lines-gray.svg);
				content: " ";
				height: 1.25rem;
				background-size: 87.5rem;
				background-repeat: no-repeat;
				right:0;
				bottom: 13px;
			}

			@media (max-width:720px){
				#indaContrecWidget22 .linkpreview_header{
					margin-bottom: .625rem;
					margin-top: .625rem;
				}
				#indaContrecWidget22 .linkpreview_header:after{
					width: 30%;
				}
			}

			.ingatlantajolo{
				text-align: center;
			}
			@media (max-width:390px){
				.ingatlantajolo{
					margin-left: -15px;
					margin-right: -15px;
				}
			}

			@media (min-width:1200px){
				.news-three-columns> .as.bannerhack{
					flex: 0 0 24em;
					width: 24em;
				}
			}
		</style>

		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html/amp">
					<link rel="canonical" href="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html">
				
				<style>
			.embediframewrapper{
				background-color: #f5f5f5;	
			}

			.embediframewrapper iframe{
				max-width: 100%;
				margin: 0 auto;
				display: block;
			}
		</style>

		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;
-
     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
    window.googletag = window.googletag || {cmd: []};
    </script>
    
        <script type='text/javascript'>
    googletag.cmd.push(function() {
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
                            googletag.defineSlot('/118452056/Ingatlantájoló/Napi_desktop', [350, 700], 'div-gpt-ad-1639993695921-0').addService(googletag.pubads());
                    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });
    </script>
    		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
            <li>
        <a href="/">
            <span>BUX</span><span class="text-aqua">0</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>OTP</span><span class="text-aqua">16040</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>MOL</span><span class="text-aqua">2470</span><span class="text-aqua percent">0%</span>
            <div class="triangle triangle-aqua triangle-line"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>EUR/HUF</span><span class="text-green">370,5</span><span class="text-green percent">0,13%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>USD/HUF</span><span class="text-green">326,8</span><span class="text-green percent">0,13%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
    </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/2022">2022</a></li>
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/adózás">adózás</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/pulzus">pulzus</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit</a>
            </div>
        </div>
        <div class="rs">
            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/2022">2022</a></li>
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/adózás">adózás</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/pulzus">pulzus</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer nofollow" target="_blank">
                                                    <img src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/">
                                                    <img src="/img/icon-napi-hu.svg" alt="napi.hu blog" width="40" height="40">napi.hu videó
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noopener noreferrer nofollow" title="céginfó.hu">
                                    <img src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>

<div class="hero-single-block">
    <div class="container-xl">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                <link
                    rel="preload"
                    as="image"
                    href="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701"
                    imagesrcset="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701 800w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/330/?v=2021121701 330w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/400/?v=2021121701 400w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/600/?v=2021121701 600w"
                    imagesizes="50vw"/>
                    
                        <img
                            width="800"
                            height="551"
                            src="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701 800w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/330/?v=2021121701 330w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/400/?v=2021121701 400w,
                                https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/600/?v=2021121701 600w"
                            data-sizes="auto"
                            title="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit" 
                            alt="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit"
                            class="lazyload" />

                                    </div>
            </div>
                <div class="rs m10">
            <div class="ts">
                <h1>Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit</h1>
                <p>
                    A világ legnagyobb online kereskedői közé tartozó Amazonnak be kellett adnia a derekát: többé nem tilthatja be a szakszervezetek létrehozását és nem akadályozhatja vagy szankcionálhatja azok működését.
                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Szabó M. István">Szabó M. István</a>, 2021. december 24. péntek, 11:26</div>
                    <div>Fotó: Getty Images</div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a href="#" class="btn-open-modal" data-modalid="share-modal" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Vallalatok */
ado.master({id: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7', server: 'indexhu.adocean.pl', keys: ['sztrájk','amazon','munkaerő','munkavállalás','online_kereskedelem','egyesült_államok']});
</script><div id="adoceanindexhumcmjcnsqze"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_LB */
ado.slave('adoceanindexhumcmjcnsqze', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container-xl">
                                <div class="main-wrapper pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>Az Amazon megegyezett az amerikai munkaügyi tanáccsal (National Labour Relations Board,  <a rel="noopener noreferrer nofollow" href="https://www.nlrb.gov/" target="_blank" >NLRB</a>) , hogy többé nem áll az útjába a dolgozói szervezetek kialakításának és működésének. </p><p> A Transport Topic News <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.ttnews.com/articles/amazon-settles-nlrb-give-workers-power-organize">írása szerint</a>  az online kereskedelmi gigacég a munkavállalói jogok javítására irányuló állami nyomásnak engedve jutott egyezségre; az NLRB-vel kötött alku értelmében a cég vállalta, hogy minden dolgozóját megkeresi e-mailben, hogy értesítse őket a szervezkedési jogaikról. Mindezt azt jelenti, hogy az Egyesült Államokban foglalkoztatott mintegy 750 ezer Amazon dolgozóit kell kiértesíteni arról , hogy joguk van az épületeken belül, szervezett formában is küzdeniük a jobb körülményeikért és az őket dolgozóként megillető jogok betartásáért. </p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block ">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<div id="adoceanindexhuwdkgjxfkdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_RB */
ado.slave('adoceanindexhuwdkgjxfkdy', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                            
                                                        
                            
		<div class="news-connected">
					<h2 class="block-title">
						<span>Kapcsolódó</span>
						<span class="lines"></span>
					</h2>
					<ul>
				<li class="item with-photo">
					<a href="https://www.napi.hu/nemzetkozi-vallalatok/amazon-csomagkuldes-szakszervezet-sztrajk.742517.html">
						<div class="ls">
							<div class="photo">				
				
<img class="lazyload" width="240" height="135" src="https://www.napi.hu/fototar/fototar/202112/orig/image1639986469.jpg/240/?v=2021121701" alt="Késhetnek az Amazon-csomagok a németországi sztrájk miatt">

							</div>
						</div>
						<div class="rs">
							<h3>Késhetnek az Amazon-csomagok a németországi sztrájk miatt</h3>
						</div>
					</a>
				</li>
</a></li>
					</ul>
		</div><p>Az Amazon arra is ígéretet tett, hogy mostantól nem fenyegeti meg, illetve nem fegyelmezi a dolgozóit,  és nem hívja ki rájuk a rendőrséget, ha azok nem munkahelyi területen, munkaidőn kívül szakszervezeti tevékenységet folytatnak. Ez az ígérvény lehetővé teszi a munkaügyi testületeknek adott esetben az Amazon könnyű beperelhetőségét is.</p><h2><b>Felkészül: Kellog, Starbucks..</b></h2><p>Akár tíz, akár egymillió alkalmazottja van egy vállalatnak,  be kell tartania a nemzeti munkaügyi kapcsolatokról szóló törvényt – mondta Jennifer Abruzzo, az NLRB főtanácsosa, hozzátéve, hogy a megkötött megállapodás "döntő fontosságú kötelezettségvállalást jelent az Amazon részéről", hogy a továbbiakban nem sérti meg a munkavállalói jogokat, és nem akadályozza, hogy szakszervezetek létrehozásával vagy más kollektív lépésekkel kollektív módon lépjenek fel munkahelyi körülményeik javítása érdekében.</p><p>Nem az Amazon az egyetlen könyörtelen óriásvállalat az Egyesült Államokban, amely hasonló módon próbálja akadályozni a dolgozói szervezkedését, mert az utóbbi időben a Kellogg, a Starbucks és a Deere is a jogvédők radarjára került. </p><p>A munkáltatók és a munkavállalók közti feszültség aktuális forrása az, hogy a koronavírus-járvány szövődményeként a munkaerőpiacon kialakult helyzet (munkaerőhiány) eddig nem jellemző előnyhöz juttatja a munkavállalókat a bértárgyalások során. A dolgozók pedig a már megszerzett jogaik betartásán túl például nagyobb rugalmasságot követelnek a munkabeosztásukban.</p>
                        </div>

                        
                                                
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/sztrájk">
                    sztrájk
                </a>
            </li>
                                <li>
                <a href="/cimkek/amazon">
                    amazon
                </a>
            </li>
                                <li>
                <a href="/cimkek/munkaerő">
                    munkaerő
                </a>
            </li>
                                <li>
                <a href="/cimkek/munkavállalás">
                    munkavállalás
                </a>
            </li>
                                <li>
                <a href="/cimkek/online_kereskedelem">
                    online_kereskedelem
                </a>
            </li>
                                <li>
                <a href="/cimkek/egyesült_államok">
                    egyesült_államok
                </a>
            </li>
                        </ul>

                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a href="#" class="btn-open-modal" data-modalid="share-modal" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
                        </ul>
                    </div>

                                                            <div class="desktop-hirdetes mb-4">
                        <div id="indaContrecWidget22" class="indaContrecWidget" data-href="22" data-param=""></div>
                    </div>
                                        
                    
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
			ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });
			</script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
                        <div class="aside">
                <div id="main-aside-wrapper">

                                        <div class="hirdetes-block">
                        <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
                                <a href="https://indexadhu.hit.gemius.pl/hitredir/id=ciU7AA9eFFmjz8uf1z83.qdyrkJIV890P0etUUmHmgv.U7/stparam=rogohvptcl/fastid=cznlmegakvdpzuefmpidgryszelw/nc=0/url=https://www.napi.hu/prcikk/fustmentes-innovaciok-alakitjak-a-dohanyipar-jovojet.742739.html">
        <figure class="photo-block mb-4">
                            <img data-src="https://www.napi.hu/fototar/fototar/202112/orig/image1640250513.jpg/800/?v=2021121701"
                    class="lazyload" alt="" width="800" height="600">
                        <figcaption>
                <h3>Füstmentes innovációk alakítják a dohányipar jövőjét (x)</h3>
                <div class="description">
                    Az életminőségben és klímavédelemeben is fontos tényező a szennyezőanyagoktól mentes levegő, így a dohányipar is egyre jobban figyel az olyan füstmentes innovációkra, mint a hevítéses dohánytermékek.<!-- (c) 2000-2021 Gemius SA Impressions: placement: AV/CT Mero zona, order: Napi.hu - Teljes site - PR - PR cikk Multiscreen - Lead, creative: index_pr-cikk_mero -->
<img src="https://indexadhu.hit.gemius.pl/redot.gif?id=ciU7AA9eFFmjz8uf1z83.qdyrkJIV890P0etUUmHmgv.U7/stparam=unpheigpdq/fastid=ffwcrdfklxfilvallzqmfcsfowld/nc=0" border="0"></img>                </div>
            </figcaption>
        </figure>
    </a>
                            <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                    
                                        
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<div id="adoceanindexhupbftopimej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_HP */
ado.slave('adoceanindexhupbftopimej', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/nicola-tesla-forog-a-sirjaban.742750.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202109/orig/image1631773568.jpg/240/?v=2021121701"
                        class="lazyload" alt="Nikola Tesla forog a sírjában" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nikola Tesla forog a sírjában
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-nyugdijrendszer-szolgalati-ido-nok-40.742799.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201805/orig/image1526289964.jpg/240/?v=2021121701"
                        class="lazyload" alt="Nyugdíj: sokaknak rövidebb lesz a szolgálati ideje, ha ezt nem lépték meg" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nyugdíj: sokaknak rövidebb lesz a szolgálati ideje, ha ezt nem lépték meg
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/orban-viktor-karacsony.742800.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1634883399.jpg/240/?v=2021121701"
                        class="lazyload" alt="Orbán Viktor elárulta, mi a legjobb recept az inflációval szemben " width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Orbán Viktor elárulta, mi a legjobb recept az inflációval szemben 
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/ontja-a-gazt-a-gazprom-megis-energiavalsag-van.742747.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202111/orig/image1636369875.jpg/240/?v=2021121701"
                        class="lazyload" alt="Ontja a gázt a Gazprom, mégis energiaválság van" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Ontja a gázt a Gazprom, mégis energiaválság van
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/stella-mccartney-lvmh-divatipar-tervezo.742804.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202112/orig/image1640342360.jpg/240/?v=2021121701"
                        class="lazyload" alt="Sorban állt az állami támogatásért, majd durván megemelte saját fizetését a tervezőnő" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Sorban állt az állami támogatásért, majd durván megemelte saját fizetését a tervezőnő
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/balaton-kikoto.742792.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201507/orig/image1437749749_cropped_16-9_at_1590258360.jpg/240/?v=2021121701"
                        class="lazyload" alt="Súlyos helyzet alakult ki a balatoni kikötőkben" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/6.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Súlyos helyzet alakult ki a balatoni kikötőkben
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/gesztenye-feldolgozoipar-elelmiszeripar-termes-termeles.742557.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201810/orig/image1539592367.jpg/240/?v=2021121701"
                        class="lazyload" alt="A gesztenye szelíd, a helyzete kevésbé" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/7.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        A gesztenye szelíd, a helyzete kevésbé
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/aldi-diszkont-termekvisszahivas-veszely.742752.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1622817418.jpg/240/?v=2021121701"
                        class="lazyload" alt="Az Aldi végleg eltüntet a boltjaiból egy elterjedt csemegét" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" src="/assets.local/8.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Az Aldi végleg eltüntet a boltjaiból egy elterjedt csemegét
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuzcdqfkmftd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_MR */
ado.slave('adoceanindexhuzcdqfkmftd', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="conference">
                        <div class="container px-md-0">
    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a></div>
<a href="https://konferenciak.napi.hu/rendezveny/rendezvenytipus/zoldgazdasag-2022.214.html" rel="noopener noreferrer" target="_blank" class="content">
    <div class="conference-count-down">
             <img src="https://www.napi.hu/fototar/fototar/202111/orig/image1637756629.JPG/500/" alt="Zöldgazdaság 2022"/>
            <div class="bs">
            <div class="conference-date">
                <div class="conference-dates">
                    <div class="day">28</div>
                    <div class="month">január</div>
                </div>
            </div>
            <div id="count-down-timer" class="count-down-timer">
            </div>
        </div>
    </div>
</a>                    </div>
                    
                    
                                                            
                    

                    
                    <div class="aside-search mt-4 mb-4">
                        <img class="lazyload" src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                    
                                                                <div class="desktop-hirdetes mt-4">
                            

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
          </script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;">
                        <a rel="noopener noreferrer nofollow" href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a rel="noopener noreferrer nofollow" href="https://totalcar.hu/magazin/velemeny/2021/12/24/nekunk-meg-van-lelkunk/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/4119/41196/411966/41196635_3143651_65d957c6d91ffb65eddf6b8718eaec17_wm.jpg"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>Nekünk még van lelkünk</h3>
                                <div class="description">
                                    Karácsonykor még a vacsora előtt fel kellett mordulnia a motornak, az anya innen tudta, hogy a garázsban már etetik a lelket.
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                                                            <div class="hirdetes-block hirdetes mt-4 mb-4 pt-4">
                        <div class="hirdetes mb-4">
                            
<style>
    .Display-Now-banner {
        position: relative;
        width: 320px;
        overflow: hidden;
        margin: 0 auto;
        padding: 0;
    }
.Display-Now-banner.light-blue .DNB-container {
    background-image: linear-gradient(to bottom,transparent,#dcfbff);
}

.Display-Now-banner .DNB-container {
    padding: 0 10px;
}
.Display-Now-banner * {
    box-sizing: border-box;
}
.Display-Now-banner .DNB-code {
    min-width: 300px;
    max-width: 300px;
    min-height: 240px;
}
.Display-Now-banner .DNB-footer {
    position: relative;
}
.Display-Now-banner .DNB-footer a.DNB-logo {
    position: absolute;
    top: 4px;
    left: 2px;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text {
    width: 300px;
    height: 58px;
    padding: 13px 1px 0 0;
    text-align: right;
    text-decoration: none;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 16px;
    color: #0d87a4;
    width: 100%;
    display: block;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text span {
    float: right;
    display: inline-block;
    width: 115px;
    height: 38px;
    margin: -3px 0 0 10px;
    text-align: center;
    font-family: 'Montserrat',sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 38px;
    color: #fff;
    border-radius: 19px;
    background-color: #16bad2;
}
</style>

<div class="Display-Now-banner thick-border light-blue">
    <div class="DNB-container">
        <div class="DNB-code">
            <!-- /118452056/Napi.hu/DisplayNow_MR -->
            <div id='div-gpt-ad-1619000757052-0' style='width: 300px; height: 250px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619000757052-0'); });
                </script>
            </div>
        </div>
        <div class="DNB-footer">
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-logo"><img class="lazyload" src="/assets.local/Display-Now-logo.png" alt="Diyplay NOW" width="58" height="54"/></a>
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-text">
                <span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br>hirdetési helyet!
            </a>
        </div>
    </div>
</div>
                        </div>
                        <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                                    </div>
            </div>
            </div>
</div>



<div class="news-recommender">
    <div class="container">
    <h2 class="block-title">
                    <span>&nbsp;</span>
            <span class="lines"></span>
            </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/600/"
                            data-sizes="auto"
                            title="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit" alt="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/tesla-jatek-kepernyo-veszely.742748.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202109/orig/image1632247574.JPG/600/"
                            data-sizes="auto"
                            title="Veszélyes lehet a Tesla játékfunkciója: nagyszabású vizsgálat indult" alt="Veszélyes lehet a Tesla játékfunkciója: nagyszabású vizsgálat indult"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Veszélyes lehet a Tesla játékfunkciója: nagyszabású vizsgálat indult</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/ontja-a-gazt-a-gazprom-megis-energiavalsag-van.742747.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202111/orig/image1636369875.jpg/600/"
                            data-sizes="auto"
                            title="Ontja a gázt a Gazprom, mégis energiaválság van" alt="Ontja a gázt a Gazprom, mégis energiaválság van"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Ontja a gázt a Gazprom, mégis energiaválság van</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/mcdonalds-instagram-reklam-egeszseg.742731.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202111/orig/image1636989340.jpg/600/"
                            data-sizes="auto"
                            title="A McDonald's rámegy a szegényebb régiókra" alt="A McDonald's rámegy a szegényebb régiókra"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>A McDonald's rámegy a szegényebb régiókra</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            
<div id="adoceanindexhutermmupoct"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_RB_B */
ado.slave('adoceanindexhutermmupoct', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h2>Blogok</h2>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://blog.axioart.com/horn-peter-a-gyujtemenyrol-bovebben/">
                <h3>Axioart</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202105/orig/image1620821547.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Horn Péter – A gyűjteményről bővebben
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A Horn Collection Instagram oldal, egyre csak bővült az absztrakt expresszionizmus, a modernizmus és az absztrakció jeles képviselőinek egy-egy képével.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://adozasrolerthetoen.blog.hu/2021/12/20/ne_feledje_december_31-ig_kerelmezni_a_nav-tol_a_gyermeket_nevelo_szulok_ado-visszateriteset">
                <h3>Adózásról érthetően</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202111/orig/image1636999773.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Ne feledje december 31-ig kérelmezni a NAV-tól a gyermeket nevelő szülők adó-visszatérítését!
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Íme, a részletek.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://kozossegi-media-mindenkinek.blog.hu/2021/12/21/kozossegi_media_otletek_a_karacsonyi_idoszakra_kk">
                <h3>Közösségi média mindenkinek</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202112/orig/image1639127418.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Közösségi média ötletek a karácsonyi időszakra
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A Black Friday és a Cyber Monday után sem dőlhetünk hátra, hiszen nyakunkon a karácsonyi időszak.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://gurulohordo.blog.hu/2021/12/21/viszlat_2021_ii_resz">
                <h3>Guruló Hordó</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202109/orig/image1632332982.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Viszlát 2021! – II. rész
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A gázpiac történéseit ismertetjük.
                </div>
            </a>
        </div>
            </div>
</div></div>

<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block">
                        <a href="https://www.napi.hu/magyar-gazdasag/gesztenye-feldolgozoipar-elelmiszeripar-termes-termeles.742557.html" style="background-image:url('https://www.napi.hu/fototar/fototar/201810/orig/image1539592367.jpg/800/?v=2021121701')" width="800" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/magyar-gazdasag/gesztenye-feldolgozoipar-elelmiszeripar-termes-termeles.742557.html" id="top-news-link">
                        <h1>A gesztenye szelíd, a helyzete kevésbé</h1>
                        <p>
                            A szelídgesztenye közkedvelt csemegének számít hazánkban és feldolgozóipara is igen jelentős. A növény ráadásul őshonos idehaza, azonban mégsem találkozni vele gyakran a magyar tájakon. Ennek az ellentmondásnak próbált utánajárni a Napi.hu.
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                                                                                                <a href="https://www.napi.hu/magyar-gazdasag/ksh-mezogazdasag-buza-gabona-gyumolcs.741840.html">
                            <h2>Jókora lett a krumplimínusz</h2>
                        </a>
                                                            </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                        <a href="https://www.napi.hu/tozsdek-piacok/kriptodeviza-banyaszat-vizieromu-laosz-allamcsod-eladosodas-kommunista-part.742778.html" class="article-highlighted">
                            <h3>EGY EGÉSZ ORSZÁGOT MENTENE MEG AZ ÁLLAMCSŐDTŐL A KRIPTOBÁNYÁSZAT</h3>
                        </a>
                                                                                                            <a href="https://www.napi.hu/nemzetkozi-vallalatok/zoldhidrogen-hidroghen-india-innovacio-vizbontas-kapacitasnoveles-woodmackenzie.742734.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202012/orig/image1608549569.jpg/140/?v=2021121701"
                                            class="lazyload" alt="Többen is ígérik az egydolláros hidrogént, van, aki már 2025-re" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Többen is ígérik az egydolláros hidrogént, van, aki már 2025-re</h3>
                                <p>A célár már hitelesebb forrásban is felbukkant. </p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/magyar-vallalatok/digitalis-elmenykozpontot-kap-veszprem-kozel-10-milliardert.742364.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202008/orig/image1596729210.jpg/140/?v=2021121701"
                                            class="lazyload" alt="Digitális élményközpontot kap Veszprém közel 10 milliárd forintért - kiegészítéssel" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Digitális élményközpontot kap Veszprém közel 10 milliárd forintért - kiegészítéssel</h3>
                                <p>Egy helyi cég és a Swietelsky nyerte a 9,4 milliárd forintos feltételes közbeszerzést.</p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div></div>

<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/stella-mccartney-lvmh-divatipar-tervezo.742804.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202112/orig/image1640342360.jpg/140/?v=2021121701"
                        class="lazyload" alt="Sorban állt az állami támogatásért, majd durván megemelte saját fizetését a tervezőnő" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Sorban állt az állami támogatásért, majd durván megemelte saját fizetését a tervezőnő</h3>
            <p>Busás állami támogatások felvétele mellett nem restellte megemelni saját fizetését a brit tervezőnő, Stella McCartney.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/orban-viktor-karacsony.742800.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1634883399.jpg/140/?v=2021121701"
                        class="lazyload" alt="Orbán Viktor elárulta, mi a legjobb recept az inflációval szemben " width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Orbán Viktor elárulta, mi a legjobb recept az inflációval szemben </h3>
            <p>Karácsonyi interjújában a miniszterelnök az áremelkedésekre is kitért.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/bevandorlas-blomberg-libia-kaosz-europa-ensz-guardian.742649.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201106/orig/image1308301448.jpg/140/?v=2021121701"
                        class="lazyload" alt="Újra kezdődhet a káosz Európa egyik bevándorlási csatornáján" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Újra kezdődhet a káosz Európa egyik bevándorlási csatornáján</h3>
            <p>Elmarad az év végre tervezett elnökválasztás Líbiában, mivel az ország számtalan politikai és katonai csoportja még a jelölés feltételeiről sem volt képes megállapodni egymással. </p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/balaton-kikoto.742792.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201507/orig/image1437749749_cropped_16-9_at_1590258360.jpg/140/?v=2021121701"
                        class="lazyload" alt="Súlyos helyzet alakult ki a balatoni kikötőkben" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Súlyos helyzet alakult ki a balatoni kikötőkben</h3>
            <p>Hiába készül el nagyjából félezer új hely, ez biztosan nem lesz elég és a rohamos drágulási tendenciát sem töri meg. </p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/idojaras-magyar-kozut-havazas-omsz-meteorologia.742770.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201901/orig/image1547548387.jpg/140/?v=2021121701"
                        class="lazyload" alt="Olyan időjárás érkezik, hogy a Magyar Közút is rákészül" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Olyan időjárás érkezik, hogy a Magyar Közút is rákészül</h3>
            <p>A következő napokban is 12 órás váltott műszakokban végzik majd a szükséges hóeltakarítási és síkosságmentesítési munkákat.</p>
        </div>
    </a>

            
        
        
                <div class="article-with-connected">
            <a href="https://www.napi.hu/magyar-gazdasag/miniszter-fizetes-koztarsasagi-elnok-vegkielegites-novak-katalin.742779.html" class="article">
                                    <div class="rs">
                        <div class="photo">
                            <img data-src="https://www.napi.hu/fototar/fototar/201804/orig/image1523211944.jpg/140/?v=2021121701"
                                class="lazyload" alt="Kiderült, mennyit zsebel be Novák Katalin" width="140">
                        </div>
                    </div>
                                <div class="ls">
                    <h3>Kiderült, mennyit zsebel be Novák Katalin</h3>
                    <p>A Fidesz új köztársaságielnök-jelöltje végkielégítéssel távozhat miniszteri posztjától. </p>
                </div>
            </a>
                                                <a href="https://www.napi.hu/magyar-gazdasag/novak-katalin-lemondas-miniszter-allamfo.742696.html" class="article-single d-flex">
                        <h3>
                            <span class="square"></span>
                            Novák Katalin máris lemondott
                        </h3>
                    </a>
                                    </div>
                    
                <a href="https://www.napi.hu/magyar-gazdasag/a-bankszovetseg-nem-is-tudott-arrol-hogy-ujabb-terhet-akasztanak-a-nyakukba.742781.html" class="article-highlighted">
            <h3>
                                A Bankszövetség nem is tudott arról, hogy újabb terhet akasztanak a nyakukba
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/belgium-benyomja-az-atomeromuvein-a-stop-gombot.742780.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/140/?v=2021121701"
                        class="lazyload" alt="Brüsszelben benyomják a "Stop - Végleg leáll" feliratú gombot az atomerőműveken" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Brüsszelben benyomják a "Stop - Végleg leáll" feliratú gombot az atomerőműveken</h3>
            <p>Belgium - ahol jelenleg mintegy 40 százalék a nukleáris energiatermelés részaránya az energiamixben - 2025-ig lekapcsolhatja az összes atomerőművi egységét.</p>
        </div>
    </a>

                        </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="Friss hírek">
            <span>Friss hírek</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/stella-mccartney-lvmh-divatipar-tervezo.742804.html">
                <div class="ls">
                    <div class="time">11:46</div>
                </div>
                <div class="rs">
                    <h3>Sorban állt az állami támogatásért, majd durván megemelte saját fizetését a tervezőnő</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html">
                <div class="ls">
                    <div class="time">11:26</div>
                </div>
                <div class="rs">
                    <h3>Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/orban-viktor-karacsony.742800.html">
                <div class="ls">
                    <div class="time">11:08</div>
                </div>
                <div class="rs">
                    <h3>Orbán Viktor elárulta, mi a legjobb recept az inflációval szemben </h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-nyugdijrendszer-szolgalati-ido-nok-40.742799.html">
                <div class="ls">
                    <div class="time">10:30</div>
                </div>
                <div class="rs">
                    <h3>Nyugdíj: sokaknak rövidebb lesz a szolgálati ideje, ha ezt nem lépték meg</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/immunologus-abbol-is-baj-lehet-ha-egyre-tobb-ember-kapja-el-a-gyengulo-virust.742797.html">
                <div class="ls">
                    <div class="time">10:02</div>
                </div>
                <div class="rs">
                    <h3>Immunológus: abból is baj lehet, ha egyre több ember kapja el a gyengülő vírust</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/ingyenes-a-parkolas-tobb-magyar-varosban-az-unnepi-idoszak-soran.742796.html">
                <div class="ls">
                    <div class="time">09:36</div>
                </div>
                <div class="rs">
                    <h3>Ingyenes a parkolás több magyar városban az ünnepi időszak során</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/torlodas-alakult-ki-roszkenel-es-a-deli-hataratkeloknel.742794.html">
                <div class="ls">
                    <div class="time">09:08</div>
                </div>
                <div class="rs">
                    <h3>Torlódás alakult ki Röszkénél és a déli határátkelőknél </h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/auto-autos-kozlekedes-kozlekedesbiztonsag.742793.html">
                <div class="ls">
                    <div class="time">08:52</div>
                </div>
                <div class="rs">
                    <h3>Ünnepek: minden autóst figyelmeztet a katasztrófavédelem</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as ">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
                        <div id="ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_HP2 */
ado.placement({id: 'ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7', server: 'indexhu.adocean.pl' });
</script>
                        <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>
<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
            
                        
                        <li><a   href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a   href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a   href="/impresszum">Impresszum</a></li>
                        <li><a   href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="noopener noreferrer nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a   href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a   href="/info/magunkrol.html">Bemutatkozunk</a></li>
                        <li><a   href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2021 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<input type="text" value="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html" id="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/nemzetkozi-vallalatok\/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"Itt az Amazon kar\u00e1csonyi aj\u00e1nd\u00e9ka: nem vegz\u00e1lja t\u00f6bb\u00e9 a szakszervezetbe t\u00f6m\u00f6r\u00fclni akar\u00f3 munkav\u00e1lal\u00f3it - Napi.hu","datePublished":"2021-12-24T11:26:00+01:00","dateModified":"2021-12-24T11:26:00+01:00","description":"A vil\u00e1g legnagyobb online keresked\u0151i k\u00f6z\u00e9 tartoz\u00f3 Amazonnak be kellett adnia a derek\u00e1t: t\u00f6bb\u00e9 nem tilthatja be a szakszervezetek l\u00e9trehoz\u00e1s\u00e1t \u00e9s nem akad\u00e1lyozhatja vagy szankcion\u00e1lhatja azok m\u0171k\u00f6d\u00e9s\u00e9t.","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/202108\/orig\/image1628704052.jpg\/800\/?v=2021121701","width":800,"height":551},"author":{"@type":"Person","name":"Szab\u00f3 M. Istv\u00e1n"}}
</script><div class="email-share-modal custom-modal-wrapper long-content" data-closable="true" id="share-modal">
    <div class="custom-modal m-md-4">
        <h2>Ajánlom ﬁgyelmedbe az alábbi cikket!</h2>
        <form id="emailshareform" class="custom-form needs-validation" method="post">
            <div class="content">
                <div class="row pt-3 mb-2">
                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <input type="text" name="mailing-email" id="mailing-email"
                                   class="form-control w-100" value="" placeholder="Címzett: email@email.hu" required=""> 
                            <!--label for="mailing-email">Címzett: email@email.hu</label-->
                            <span class="text-danger mailing-email"></span>
                            <input type="hidden" id="emailshare_url" name="url" value="https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html">
                            <input type="hidden" id="emailshare_cim" name="cim" value="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit">
                            <input type="hidden" id="emailshare_lead" name="lead" value="A világ legnagyobb online kereskedői közé tartozó Amazonnak be kellett adnia a derekát: többé nem tilthatja be a szakszervezetek létrehozását és nem akadályozhatja vagy szankcionálhatja azok működését.">
                            <input type="hidden" id="emailshare_img" name="img" value="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701">
                        </div>
                    </div>

                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <textarea name="emailsharemessage" id="emailsharemessage"
                                   class="form-control w-100" placeholder="Az Ön üzenete"></textarea>
                        </div>
                    </div>

                    <div class="bordered-content news mb-4 clearfix">
                                                    <div class="modal-photo">
                                <div class="inner">
                                        <img src="https://www.napi.hu/fototar/fototar/202108/orig/image1628704052.jpg/800/?v=2021121701" width="800" height="600" alt="Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit">
                                </div>
                            </div>
                                                <div class="rs">
                            <h3>Itt az Amazon karácsonyi ajándéka: nem vegzálja többé a szakszervezetbe tömörülni akaró munkaválalóit</h3>
                            <p>A világ legnagyobb online kereskedői közé tartozó Amazonnak be kellett adnia a derekát: többé nem tilthatja be a szakszervezetek létrehozását és nem akadályozhatja vagy szankcionálhatja azok működését.</p>
                        </div>
                    </div>
                    <div class="text-center small px-3 pb-4 text-gray">
                        A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.<br/><br/>
                        Copyright 2001-2021 www.napi.hu Online Kft. Minden jog fenntartva.
                    </div>
                    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
                    <div class="full-width text-center px-3 pb-4">
                        <div class="g-recaptcha form-control" data-sitekey="6LcViAwTAAAAAGN3SnWEMyhexFDm3j-Zt19J9SGG"></div>
                        <span class="text-danger grecaptcha"></span>
                    </div>


                </div>



            </div>
                <div class="text-center">
                    <button id="closeemailshare" type="button" class="btn btn-primary btn-large d-block w-100">Bezár</button>
                    <button id="sendemailshare" type="button" class="btn btn-primary btn-large d-block w-100">Elküldöm</button>
                </div>
        </form>
    </div>
</div>



					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'conferenceDate': "2022-01-28 00:00",
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false
			}/* ]]> */
		</script>
		
					<script type="text/javascript" src="/js/header.js" defer></script>
			<script type="text/javascript" src="/js/app.js" defer></script>
		
		
		 
<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na99'};"></script>
<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99"></script>



<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '517496372356593');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

	<script src="/assets.local/share.js?v=2021092101" async defer></script>



		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		<script type='text/javascript'>
			$(window).ready(function() {
				
				/*
				$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneid = $(this).attr('id');
							
							ado.onAd(zoneid, function(served, zone){ 
								if ( served ) { 
									let second = window['${zone.id}_second_phase']; 
									if((!!second && !!second.isEmpty) !== true){
										console.log('/////////////////////////');
										console.log("Advertisement Opening");
										console.log('second: ' + second);
										console.log('zoneid' + zoneid);
										console.log('zone');
										console.log(zone);
										console.log('served');
										console.log(served);
										console.log($("#"+zone.id).closest('.hirdetes-block'));
										console.log('/////////////////////////');
										$("#"+zone.id).closest('.hirdetes-block').show();
									}
								}
							});
						}
					});
				});
				*/
				
			});
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_vallalatok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p82an39fG6YDkP.H6uBDirb.HbDk4TrECBETY1Ss_WL.77';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi-vallalatok/sztrajkjog-munkaeropiac-amazon-munkaugy-usa.742798.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
				<script src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl' });"></script>
												<script async defer src="https://cdn.contrec.index.hu/icwsMin.js"></script>
				
		
	</body>
</html>