<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Ezt látják a lazítás után Franciaországban - új forduló következik - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="franciaország, koronavírus, járvány, lazítás">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/nemzetkozi_gazdasag/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Ezt látják a lazítás után Franciaországban - új forduló következik" />
		<meta property="og:description" content="Miután Franciaországban a koronavírus-járvány miatti általános karantén több mint két héttel ezelőtti fokozatos feloldásának kezdete óta továbbra is fokozatosan csökken a kórházi kezelésre szorulók száma, a kormány jövő héttől a kijárási korlátozások további enyhítését tervezi - jelezték szerda este kormányzati források. "/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/nemzetkozi_gazdasag/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201704/orig/image1492975101.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=2020052601" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=2020052601" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=2020052601" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=2020052601" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=2020052601" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=2020052601"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=2020052601"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=2020052601"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/disclaimer.css?v=2020052601"/>
	<link rel="stylesheet" href="/bank360/napi.css?v=2020052601" type="text/css">
	
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=2020052601"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '517496372356593');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=2020052601"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2020 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
			ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
			ado.preview({enabled: true});
	</script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2'
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	
	__passportCPConfig = {
	  //enabled: true,
	  buttonText: 'Rendben',
	  moreLink: 'TovÃ¡bbi rÃ©szletek',
	  text: '<a href="https://www.napi.hu/info/adatvedelem.html" target="_blank">Adatv&eacute;delmi t&aacute;j&eacute;koztat&oacute;nkban</a> megtal&aacute;lod, hogyan gondoskodunk adataid v&eacute;delm&eacute;r&ocirc;l. Oldalainkon HTTP-s&utilde;tiket haszn&aacute;lunk a jobb m&utilde;k&otilde;d&eacute;s&eacute;rt. <a href="https://www.napi.hu/info/sutiszabalyzat.html" style="text-decoration:underline;" target="_blank">Tov&aacute;bbi inform&aacute;ci&oacute;k</a>'
	}
	</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
		
			googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   
  });
</script>
</head>
<body class="wideleft cikktest">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
												<a target="_blank" data-gahiteventname="Fejlec_fekete_OutOfTheBox" href="https://napi.hu/outofthebox?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter outofthebox_logo" title="napi.hu Out Of The Box"></a>						
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="https://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">348.6</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">316.7</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">36346</div><span class="szazalek">0.72%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="válság"><a data-gahiteventname="cimkemenu_válság" class="GAHitCounter" href="/cimkek/válság"><span><font class="hashmark">#</font>válság</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="koronavírus"><a data-gahiteventname="cimkemenu_koronavírus" class="GAHitCounter" href="/cimkek/koronavírus"><span><font class="hashmark">#</font>koronavírus</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="budapest"><a data-gahiteventname="cimkemenu_budapest" class="GAHitCounter" href="/cimkek/budapest"><span><font class="hashmark">#</font>budapest</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="hitel"><a data-gahiteventname="cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="veszély"><a data-gahiteventname="cimkemenu_veszély" class="GAHitCounter" href="/cimkek/veszély"><span><font class="hashmark">#</font>veszély</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="építőipar"><a data-gahiteventname="cimkemenu_építőipar" class="GAHitCounter" href="/cimkek/építőipar"><span><font class="hashmark">#</font>építőipar</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="forint"><a data-gahiteventname="cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="pulzus"><a data-gahiteventname="cimkemenu_pulzus" class="GAHitCounter" href="/cimkek/pulzus"><span><font class="hashmark">#</font>pulzus</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="bank"><a data-gahiteventname="cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="kína"><a data-gahiteventname="cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="vásárlás"><a data-gahiteventname="cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nav"><a data-gahiteventname="cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állam"><a data-gahiteventname="cimkemenu_állam" class="GAHitCounter" href="/cimkek/állam"><span><font class="hashmark">#</font>állam</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a target="_blank" data-gahiteventname="Fejlec_fekete_OutOfTheBox" href="https://napi.hu/outofthebox" class="GAHitCounter outofthebox_logo" title="napi.hu Out Of The Box"></a>						
													</div>
																		
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">36346 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_OutOfTheBox" href="https://napi.hu/outofthebox?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter outofthebox_logo" title="napi.hu Out Of The Box"></a>						
											</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="https://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="válság"><a data-gahiteventname="Hamburger_cimkemenu_válság" class="GAHitCounter" href="/cimkek/válság"><span><font class="hashmark">#</font>válság</span></a></li>
													<li class="rb" data-tagname="koronavírus"><a data-gahiteventname="Hamburger_cimkemenu_koronavírus" class="GAHitCounter" href="/cimkek/koronavírus"><span><font class="hashmark">#</font>koronavírus</span></a></li>
													<li class="rb" data-tagname="budapest"><a data-gahiteventname="Hamburger_cimkemenu_budapest" class="GAHitCounter" href="/cimkek/budapest"><span><font class="hashmark">#</font>budapest</span></a></li>
													<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
													<li class="rb" data-tagname="veszély"><a data-gahiteventname="Hamburger_cimkemenu_veszély" class="GAHitCounter" href="/cimkek/veszély"><span><font class="hashmark">#</font>veszély</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="építőipar"><a data-gahiteventname="Hamburger_cimkemenu_építőipar" class="GAHitCounter" href="/cimkek/építőipar"><span><font class="hashmark">#</font>építőipar</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="pulzus"><a data-gahiteventname="Hamburger_cimkemenu_pulzus" class="GAHitCounter" href="/cimkek/pulzus"><span><font class="hashmark">#</font>pulzus</span></a></li>
													<li class="rb" data-tagname="bank"><a data-gahiteventname="Hamburger_cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a></li>
													<li class="rb" data-tagname="kína"><a data-gahiteventname="Hamburger_cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a></li>
													<li class="rb" data-tagname="vásárlás"><a data-gahiteventname="Hamburger_cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a></li>
													<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
													<li class="rb" data-tagname="állam"><a data-gahiteventname="Hamburger_cimkemenu_állam" class="GAHitCounter" href="/cimkek/állam"><span><font class="hashmark">#</font>állam</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="válság"><a data-gahiteventname="Hamburger_cimkemenu_válság" class="GAHitCounter" href="/cimkek/válság"><span><font class="hashmark">#</font>válság</span></a></li>
											<li class="rb" data-tagname="koronavírus"><a data-gahiteventname="Hamburger_cimkemenu_koronavírus" class="GAHitCounter" href="/cimkek/koronavírus"><span><font class="hashmark">#</font>koronavírus</span></a></li>
											<li class="rb" data-tagname="budapest"><a data-gahiteventname="Hamburger_cimkemenu_budapest" class="GAHitCounter" href="/cimkek/budapest"><span><font class="hashmark">#</font>budapest</span></a></li>
											<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
											<li class="rb" data-tagname="veszély"><a data-gahiteventname="Hamburger_cimkemenu_veszély" class="GAHitCounter" href="/cimkek/veszély"><span><font class="hashmark">#</font>veszély</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="építőipar"><a data-gahiteventname="Hamburger_cimkemenu_építőipar" class="GAHitCounter" href="/cimkek/építőipar"><span><font class="hashmark">#</font>építőipar</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="pulzus"><a data-gahiteventname="Hamburger_cimkemenu_pulzus" class="GAHitCounter" href="/cimkek/pulzus"><span><font class="hashmark">#</font>pulzus</span></a></li>
											<li class="rb" data-tagname="bank"><a data-gahiteventname="Hamburger_cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a></li>
											<li class="rb" data-tagname="kína"><a data-gahiteventname="Hamburger_cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a></li>
											<li class="rb" data-tagname="vásárlás"><a data-gahiteventname="Hamburger_cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a></li>
											<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
											<li class="rb" data-tagname="állam"><a data-gahiteventname="Hamburger_cimkemenu_állam" class="GAHitCounter" href="/cimkek/állam"><span><font class="hashmark">#</font>állam</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%">
							<a target="_blank" data-gahiteventname="Hamburger_OutOfTheBox" href="https://napi.hu/outofthebox?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter outofthebox_logo" title="napi.hu Out Of The Box"></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="https://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
											</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.huhttps:\/\/www.napi.hu\/nemzetkozi_gazdasag\/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Ezt látják a lazítás után Franciaországban - új forduló következik",
						"datePublished": "2020-05-27T22:34:00+01:00",
						"dateModified": "2020-05-27T22:34:00+01:00",
						"author": {
							"@type": "Person",
							"name": "K. Kiss Gergely"
						},
						"description": "Miután Franciaországban a koronavírus-járvány miatti általános karantén több mint két héttel ezelőtti fokozatos feloldásának kezdete óta továbbra is fokozatosan csökken a kórházi kezelésre szorulók száma, a kormány jövő héttől a kijárási korlátozások további enyhítését tervezi - jelezték szerda este kormányzati források.
",
						"image": {
							"@type": "ImageObject",
							"url": "https:\/\/www.napi.hu\/fototar\/fototar\/201704\/orig\/image1492975101.jpg\/780\/",
							"width": 780,
							"height": 438
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Miután Franciaországban a koronavírus-járvány miatti általános karantén több mint két héttel ezelőtti fokozatos feloldásának kezdete óta továbbra is fokozatosan csökken a kórházi kezelésre szorulók száma, a kormány jövő héttől a kijárási korlátozások további enyhítését tervezi - jelezték szerda este kormányzati források.
">
<input type="hidden" name="url"  class="url" value="/nemzetkozi_gazdasag/ezt_latjak_a_lazitas_utan_franciaorszagban_uj_fordulo_kovetkezik.707060.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Ezt látják a lazítás után Franciaországban - új forduló következik" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201704/orig/image1492975101.jpg/780/" class="resp"></div>
						<h1 >Ezt látják a lazítás után Franciaországban - új forduló következik</h1>
					</div>
										<div class="article-lead">
						Miután Franciaországban a koronavírus-járvány miatti általános karantén több mint két héttel ezelőtti fokozatos feloldásának kezdete óta továbbra is fokozatosan csökken a kórházi kezelésre szorulók száma, a kormány jövő héttől a kijárási korlátozások további enyhítését tervezi - jelezték szerda este kormányzati források.

						
					</div>

					<div class="szerzoesido">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/K. Kiss Gergely">K. Kiss Gergely</a>, 2020. május 27. szerda, 22:34
						</div>
						<div class="mainpicdata">
							Fotó: AFP
						</div>						
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(707060)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi_gazdasag/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner qpbanner">
								<a href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank" class="qpTag"><img src="https://www.napi.hu/download/qp.svg" alt="QP | Quality Placement" class="qpImg"></a>
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
										<articlebody>
					<p>Az újabb, de még mindig csak részleges lazításokat - amelyek elsősorban a járvány által kevésbé sújtott zöld színnel jelölt megyékben várhatók - csütörtök délután jelenti be Edouard Philippe miniszterelnök.</p><p>Kérdés, hogy a vörössel jelölt párizsi agglomeráció, valamint az ország észak-keleti része átkerülhet-e a zöld övezetbe, feloldja-e kormány azt a korlátozást, amely alapján a franciák a lakóhelyüknek csak a 100 kilométeres körzetében mozoghatnak, valamint engedélyezi-e a középiskolák, a vendéglátóhelyek és a parkok megnyitását - írja az MTI.</p><p>Az elnöki hivatal szerint a végrehajtó hatalom mindenképpen jelezni kívánja, hogy a feloldások első szakasza az elmúlt két hétben sikeresnek bizonyult, a franciák betartják a szigorú biztonsági előírásokat (maszkviselés, távolságtartás, gyülekezési korlátozás), a járvány nem kapott új erőre, és a kormány egyelőre ellenőrzés alatt tartja a mintegy ötven új gócpontot.</p><p>Szerda este a kórházakban 15 680 fertőzöttet ápoltak, ami 584-gyel kevesebb, mint 24 órával ezelőtt, de még szerdán is történt 271 új betegfelvétel. Lélegeztetőgépen 1501-en vannak az egy héttel ezelőtti 1800-hoz képest, számuk 54-gyel csökkent kedd óta, s csaknem ötöde az április 9-i tetőzéskor kórházban ápolt 7200 súlyos betegnek.</p><p>A járvány kezdete óta 101 017 fertőzött került kórházban, 17 839-en voltak lélegeztetőgépen, s 66 584-en távoztak gyógyultan a kórházakból.</p><p><b>Vita van a vírusvadász appról</b></p><p>A Covid-19 fertőzés miatt 28 596-an vesztették életüket, de a halottak száma az elmúlt egy héten a napi száz alá csökkent. A korlátozások enyhítésének újabb szakaszára időzítette a kormány a koronavírus terjedésének követésére kifejlesztett szoftver bevezetését, amelynek használatáról szóló törvényt szerda este fogadta el a nemzetgyűlés.</p><p>A StopCovid elnevezésű alkalmazás célja az, hogy a felhasználó automatikus értesítést kapjon arról, ha egy koronavírus-fertőzött közelébe került legalább negyedórára, s teszteltesse magát. Az applikáció önkéntes alapon és névtelenül működik, Bluetooth segítségével, nagy hangsúlyt fektetve az adatvédelmi és biztonsági szempontokra, így például lokációkat nem tárol.</p><p>"A járvány még nem ért véget, az applikáció viszont sokat segíthet nekünk" - hangsúlyozta Olivier Véran egészségügyi miniszter szerdán a parlamenti vitában.</p><p>A szenátus késő este szavaz a javaslatról, s jóllehet a parlamenti jóváhagyásnak jogi következménye nincsen, az erősen jelképes jellegű, miután a kormány nem győzi hangsúlyozni, hogy a szombattól használható alkalmazás önkéntes, névtelen és átmeneti jellegű.</p><p>Az illetékes adatvédelmi hatóságok hiába adtak kedden zöld utat a StopCovid bevezetéséhez, miután az tiszteltben tartja a magánélet védelmére vonatkozó jogszabályokat, az alkalmazás a kormánypárton belül is heves vitát váltott ki. A nemzetgyűlésben a jobboldal ellene szavazott, a szenátusban viszont a jobboldal támogatja a javaslatot, míg a baloldali pártok ellenzik.</p><p>Más országokkal ellentétben a francia kormány nem az Apple és a Google közösen kifejlesztett szoftverét választotta, hanem a francia informatikai kutatóközpontot, az Inriát bízta meg egy saját applikáció kidolgozásával.</p></p>
					</articlebody>
					
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/franciaország/"><span>franciaország</span></a></dt><dt class="rb"><a href="/cimkek/koronavírus/"><span>koronavírus</span></a></dt><dt class="rb"><a href="/cimkek/járvány/"><span>járvány</span></a></dt><dt class="rb"><a href="/cimkek/lazítás/"><span>lazítás</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(707060)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi_gazdasag/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
						
						<div id="zone5917188" class="goAdverticum"></div>

						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-nagy-dobasra-keszulnek-angliaban.707058.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/202001/orig/image1580223822.jpg/500/" class="resp"></div>
										<h2>Koronavírus: nagy dobásra készülnek Angliában</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/bajba-kerult-a-kinai-mesterterv-raugorhat-washington.706953.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201812/orig/image1543734362.jpg/500/" class="resp"></div>
										<h2>Bajba került a kínai mesterterv, ráugorhat Amerika</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/lengyel-valasztas-kaczynski-bejelentette-az-utolso-lehetseges-idopontot.707052.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201709/orig/image1506335549.jpg/500/" class="resp"></div>
										<h2>Lengyel választás: Kaczynski bemondta az utolsó lehetséges időpontot</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-a-vartnal-nagyobb-globalis-recesszio-johet-a-fitch-szerint.707048.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201710/orig/image1509110210.jpg/500/" class="resp"></div>
										<h2>Koronavírus: a vártnál nagyobb globális recesszió jöhet a Fitch szerint</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="googlebanner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://jobangel.blog.hu/2020/05/26/a_nok_lapja_botrany_karrierszempontbol_is_mikor_kell_kirugni_valakit">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201706/orig/image1497873905.jpg/640/" class="resp"></div>
										<h2 class="blogname">JobAngel</h2>
									</div>
									<h2 class="blogtitle">A Nők Lapja botrány - Mikor kell kirúgni valakit?</h2>
									<p>Az egyik rovatukban tanácsadást lehet kérni tőlük, amit megjelentetnek, és válaszol ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://derrickesharry.blog.hu/2020/05/24/miting_gyilkosok">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201801/orig/image1515453227.jpg/640/" class="resp"></div>
										<h2 class="blogname">Derrick és Harry</h2>
									</div>
									<h2 class="blogtitle">Öljük meg a Mítinget!</h2>
									<p>Hogyan öld meg a mítinget? Íme néhány tuti technika!</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://fapadosinfo.blog.hu/2020/05/24/a_3_legtutibb_uticel_nyaralashoz_koronavirus_idejen">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201709/orig/image1506724221.jpg/640/" class="resp"></div>
										<h2 class="blogname">Fapados tippek</h2>
									</div>
									<h2 class="blogtitle">A 3 legtutibb európai úticél nyaraláshoz koronavírus idején</h2>
									<p>Hova érdemes terveznie a távolságtartást alapvető fontosságúnak tartó magyarnak.</p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://maradokapenzemnel.blog.hu/2020/05/27/szigeteles_2020_fagyapot_termek_rendhagyo_alkalmazasa">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201901/orig/image1548891190.jpg/640/" class="resp"></div>
										<h2 class="blogname">Maradok a pénzemnél</h2>
									</div>
									<h2 class="blogtitle">A fagyapot termék rendhagyó alkalmazása</h2>
									<p>A fő cél egy gyorsan kialakítható, temperált tárolásra alkalmas tér létrehozása volt.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:707060,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/202005/orig/image1590601228.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="https://www.napi.hu/tech/uj-szolgaltatas-jelent-meg-a-vodafone-palettajan.707057.html">Új szolgáltatás jelent meg a Vodafone palettáján</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>

.cimlapon.outofthebox{
	padding: 0 10px;
	max-width: calc(100%);
	border-bottom: 0 none;
}

body.cikktest .cimlapon.outofthebox{
	padding: 0;	
}
	
h2.outofthebox{
	color: #40388f;
	font-size: 22px;
	font-family: 'Open Sans Condensed';
	line-height: 1.11;
}

body.cikktest h2.outofthebox{
	font-size: 29px;
}

h4.outofthebox{
	font-size: 15px;
	color: #40388f;
}

body.cikktest h4.outofthebox{
	font-size: 19px;
}

.outofthebox .legfrissebb .hir h4{
	margin-left: 10px;	
	max-width: calc(100% - 10px);
}

body.cikktest .outofthebox .legfrissebb .hir h4{
	margin-left: 0px;	
}

.outofthebox .lead p{
	line-height: 1.4;
	font-size: 14px;
	font-weight: 500;
	color: #010005;
	font-family: 'Open Sans'
}

body.cikktest .outofthebox .lead p{
	font-size: 18px;
}

.legfrissebb.outothebox .hir a .time{
	color: #000;
}

body.cikktest .legfrissebb.outothebox .hir a .time{
	font-size: 14px;
}

.legfrissebb.outothebox .hir a:hover .time{
	background: transparent;
	color: #000;
	padding: 0;
}

.legfrissebb.outothebox{
	margin-top: 30px;
}
.legfrissebb.outothebox .playbutton .ratio-16-9{
	background: url(/img/playbutton.png) no-repeat transparent center center;
	background-size: auto;
	/*	
	min-width: 150px;
    min-height: 84px;	
    */
}
.outofthebox .legfrissebb .hir hr{
	border-color: #40388f;
}


@media (max-width: 330px) {
}
@media (max-width: 450px) {
}
@media (max-width: 699px) {
	
	.cimlapon.outofthebox{
		margin-bottom: -20px;
	}
	
	.outofthebox .legfrissebb .hir h4{
		margin-left: 0;
	}
		
	.legfrissebb.outothebox .col-lg-8.col-md-8.pl0.playbutton{
		float: left;
		width: 50%;
	}
	.legfrissebb.outothebox .col-lg-8.col-md-8.p0{
		float: left;
		width: 50%;
	}
	
	h2.outofthebox{
		font-size: 7vw;
	}	
	h4.outofthebox{
		font-size: 5vw;
	}
	
	.outofthebox .lead p{
		font-size: 4.8vw;
	}
	
	body.cikktest .cimlapon.outofthebox {
		margin-bottom: 40px;
	}

}
@media (min-width: 700px) and (max-width: 1023px) {
	
	body.cikktest .cimlapon.outofthebox .topoutofthebox{
		margin-bottom: 40px;
	}
	
	.cimlapon.outofthebox .img_container{
		width: 100%;
		float: none;
	}
	
	.cimlapon.outofthebox .tabletbox{
		width: 100%;
		float: none;
		padding-left: 0;
		padding-right: 20px;
	}
	
	.cimlapon.outofthebox .tabletbox .lead{
		margin-right: 0;
		width:100%;
	}
	
	.outofthebox .topoutofthebox{
		float: left;
		max-width: 50%;
	}

	.outofthebox .legfrissebb.outothebox{
		float: left;
		max-width: 50%;
		margin-top: 0;
	}
	
	.ootb_logo{
		margin-top: 30px;
	}

	.legfrissebb.outothebox .col-lg-8.col-md-8.pl0.playbutton{
		float: left;
		width: 50%;
	}
	.legfrissebb.outothebox .col-lg-8.col-md-8.p0{
		float: left;
		width: 50%;
	}

}
@media (min-width: 1024px) and (max-width: 1279px) {	
}
@media (min-width: 1280px) {
}

.outofthebox .rb{
	text-transform: none;
	margin-top: -20px;
	width: 104%;
}

.outofthebox .rb a{
	font-family: 'Open Sans Condensed';
	color: #d42a37;
	font-size: 16px;	
}

.outofthebox .rb a:hover{
	color: #fff;
}

.outofthebox .rb span{
	text-align: right;	
	padding-top: 2px !important;
	padding-bottom: 8px !important;
}

</style>
<div style="clear:both;"></div>
<div class="hir cimlapon outofthebox">
	
	<img class="ootb_logo" src="/img/OOTB-logo-02_doboz_fejlecbe.png" border="0" style="margin-bottom:20px"/>
	<div style="clear:both;"></div>
	<div class="topoutofthebox">
		<div class="img_container">
			<a href="https://www.napi.hu/tech/rank_zarul_a_vilag_es_iden_csak_a_balatonra_megyunk_mi_lesz_a_turizmussal.706481.html">
				<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/202005/orig/image1589876452.jpg/500/" class="resp">
				</div>
				<h2 class="outofthebox">Ránk zárul a világ és idén csak a Balatonra megyünk? - Mi lesz a turizmussal?</h2>
			</a>
		</div>
		<div class="tabletbox">
			<a class="hidden-xs hidden-sm hidden-md hidden-lg" href="/"><h2>Ránk zárul a világ és idén csak a Balatonra megyünk? - Mi lesz a turizmussal?</h2></a>
			<div class="lead">
				<p>Online beszélgetéssorozatunkban ma 14 órától Csordás Imre, Dittel Gábor, Erdei Bálint és Flesch Tamás  véleményét ismerhetjük meg. Arról beszélgetünk velük, hogy hogyan érintette a turizmust a járvány...</p>
			</div>
		</div>
	</div>

	<span class="legfrissebb outothebox">
				<div class="row hir m0">
			<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/tech/hogyan_lehet_tulelni_tobb_honap_kenyszerszunetet_a_vendeglatasban.706048.html">
				<div class="col-lg-8 col-md-8 pl0 playbutton"><div class="ratio-16-9"><img class="resp" style="background: url(https://www.napi.hu/fototar/fototar/202005/orig/image1589276563.jpg/500/);background-size:100% 100%;" src="/img/playbutton.png"></div></div>
				<div class="col-lg-8 col-md-8 p0">
					<h4 class="outofthebox">Hogyan lehet túlélni több hónap kényszerszünetet a vendéglátásban? </h4>
				</div>
				<span class="time">május 12.</span>
				<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
			</a>
		</div>
				<div class="row hir m0">
			<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/tech/mi_lesz_velunk_es_a_zeneszekkel_koncertek_es_fesztivalok_nelkul.705619.html">
				<div class="col-lg-8 col-md-8 pl0 playbutton"><div class="ratio-16-9"><img class="resp" style="background: url(https://www.napi.hu/fototar/fototar/202005/orig/image1588673200.jpg/500/);background-size:100% 100%;" src="/img/playbutton.png"></div></div>
				<div class="col-lg-8 col-md-8 p0">
					<h4 class="outofthebox">Mi lesz velünk és a zenészekkel koncertek és fesztiválok nélkül? </h4>
				</div>
				<span class="time">május 05.</span>
				<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
			</a>
		</div>
				<h3 class="rb"><span><a href="/cimkek/outofthebox">Nézze meg korábbi interjúinkat itt > &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></span></h3>
	</span>

</div>
<div style="clear:both;"></div>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center qpbanner">
									<a href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank" class="qpTag"><img src="https://www.napi.hu/download/qp.svg" alt="QP | Quality Placement" class="qpImg"></a>
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					<div style="display:none;min-height:1px" id="bd"><a href="" target="_blank"><img style="display:block;margin: 0 auto 20px auto;" src="/img/napi_logo.png" border="1"/></a></div>				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/veszelyhelyzet-fidesz-intezkedesek-tamogatottsag-publicus.706997.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1523544406_cropped_16-9_at_1559649769.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/veszelyhelyzet-fidesz-intezkedesek-tamogatottsag-publicus.706997.html">Valami történik a Fidesz hátországában</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/egeszsegugy-ki-iranyit-kasler-miklos-vagy-pinter-sandor.707000.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202005/orig/image1588504048.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/egeszsegugy-ki-iranyit-kasler-miklos-vagy-pinter-sandor.707000.html">Fordulat az egészségügyben - de facto döntött a kormány</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/koltsegvetes-nyugdij-nyugdijasok-hangulatjavito-intezkedesek.707004.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/201203/orig/image133284190437438300_cropped_16-9_at_1589545298.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/koltsegvetes-nyugdij-nyugdijasok-hangulatjavito-intezkedesek.707004.html">Nagy pénzosztásba kezd a kormány a nyugdíjasoknak</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-nagy-dobasra-keszulnek-angliaban.707058.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202001/orig/image1580223822.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-nagy-dobasra-keszulnek-angliaban.707058.html">Koronavírus: nagy dobásra készülnek Angliában</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/nyugdij-nyugdijas-nyugdijrendszer-nyugdijkorhatar.707045.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201912/orig/image1575206196.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/nyugdij-nyugdijas-nyugdijrendszer-nyugdijkorhatar.707045.html">Nyugdíjba vonulás korhatár előtt: maradt még egy lehetőség</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="googlebanner banner300x250 text-center" style="max-width:300px">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					<style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/hirek/2020/05/27/oriasi_villanyauto-tamogatast_iger_franciaorszag/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/3319/33198/331985/33198542_2543958_0b9debdc9b2291ef9e446e56e63f25cc_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/hirek/2020/05/27/oriasi_villanyauto-tamogatast_iger_franciaorszag/">Óriási villanyautó-támogatást ígér Franciaország</a></h4>
		<p>Az autóipar támogatására 8 milliárd eurót ígért Emmanuel Macron, de ezt az összeget egyben az autópark tisztábbá tételére igyekszik felhasználni a francia kormányzat.</p>
		<div style="clear:both;"></div>
	</div>
</div>
	<!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
	<div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
	  <script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
	  </script>
	</div>
				<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1492975101.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ezt látják a lazítás után Franciaországban - új forduló következik</h4>
							</div>
							<span class="time trapez_time">22:34</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-nagy-dobasra-keszulnek-angliaban.707058.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202001/orig/image1580223822.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Koronavírus: nagy dobásra készülnek Angliában</h4>
							</div>
							<span class="time trapez_time">21:47</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/tech/dgitalis-tanterem-szolgaltatas-vodafone-iskola-oktatas.707057.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202005/orig/image1590601228.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Új szolgáltatás jelent meg a Vodafone palettáján</h4>
							</div>
							<span class="time trapez_time">21:18</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/tilos-gyules-helyszinen-tartozkodni---megszolalt-a-rendorseg.707055.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201812/orig/image1544800863.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Tilos gyűlés helyszínén tartózkodni - megszólalt a rendőrség</h4>
							</div>
							<span class="time trapez_time">20:07</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>

											
							<!-- Goa3 beÃ©pÃ­tÃ©s: PC, 5383845 -->
							<div id="zone5383845" class="goAdverticum"></div>
						
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>				</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/itt_a_nyar_durva_meglepetese_van_ahol_tilos_a_klima.706890.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201905/orig/image1558947100.jpg/300/">
						<div class="orange_bg">
							<h4>Itt a nyár durva meglepetése: van, ahol ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/a_duna_aszfalt_92_milliardert_epithet_hidat.707036.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201912/orig/image1575385944.jpg/300/">
						<div class="orange_bg">
							<h4>A Duna Aszfalt 92 milliárdért építhet ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/ingatlan/koronavirus_jon_az_egyezkedesek_ideje_az_ingatlanpiacon.707035.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201110/orig/image1319124810_cropped_16-9_at_1590581483.jpg/300/">
						<div class="orange_bg">
							<h4>Koronavírus: jön az egyezkedések ideje ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/elkeseritoen_tudatlanok_a_magyarok.707032.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201908/orig/image1565341730.jpg/300/">
						<div class="orange_bg">
							<h4>Elkeserítően tudatlanok a magyarok</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/lesujto_nyitas_utani_helyzetrol_vallottak_a_belvarosi_vendeglatosok.707033.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201203/orig/image1331135223.jpg/300/">
						<div class="orange_bg">
							<h4>Lesújtó nyitás utáni helyzetről vallottak ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/itt_az_ido_a_szinesz-rendezo_kepzes_kiszervezesere_is_a_kormany_szerint.707025.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499862262.jpg/300/">
						<div class="orange_bg">
							<h4>Itt az idő a színész-rendező képzés kiszervezésére ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/ismet_utik_egymast_a_balkanon.707021.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201706/orig/image1496689316.jpg/300/">
						<div class="orange_bg">
							<h4>Ismét ütik egymást a Balkánon</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/operativ_torzs_megfizetheto_lakasokat_epitene_a_kormany_budapesten.707015.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202005/orig/image1590570802.jpg/300/">
						<div class="orange_bg">
							<h4>Operatív törzs: megfizethető lakásokat ... </h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/itt_a_nyar_durva_meglepetese_van_ahol_tilos_a_klima.706890.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201905/orig/image1558947100.jpg/300/">
						<div class="orange_bg">
							<h4>Itt a nyár durva meglepetése: van, ahol ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_vallalatok/a_duna_aszfalt_92_milliardert_epithet_hidat.707036.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201912/orig/image1575385944.jpg/300/">
						<div class="orange_bg">
							<h4>A Duna Aszfalt 92 milliárdért építhet ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/ingatlan/koronavirus_jon_az_egyezkedesek_ideje_az_ingatlanpiacon.707035.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201110/orig/image1319124810_cropped_16-9_at_1590581483.jpg/300/">
						<div class="orange_bg">
							<h4>Koronavírus: jön az egyezkedések ideje ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/elkeseritoen_tudatlanok_a_magyarok.707032.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201908/orig/image1565341730.jpg/300/">
						<div class="orange_bg">
							<h4>Elkeserítően tudatlanok a magyarok</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_vallalatok/lesujto_nyitas_utani_helyzetrol_vallottak_a_belvarosi_vendeglatosok.707033.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201203/orig/image1331135223.jpg/300/">
						<div class="orange_bg">
							<h4>Lesújtó nyitás utáni helyzetről vallottak ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/itt_az_ido_a_szinesz-rendezo_kepzes_kiszervezesere_is_a_kormany_szerint.707025.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201707/orig/image1499862262.jpg/300/">
						<div class="orange_bg">
							<h4>Itt az idő a színész-rendező képzés kiszervezésére ... </h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/itt_a_nyar_durva_meglepetese_van_ahol_tilos_a_klima.706890.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201905/orig/image1558947100.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Itt a nyár durva meglepetése: van, ahol ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_vallalatok/a_duna_aszfalt_92_milliardert_epithet_hidat.707036.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201912/orig/image1575385944.jpg/300/"></div>
						<div class="orange_bg">
							<h4>A Duna Aszfalt 92 milliárdért építhet ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/ingatlan/koronavirus_jon_az_egyezkedesek_ideje_az_ingatlanpiacon.707035.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201110/orig/image1319124810_cropped_16-9_at_1590581483.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Koronavírus: jön az egyezkedések ideje ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/elkeseritoen_tudatlanok_a_magyarok.707032.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201908/orig/image1565341730.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Elkeserítően tudatlanok a magyarok</h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/ezt-latjak-a-lazitas-utan-franciaorszagban---uj-fordulo-kovetkezik.707060.html">Ezt látják a lazítás után Franciaországban - új forduló következik</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-nagy-dobasra-keszulnek-angliaban.707058.html">Koronavírus: nagy dobásra készülnek Angliában</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/tilos-gyules-helyszinen-tartozkodni---megszolalt-a-rendorseg.707055.html">Tilos gyűlés helyszínén tartózkodni - megszólalt a rendőrség</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/unios-forras-mff-kohezios-politika-mentocsomag-europai-bizottsag-javaslat-750-milliard-magyar.707031.html">Jó hírt kapott a magyar kormány Brüsszelből - újabb eurómilliárdok előtt nyílhat meg az út</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/bajba-kerult-a-kinai-mesterterv-raugorhat-washington.706953.html">Bajba került a kínai mesterterv, ráugorhat Amerika</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/koronavirus-ingatlanpiac-irodapiac-berlo-berbeado-cbre.707035.html">Koronavírus: jön az egyezkedések ideje az ingatlanpiacon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/adosmentes-itt-a-vege-megszunik-a-net-zrt..707008.html">Adósmentés: itt a vége, megszűnik a NET Zrt.</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/koronavirus-ingatlan-garazs.706998.html">A járvány átírta a garázsárakat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/koronavirus-ingatlanpiac-irodapiac-irodahaz-berlo-home-office.706968.html">Csak a bizonytalanság biztos az irodapiacon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/epitoipar-foglalkoztatas-bizalmi-index-gki.706802.html">Hétéves mélyponton a bizalom az építőiparban </a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/mar-naponta-negyezer-embert-fogadhat-a-fovarosi-allatkert.707049.html">Már naponta négyezer embert fogadhat a Fővárosi Állatkert</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/duna-aszfalt-paks-atomeromu-kalocsa-duna-hid.707036.html">A Duna Aszfalt 92 milliárdért építhet hidat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/koronavirus-belvaros-vendeglatas-nyitas.707033.html">Lesújtó nyitás utáni helyzetről vallottak a belvárosi vendéglátósok </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/nusz-autopalya-e-matrica-utdij-nagylak.707024.html">Már a nagylaki határnál is lehet autópálya-díjat fizetni</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/costa-coffee-magyarorszag-coca-cola-hbc-kave.707027.html">Nagy bejelentést tett a magyarországi Coca-Cola</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/dgitalis-tanterem-szolgaltatas-vodafone-iskola-oktatas.707057.html">Új szolgáltatás jelent meg a Vodafone palettáján</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/digi-mobil-telefon-tavkozles.707009.html">Hosszabbítja ingyenességét a DigiMobil</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/hacker-bankkartyas-internetes-vasarlas-biztonsag-lopas.706932.html">Interneten vásárol? Aktívan lophatják pénzét a hackerek</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/st-jelszo-serulekenyseg-it-biztonsag-kerekfy-veszely-vallalat-mobil-vedelem.706675.html">Ideje lenne elfelejteni a jelszavakat - szakértők is legszívesebben kiiktatnák az életünkből</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/sd-kartya-memoriakartya-fejlesztes-szabvany.706874.html">Gyökeres változás jön a memóriakártyáknál</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/begyengult-a-forint-estere.707054.html">Begyengült a forint estére</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tovabb-menetelt-folfele-az-otp.707053.html">Tovább menetelt fölfelé az OTP</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/bankszamla-megtakaritas-koronavirus-koltekezes-jarvany.707028.html">Ez történt a bankszámlákkal, amíg be voltak zárva az emberek</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/bet-gyorsjelentes-autowallis-arbevetel-profit.707013.html">Növekvő árbevételről és csökkenő nyereségről jelentett az AutoWallis</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tozsde-reszvenypiac-nyugat-europa-ftse-100-dax-cac-40.706999.html">Zöldre vár Európa</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2020/05/27/korrupcio_kozbeszerzes_jarvany_meszaros_lorinc_garancsi_tiborcz/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Az elmúlt 15 évben soha nem domináltak annyira a csókosok, mint most, a járvány idején</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/hirek/2020/05/27/oriasi_villanyauto-tamogatast_iger_franciaorszag/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Óriási villanyautó-támogatást ígér Franciaország</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/gyerek/ha-gyermeknap-akkor-irany-a-kulturpark/article-66276?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Ha Gyermeknap, akkor irány a Kultúrpark!</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/terasz/selyemmajom/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Le sem szállnak apjuk hátáról a selyemmajomikrek - A miskolci állatkertben születtek</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2019"><span>2019</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/egészség"><span>egészség</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec_hozzaszolasok" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Lablec_Hirugynokseg" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Lablec_Mediaajanlat" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/ajanlatok/Indamedia_Sales_Napi.hu_altalanos_mediaajanlat.pdf">Médiaajánlat</a></li>
									<li><a data-gahiteventname="Lablec_Markabiztonsag" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkavédelem</a></li>
									

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
																		<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató" href="/info/adatvedelem.html" >Adatvédelem</a></li>
									<li><a data-gahiteventname="Lablec-Sutiszabalyzat" class="GAHitCounter" title="Süti szabályzat" href="/info/sutiszabalyzat.html" >Süti szabályzat</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
									<li><a data-gahiteventname="Lablec_ASZF" class="GAHitCounter" href="https://www.napi.hu/info/aszf.html">ÁSZF</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1036 Budapest, Lajos u. 48-66.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>E-mail: <a href="Javascript:mailto_disclaimer_JQConfirmDialog('napi@napi.hu');">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2020 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec-Adatvedelem" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Sutiszabalyzat" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Magunkrol" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Impresszum" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Copyright" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2020 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">
			</script>


<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>

<div id="disclaimerdiv_wrapper">
	<div id="disclaimerdiv">
	</div>
</div>
	<script type="text/javascript" src="/js/advertisement.js?v=2020052601"></script>
	<script type="text/javascript">
	$(document).ready(function(){
		if(document.getElementById('HtLFZfMRYuET')){
		} else {
			
						$.ajax({
			   url: '/ajax/background.php?cmd=bdrbhtml',
			   type: 'GET',
			   success: function(response) {
				   if(response != ""){
						$("articlebody").html(response);
				   }
			   }
			});			
						
			$.ajax({
			   url: '/ajax/background.php?cmd=bdbnr',
			   type: 'GET',
			   success: function(response) {
				   if(response != ""){
					   $("#bd").html(response);
					   $("#bd").show();
				   }
			   }
			});
		}
	});
	</script>

<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=2020052601"></script>
<script type="text/javascript" src="/js/article.js?v=2020052601"></script>
<!-- FOOTER_TRACKER_CODE: NO3 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B20wO29yL4wzNhjxIheno8UGPzJBsuOMd0sfbh9O.nr.U7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi_gazdasag/ezt_latjak_a_lazitas_utan_franciaorszagban_uj_fordulo_kovetkezik.707060.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	infobar();
</script>
<script type="text/javascript"  charset="utf-8">

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1036 Budapest, Lajos u. 48-66.",
  "telephone": "+36-1-506-0934",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>