<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Weber tárgyalt Orbánnal - íme, az eredmény - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="manfred weber, orbán viktor, eu, epp, tárgyalás, ep-választás, botrány, plakát">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Weber tárgyalt Orbánnal - íme, az eredmény" />
		<meta property="og:description" content="Konstruktívnak minősítette a magyar miniszterelnökkel folytatott megbeszélését az Európai Néppárt (EPP) frakcióvezetője keddi budapesti sajtótájékoztatóján. Manfred Weber ugyanakkor hozzátette: Orbán Viktorral sok mindenről beszéltek, de nem oldottak meg minden problémát."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201704/orig/image1493220300.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=201811141508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=201811141508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=201811141508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=201811141508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=201811141508" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=201811141508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=201811141508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=201811141508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/disclaimer.css?v=201811141508"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=201811141508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=201811141508"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	
	__passportCPConfig = {
	  //enabled: true,
	  buttonText: 'Rendben',
	  moreLink: 'TovÃ¡bi rÃ©szletek',
	  text: 'Friss <a href="https://www.napi.hu/info/adatvedelem.html" target="_blank">adatv&eacute;delmi t&aacute;j&eacute;koztat&oacute;nkban</a> megtal&aacute;lod, hogyan gondoskodunk adataid v&eacute;delm&eacute;r&ocirc;l. Oldalainkon HTTP-s&utilde;tiket haszn&aacute;lunk a jobb m&utilde;k&otilde;d&eacute;s&eacute;rt.'
	}
	</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/gazdasag_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/gazdasag_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">315.1</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">278.9</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">40612</div><span class="szazalek">-0.51%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="gyerek"><a data-gahiteventname="cimkemenu_gyerek" class="GAHitCounter" href="/cimkek/gyerek"><span><font class="hashmark">#</font>gyerek</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="fizetés"><a data-gahiteventname="cimkemenu_fizetés" class="GAHitCounter" href="/cimkek/fizetés"><span><font class="hashmark">#</font>fizetés</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="hitel"><a data-gahiteventname="cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autó"><a data-gahiteventname="cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="balaton"><a data-gahiteventname="cimkemenu_balaton" class="GAHitCounter" href="/cimkek/balaton"><span><font class="hashmark">#</font>balaton</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="rabszolgatörvény"><a data-gahiteventname="cimkemenu_rabszolgatörvény" class="GAHitCounter" href="/cimkek/rabszolgatörvény"><span><font class="hashmark">#</font>rabszolgatörvény</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="egészség"><a data-gahiteventname="cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="gáz"><a data-gahiteventname="cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="jean-claude juncker"><a data-gahiteventname="cimkemenu_jean-claude juncker" class="GAHitCounter" href="/cimkek/jean-claude juncker"><span><font class="hashmark">#</font>jean-claude juncker</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="adó"><a data-gahiteventname="cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="család"><a data-gahiteventname="cimkemenu_család" class="GAHitCounter" href="/cimkek/család"><span><font class="hashmark">#</font>család</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="matolcsy györgy"><a data-gahiteventname="cimkemenu_matolcsy györgy" class="GAHitCounter" href="/cimkek/matolcsy györgy"><span><font class="hashmark">#</font>matolcsy györgy</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
												<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">40612 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="gyerek"><a data-gahiteventname="Hamburger_cimkemenu_gyerek" class="GAHitCounter" href="/cimkek/gyerek"><span><font class="hashmark">#</font>gyerek</span></a></li>
													<li class="rb" data-tagname="fizetés"><a data-gahiteventname="Hamburger_cimkemenu_fizetés" class="GAHitCounter" href="/cimkek/fizetés"><span><font class="hashmark">#</font>fizetés</span></a></li>
													<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
													<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
													<li class="rb" data-tagname="balaton"><a data-gahiteventname="Hamburger_cimkemenu_balaton" class="GAHitCounter" href="/cimkek/balaton"><span><font class="hashmark">#</font>balaton</span></a></li>
													<li class="rb" data-tagname="rabszolgatörvény"><a data-gahiteventname="Hamburger_cimkemenu_rabszolgatörvény" class="GAHitCounter" href="/cimkek/rabszolgatörvény"><span><font class="hashmark">#</font>rabszolgatörvény</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
													<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="jean-claude juncker"><a data-gahiteventname="Hamburger_cimkemenu_jean-claude juncker" class="GAHitCounter" href="/cimkek/jean-claude juncker"><span><font class="hashmark">#</font>jean-claude juncker</span></a></li>
													<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="család"><a data-gahiteventname="Hamburger_cimkemenu_család" class="GAHitCounter" href="/cimkek/család"><span><font class="hashmark">#</font>család</span></a></li>
													<li class="rb" data-tagname="matolcsy györgy"><a data-gahiteventname="Hamburger_cimkemenu_matolcsy györgy" class="GAHitCounter" href="/cimkek/matolcsy györgy"><span><font class="hashmark">#</font>matolcsy györgy</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="gyerek"><a data-gahiteventname="Hamburger_cimkemenu_gyerek" class="GAHitCounter" href="/cimkek/gyerek"><span><font class="hashmark">#</font>gyerek</span></a></li>
											<li class="rb" data-tagname="fizetés"><a data-gahiteventname="Hamburger_cimkemenu_fizetés" class="GAHitCounter" href="/cimkek/fizetés"><span><font class="hashmark">#</font>fizetés</span></a></li>
											<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
											<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
											<li class="rb" data-tagname="balaton"><a data-gahiteventname="Hamburger_cimkemenu_balaton" class="GAHitCounter" href="/cimkek/balaton"><span><font class="hashmark">#</font>balaton</span></a></li>
											<li class="rb" data-tagname="rabszolgatörvény"><a data-gahiteventname="Hamburger_cimkemenu_rabszolgatörvény" class="GAHitCounter" href="/cimkek/rabszolgatörvény"><span><font class="hashmark">#</font>rabszolgatörvény</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
											<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="jean-claude juncker"><a data-gahiteventname="Hamburger_cimkemenu_jean-claude juncker" class="GAHitCounter" href="/cimkek/jean-claude juncker"><span><font class="hashmark">#</font>jean-claude juncker</span></a></li>
											<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="család"><a data-gahiteventname="Hamburger_cimkemenu_család" class="GAHitCounter" href="/cimkek/család"><span><font class="hashmark">#</font>család</span></a></li>
											<li class="rb" data-tagname="matolcsy györgy"><a data-gahiteventname="Hamburger_cimkemenu_matolcsy györgy" class="GAHitCounter" href="/cimkek/matolcsy györgy"><span><font class="hashmark">#</font>matolcsy györgy</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
											</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.huhttps:\/\/www.napi.hu\/nemzetkozi_gazdasag\/weber-targyalt-orbannal---ime-az-eredmeny.680389.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Weber tárgyalt Orbánnal - íme, az eredmény",
						"datePublished": "2019-03-12T18:51:00+01:00",
						"dateModified": "2019-03-12T18:51:00+01:00",
						"author": {
							"@type": "Person",
							"name": "K. Kiss Gergely"
						},
						"description": "Konstruktívnak minősítette a magyar miniszterelnökkel folytatott megbeszélését az Európai Néppárt (EPP) frakcióvezetője keddi budapesti sajtótájékoztatóján. Manfred Weber ugyanakkor hozzátette: Orbán Viktorral sok mindenről beszéltek, de nem oldottak meg minden problémát.",
						"image": {
							"@type": "ImageObject",
							"url": "https:\/\/www.napi.hu\/fototar\/fototar\/201704\/orig\/image1493220300.jpg\/780\/",
							"width": 780,
							"height": 440
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Konstruktívnak minősítette a magyar miniszterelnökkel folytatott megbeszélését az Európai Néppárt (EPP) frakcióvezetője keddi budapesti sajtótájékoztatóján. Manfred Weber ugyanakkor hozzátette: Orbán Viktorral sok mindenről beszéltek, de nem oldottak meg minden problémát.">
<input type="hidden" name="url"  class="url" value="/nemzetkozi_gazdasag/weber_targyalt_orbannal_ime_az_eredmeny.680389.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Weber tárgyalt Orbánnal - íme, az eredmény" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201704/orig/image1493220300.jpg/780/" class="resp"></div>
						<h1 >Weber tárgyalt Orbánnal - íme, az eredmény</h1>
					</div>
										<div class="article-lead">
						Konstruktívnak minősítette a magyar miniszterelnökkel folytatott megbeszélését az Európai Néppárt (EPP) frakcióvezetője keddi budapesti sajtótájékoztatóján. Manfred Weber ugyanakkor hozzátette: Orbán Viktorral sok mindenről beszéltek, de nem oldottak meg minden problémát.
						
					</div>

					<div class="szerzoesido">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/K. Kiss Gergely">K. Kiss Gergely</a>, 2019. március 12. kedd, 18:51
						</div>
						<div class="mainpicdata">
							Fotó: kormany.hu
						</div>						
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
								<div class="visible-xs border"></div>								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);">3</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(680389)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
					
					<p>Vannak alapvető értékek, amelyeket az EPP minden tagpártjának, így a Fidesznek is tiszteletben kell tartania - mondta a Dohány utcai zsinagógában tett látogatásakor Manfred Weber.</p><p>Kijelentette: a Fidesznek minden Brüsszel- és Európai Unió-ellenes kampányt be kell szüntetnie, el kell távolítani a Brüsszel-ellenes plakátokat és garantálnia kell, hogy a jövőben sem lesznek ilyen kampányok.</p><p>Manfred Weber kitért arra is, hogy jó megoldásnak tartaná, ha a magyar kormányfő bocsánatot kérne azokért a problémákért, amelyeket az EPP más pártjainak okozott. Alapvető érték a tudomány szabadsága, ezért Budapesten továbbra is biztosítani kell a Közép-európai Egyetem működését.</p><p>A politikus, miután a zsinagóga kertjében, az Emanuel-emlékfánál elhelyezte az emlékezés kövét, azt mondta, "azért vagyok itt, hogy világossá tegyük": amikor európai politikával foglalkozunk, figyelembe vesszük a kisebb közösségeket is.<br /> Hozzátette: egész Európában növekszik az antiszemitizmus, és a politikusoknak egyértelműen ki kell állniuk amellett, hogy mindenki szabadon gyakorolhassa vallását. Manfred Weber örömét fejezte ki, hogy Magyarországon erős zsidó közösség van, amely fejlődik.</p><p>Ha valakit megsértett volna a hasznos idióták kifejezéssel. Gulyás Gergely Miniszterelnökséget vezető miniszter reagált Manfred Weber sajtótájékoztatójára, magyarázta az Orbán-Weber-találkozót.</p><p><b>Orbán egy dolog miatt bocsánatot kérne</b></p><p>Gulyás Gergely, a hvg.hu <a target="_blank" href="https://hvg.hu/itthon/20190312_Bejelentettek_Orban_kesz_bocsanatot_kerni">beszámolója</a> a szerint egy sajtótájékoztatón elmondta, szerinte a Junckert és Sorost támadó plakátkampány már véget ért. "Ezzel ez az ügy lekerült a napirendről, ez a konfliktus véget ért." Bár, tesszük hozzá, vannak még kinn ilyen plakátok, csak azokat szedték le szélsebesen, amiket láthatott volna Weber a reptérről befelé jövet.</p><p>Orbán nem akart senkit sem megbántani a hasznos idióták kifejezéssel, ha valakit ez mégis bántott, akkor ennek a szónak a használatáért a kormányfő kész bocsánatot kérni - jelentette be Gulyás.</p><p>A CEU-ról azt mondta Gulyás, az intézmény jövője biztosítva van. A weberi javaslatokat - felvetődött: a müncheni egyetem és a BMW finanszírozási segítséget nyújtana a CEU-nak - megfontolják, de szerinte a magyar szabályozás megfelel az európai és a német gyakorlatoknak is.</p><p>Weber és Orbán Gulyás szerint nem csak a három feltételről (ultimátumról) beszéltek, hanem Európa jövőjéről, Macron elnökről, a CDU-ról, a migráció megállításáról. Olyan pártok kezdeményezték a Fidesz kizárását, akikkel eddig is sok vitánk volt - mondta Gulyás, rátérve az aktuális kérdésekre. A kizárásról vita szerintük a bevándorlásról szóló vita, de: Orbán is, Weber is azt szeretnék, ha a Fidesz az EPP tagja maradna.</p></p>
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/manfred weber/"><span>manfred weber</span></a></dt><dt class="rb"><a href="/cimkek/orbán viktor/"><span>orbán viktor</span></a></dt><dt class="rb"><a href="/cimkek/eu/"><span>eu</span></a></dt><dt class="rb"><a href="/cimkek/epp/"><span>epp</span></a></dt><dt class="rb"><a href="/cimkek/tárgyalás/"><span>tárgyalás</span></a></dt><dt class="rb"><a href="/cimkek/ep-választás/"><span>ep-választás</span></a></dt><dt class="rb"><a href="/cimkek/botrány/"><span>botrány</span></a></dt><dt class="rb"><a href="/cimkek/plakát/"><span>plakát</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
								<div class="visible-xs border"></div>								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);">3</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(680389)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/adoparadicsomok-tiz-orszaggal-bovult-az-eu-feketelistaja.680387.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201705/orig/image1495748789.jpg/500/" class="resp"></div>
										<h2>Adóparadicsomok: tíz országgal bővült az EU feketelistája</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/eu-valtozas-afaszabalyok-hea-iranyelv-webaruhaz.680384.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201711/orig/image1511450938.jpg/500/" class="resp"></div>
										<h2>Nagy változás lesz az áfaszabályokban</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/kemenyen-uzent-az-oroszoknak-az-europai-parlament.680385.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201805/orig/image1525167340.jpg/500/" class="resp"></div>
										<h2>Keményen üzent az oroszoknak az Európai Parlament</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/megdobbento-reszletek-szivarogtak-ki-a-torok-puccsrol.680369.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201808/orig/image1534591237.jpg/500/" class="resp"></div>
										<h2>Megdöbbentő részletek szivárogtak ki a török puccsról</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://jobangel.blog.hu/2019/03/11/allaskereses_odaatrol_nezve_mar_majdnem_felvettelek_de">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201710/orig/image1507724830.jpg/640/" class="resp"></div>
										<h2 class="blogname">JobAngel</h2>
									</div>
									<h2 class="blogtitle">Álláskeresés odaátról nézve: már majdnem felvettelek, de&#8230;</h2>
									<p>Készek vagyunk a megegyezésre. Az ajánlat szerinted is jó, a feltételek tiszták ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://derrickesharry.blog.hu/2019/03/10/a_labilis_manifeszto">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201806/orig/image1529513511.jpg/640/" class="resp"></div>
										<h2 class="blogname">Derrick és Harry</h2>
									</div>
									<h2 class="blogtitle">A Labilis Manifesztó</h2>
									<p>Ennek a módszertani alapkőnek bizony létezik egy sötét ikertestvére.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://perfekt.blog.hu/2019/03/11/nyugdijas_munkavallalok_nem_kivant_kiegeszito_tevekenysegu_tarsas_vallalkozoi_jogviszonya">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201902/orig/image1550654436.jpg/640/" class="resp"></div>
										<h2 class="blogname">Perfekt szakmai blog</h2>
									</div>
									<h2 class="blogtitle">Nyugdíjas munkavállalók &#8222;nem kívánt&#8221; társas vállalkozói jogviszonya</h2>
									<p>A nyugdíjas munkavállalók tb-jogállásának változása nagy hullámot indított el.</p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://homar.blog.hu/2019/03/08/keso_vonatot_hitt_a_sajatjanak_hiaba_volt_jegye_jol_megbuntettek">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201804/orig/image1522760198_cropped_16-9_at_1534353193.jpg/640/" class="resp"></div>
										<h2 class="blogname">Tékozló Homár</h2>
									</div>
									<h2 class="blogtitle">Késő vonatot hitt a sajátjának, jól megbüntették</h2>
									<p>A pontatlanság sok bosszúságot okoz.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh-60906-0">
							<div class="topiccim" id="vh-60906-0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh-60906-0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f-60906-0">
															</div>
						</div>
					</div>

										<div class="row m20 kommentek">
						<div class="col-md-2 hidden-lg hidden-sm hidden-xs">
							&nbsp;
						</div>
						<div class="col-md-14 col-lg-16">
							<div class="comments">
								<span class="lg"><h4><b id="us-60906-535983">zana</b>, 2019.03.12 19:29</h4></span>
								<div class="row commentitem">
									<div class="col-md-12 col-lg-13 col-sm-13 commenttext">
										Hova jött? Egy elmaradott a múltjukba a dicstelen múltjukba révedő barmokhoz.<br />
Még nincsen vége!
									</div>
									<div class="col-md-4 col-lg-3 col-sm-13 buttonsholder">
										<span class="buttons">
											<a class="link topicmod" id="mod-60906-535983"><span class="hidden-xs">MODERÁCIÓT KÉREK</span><span class="visible-xs">MODERÁCIÓ</span></a>
											<a class="link topicvalasz" id="v-60906-535983"><span class="hidden-xs">VÁLASZ ERRE</span><span class="visible-xs">VÁLASZ</span></a>
											
										</span>
									</div>

								</div>
							</div>
							<div class="" style="margin-top:-1px;">
								<div class="hozzaszolok-textarea" id="f-60906-535983">
								</div>
							</div>
							<span class="disclaimer">A hozzászólások csak a Felhasználó véleményét tükrözik. Fórum moderációs elveinket itt olvashatja: <a href="/info/adatvedelem.html" target="_blank">https://www.napi.hu/info/adatvedelem.html</a></span>
						</div>
					</div>
										<div class="row m20 kommentek">
						<div class="col-md-2 hidden-lg hidden-sm hidden-xs">
							&nbsp;
						</div>
						<div class="col-md-14 col-lg-16">
							<div class="comments">
								<span class="lg"><h4><b id="us-60906-535982">Panzerkraftwagen_Drei</b>, 2019.03.12 19:23</h4></span>
								<div class="row commentitem">
									<div class="col-md-12 col-lg-13 col-sm-13 commenttext">
										"be kell"<br />
"el kell"<br />
"garantálnia kell"<br />
<br />
Mit képzel ez a bohóc, hova jött? A gyarmatára, a birtokára? Valaki szóljon már neki hogy nem otthon van, a hülye bohóc...<br />
<br />
Ha ha ha
									</div>
									<div class="col-md-4 col-lg-3 col-sm-13 buttonsholder">
										<span class="buttons">
											<a class="link topicmod" id="mod-60906-535982"><span class="hidden-xs">MODERÁCIÓT KÉREK</span><span class="visible-xs">MODERÁCIÓ</span></a>
											<a class="link topicvalasz" id="v-60906-535982"><span class="hidden-xs">VÁLASZ ERRE</span><span class="visible-xs">VÁLASZ</span></a>
											
										</span>
									</div>

								</div>
							</div>
							<div class="" style="margin-top:-1px;">
								<div class="hozzaszolok-textarea" id="f-60906-535982">
								</div>
							</div>
							<span class="disclaimer">A hozzászólások csak a Felhasználó véleményét tükrözik. Fórum moderációs elveinket itt olvashatja: <a href="/info/adatvedelem.html" target="_blank">https://www.napi.hu/info/adatvedelem.html</a></span>
						</div>
					</div>
										<div class="row m20 kommentek">
						<div class="col-md-2 hidden-lg hidden-sm hidden-xs">
							&nbsp;
						</div>
						<div class="col-md-14 col-lg-16">
							<div class="comments">
								<span class="lg"><h4><b id="us-60906-535981">furfi</b>, 2019.03.12 19:16</h4></span>
								<div class="row commentitem">
									<div class="col-md-12 col-lg-13 col-sm-13 commenttext">
										Holló, a hollónak.....várható volt, ez a párttömörülés ugyanolyan korrupt, tolvaj, szemétládákból áll, mint a FIDESZ....
									</div>
									<div class="col-md-4 col-lg-3 col-sm-13 buttonsholder">
										<span class="buttons">
											<a class="link topicmod" id="mod-60906-535981"><span class="hidden-xs">MODERÁCIÓT KÉREK</span><span class="visible-xs">MODERÁCIÓ</span></a>
											<a class="link topicvalasz" id="v-60906-535981"><span class="hidden-xs">VÁLASZ ERRE</span><span class="visible-xs">VÁLASZ</span></a>
											
										</span>
									</div>

								</div>
							</div>
							<div class="" style="margin-top:-1px;">
								<div class="hozzaszolok-textarea" id="f-60906-535981">
								</div>
							</div>
							<span class="disclaimer">A hozzászólások csak a Felhasználó véleményét tükrözik. Fórum moderációs elveinket itt olvashatja: <a href="/info/adatvedelem.html" target="_blank">https://www.napi.hu/info/adatvedelem.html</a></span>
						</div>
					</div>
														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/201804/orig/image1523987129.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="https://www.napi.hu/magyar_vallalatok/folytatodik-az-m1-es-felujitasa---itt-vannak-a-reszletek.680350.html">Folytatódik az M1-es felújítása - itt vannak a részletek</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/hirek/2019/03/12/ellene_mondotok-e_a_brabusnak/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/2692/26928/269282/26928247_2064843_d7e2b5dcfc0d36a0ddd1126f6732e61e_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/hirek/2019/03/12/ellene_mondotok-e_a_brabusnak/">Ellene mondotok-e a Brabusnak?</a></h4>
		<p>Ha az embernek kétségei vannak a világ állandóságával kapcsolatban, csak át kell sétálni a Brabus standjára. Itt évek óta stabilan akasztják ki a Kellett a világnak métert, most...</p>
		<div style="clear:both;"></div>
	</div>
</div>
 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=259&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2019.191.html">Hungarian Energy Investors Forum 2019</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=259&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2019.191.html">Energiastratégia újratöltve &#8211; Diktáló vagy követő lesz 2030-ig a magyar energiapolitika? Konferencia március 22-én</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=259&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhungarian_energy_investors_forum_2019.191.html">Kattintson a részletes programért!</a></div></div>
	</div>
			<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=260&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fmagyar_ongondoskodas_2019.192.html">Magyar öngondoskodás 2019</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=260&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fmagyar_ongondoskodas_2019.192.html">Meddig tartható fenn a nyugdíjrendszer? Miből lesz nyugdíja a mostani fiataloknak? Nyugdíjkonferencia április 11-én.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=260&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fmagyar_ongondoskodas_2019.192.html">Kattintson a részletes programért!</a></div></div>
	</div>
														<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/tozsdek-piacok/izmosabb-lett-a-forint-estere.680390.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201901/orig/image1547073465.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Izmosabb lett a forint estére</h4>
							</div>
							<span class="time trapez_time">19:25</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_vallalatok/m1-autopalya-felujitas.680350.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1523987129.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Folytatódik az M1-es felújítása - itt vannak a részletek</h4>
							</div>
							<span class="time trapez_time">19:15</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/bkk-nyugdijas-diak-igazolbany.680381.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201902/orig/image1550184311.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Meglepődhet sok nyugdíjas, ha nem érvényesíti az igazolványát</h4>
							</div>
							<span class="time trapez_time">19:02</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1493220300.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Weber tárgyalt Orbánnal - íme, az eredmény</h4>
							</div>
							<span class="time trapez_time">18:51</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_vallalatok/nagy-bejelentest-tett-a-magyar-suzuki.680388.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201405/orig/image1401431194_cropped_16-9_at_1452674728.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Nagy bejelentést tett a Magyar Suzuki</h4>
							</div>
							<span class="time trapez_time">18:42</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/gazdasag_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/weber_targyalt_orbannal_ime_az_eredmeny.60906.html">
							<h4>Weber tárgyalt Orbánnal - íme, az eredmény</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">2</span>
								<span class="last_author">Panzerkraftwagen_Drei</span>,
								<span class="date">2019.03.12 19:23</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/nagy_valtozas_lesz_az_afaszabalyokban.60905.html">
							<h4>Nagy változás lesz az áfaszabályokban</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">1</span>
								<span class="last_author">europeer</span>,
								<span class="date">2019.03.12 18:50</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/nagyot_bukott_a_kormany_az_eu_ellen_milliardokba_faj.60898.html">
							<h4>Nagyot bukott a kormány az EU ellen - milliárdokba fáj</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">3</span>
								<span class="last_author">Józsi1111</span>,
								<span class="date">2019.03.12 18:50</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/figyelem-fontos-valtozasok-jonnek-az-utlevelnel-es-a-szemelyi-igazolvanynal.680383.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200404/orig/image1081769786053c7472.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/figyelem-fontos-valtozasok-jonnek-az-utlevelnel-es-a-szemelyi-igazolvanynal.680383.html">Fontos változások jönnek az útlevélnél és a személyi igazolványnál </a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/nyugdijas-nyugdij-mnb-nyugdijrendszer.680378.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image1226668707f77a3409_cropped_16-9_at_1547628716.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/nyugdijas-nyugdij-mnb-nyugdijrendszer.680378.html">Átalakítanák a nyugdíjazást a nőknél - lesújtó kritika érkezett</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1493220300.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html">Weber tárgyalt Orbánnal - íme, az eredmény</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/magyar-posta-csalas-atveres-nyeremeny-nyugdijas.680372.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201806/orig/image1529512399.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/magyar-posta-csalas-atveres-nyeremeny-nyugdijas.680372.html">Riasztás érkezett a Magyar Postáról - nyugdíjasok is az érintettek között</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/kaba-petohaza-cukorgyar-tamogatas-per-korrekcio.680364.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201903/orig/image1552062986.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/kaba-petohaza-cukorgyar-tamogatas-per-korrekcio.680364.html">Nagyot bukott a kormány az EU ellen - milliárdokba fáj</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2019.191.html">Hungarian Energy Investors Forum 2019</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p><span style="background-color: #f4f4f4; color: #212121;">Energetikai konferencia a Napi.hu és a </span>Lounge Communication<span style="background-color: #f4f4f4; color: #212121;"> szervezésében</span></p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2019. március 22.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2019.191.html#placedesc">Hilton Budapest</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2019.191.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/191/2019_energetika_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2019.191.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/191/2019_energetika_638x165.JPG"></a>
															</div>

							
						</div>
					</div>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_ongondoskodas_2019.192.html">Magyar öngondoskodás 2019</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Nyugdíjkonferencia a Napi.hu szervezésében</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2019. április 11.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_ongondoskodas_2019.192.html#placedesc">Gundel étterem - Erzsébet Királyné bálterem</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_ongondoskodas_2019.192.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/192/ngondoskodas2019_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_ongondoskodas_2019.192.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/192/ngondoskodas2019_638x165.JPG"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>

						
					</div>
									</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/weber_targyalt_orbannal_ime_az_eredmeny.680389.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201704/orig/image1493220300.jpg/300/">
						<div class="orange_bg">
							<h4>Weber tárgyalt Orbánnal - íme, az eredmény</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/ingatlan/lakast_ad_el_mutatjuk_mire_szamithat.680371.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201901/orig/image1548433870.jpg/300/">
						<div class="orange_bg">
							<h4>Lakást ad el? Mutatjuk, mire számíthat</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/atalakitanak_a_nyugdijazast_a_noknel_lesujto_kritika_erkezett.680378.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image1226668707f77a3409_cropped_16-9_at_1547628716.jpg/300/">
						<div class="orange_bg">
							<h4>Átalakítanák a nyugdíjazást a nőknél ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/ingyenpenz_autora_fontos_bejelentest_tett_novak_katalin.680373.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505387026.jpg/300/">
						<div class="orange_bg">
							<h4>Ingyenpénz autóra: fontos bejelentést ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/kitort_a_sztrajk_a_hankook_magyarorszagnal.680375.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201408/orig/image1407764902.jpg/300/">
						<div class="orange_bg">
							<h4>Kitört a sztrájk a Hankook Magyarországnál</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/kiszivargott_felugyelet_ala_helyezne_a_neppart_orban_viktort.680357.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201806/orig/image1528107307.jpg/300/">
						<div class="orange_bg">
							<h4>Kiszivárgott: felügyelet alá helyezné ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/messze_vagyunk_matolcsy_almatol_mutatjuk_mennyire.680160.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201710/orig/image1509109613_cropped_16-9_at_1533281499.jpg/300/">
						<div class="orange_bg">
							<h4>Messze vagyunk Matolcsy álmától</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_vallalatok/fel_magyarorszagnyi_napelemet_kapcsolnak_be_havonta_ausztraliaban.680273.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201903/orig/image1552294033.jpg/300/">
						<div class="orange_bg">
							<h4>Ahol fél Magyarországnyi napelemet kapcsolnak ... </h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/weber_targyalt_orbannal_ime_az_eredmeny.680389.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201704/orig/image1493220300.jpg/300/">
						<div class="orange_bg">
							<h4>Weber tárgyalt Orbánnal - íme, az eredmény</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/ingatlan/lakast_ad_el_mutatjuk_mire_szamithat.680371.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201901/orig/image1548433870.jpg/300/">
						<div class="orange_bg">
							<h4>Lakást ad el? Mutatjuk, mire számíthat</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/atalakitanak_a_nyugdijazast_a_noknel_lesujto_kritika_erkezett.680378.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image1226668707f77a3409_cropped_16-9_at_1547628716.jpg/300/">
						<div class="orange_bg">
							<h4>Átalakítanák a nyugdíjazást a nőknél ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/ingyenpenz_autora_fontos_bejelentest_tett_novak_katalin.680373.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505387026.jpg/300/">
						<div class="orange_bg">
							<h4>Ingyenpénz autóra: fontos bejelentést ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_vallalatok/kitort_a_sztrajk_a_hankook_magyarorszagnal.680375.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201408/orig/image1407764902.jpg/300/">
						<div class="orange_bg">
							<h4>Kitört a sztrájk a Hankook Magyarországnál</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/nemzetkozi_gazdasag/kiszivargott_felugyelet_ala_helyezne_a_neppart_orban_viktort.680357.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201806/orig/image1528107307.jpg/300/">
						<div class="orange_bg">
							<h4>Kiszivárgott: felügyelet alá helyezné ... </h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/weber_targyalt_orbannal_ime_az_eredmeny.680389.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1493220300.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Weber tárgyalt Orbánnal - íme, az eredmény</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/ingatlan/lakast_ad_el_mutatjuk_mire_szamithat.680371.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201901/orig/image1548433870.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Lakást ad el? Mutatjuk, mire számíthat</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/atalakitanak_a_nyugdijazast_a_noknel_lesujto_kritika_erkezett.680378.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image1226668707f77a3409_cropped_16-9_at_1547628716.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Átalakítanák a nyugdíjazást a nőknél ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/ingyenpenz_autora_fontos_bejelentest_tett_novak_katalin.680373.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201709/orig/image1505387026.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Ingyenpénz autóra: fontos bejelentést ... </h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/bkk-nyugdijas-diak-igazolbany.680381.html">Meglepődhet sok nyugdíjas, ha nem érvényesíti az igazolványát</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/weber-targyalt-orbannal---ime-az-eredmeny.680389.html">Weber tárgyalt Orbánnal - íme, az eredmény</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/adoparadicsomok-tiz-orszaggal-bovult-az-eu-feketelistaja.680387.html">Adóparadicsomok: tíz országgal bővült az EU feketelistája</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/eu-valtozas-afaszabalyok-hea-iranyelv-webaruhaz.680384.html">Nagy változás lesz az áfaszabályokban</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/kemenyen-uzent-az-oroszoknak-az-europai-parlament.680385.html">Keményen üzent az oroszoknak az Európai Parlament</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/lakaspiac-lakaseladas-lakasarak.680371.html">Lakást ad el? Mutatjuk, mire számíthat</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/szent-ferenc-korhaz-market.680316.html">Módosult a terv, drágult egy kicsit a projekt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/epites-tervezes-blaha-lujza-ter.680310.html">Nem várt körülmény nehezíti a Blaha felújítását</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/muemlek-bdpst-adria-palota.680314.html">Bevásárolt, és felújít a Szabadság téren a BDPST</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/washington-nagykovetseg-felujitas-kkm-mega-logistic.680136.html">Drágult az új washingtoni nagykövetség felújítása is</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/m1-autopalya-felujitas.680350.html">Folytatódik az M1-es felújítása - itt vannak a részletek</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/nagy-bejelentest-tett-a-magyar-suzuki.680388.html">Nagy bejelentést tett a Magyar Suzuki</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/metro-sztrajk-beremeles-kasz-szakszervezet.680374.html">Vita a bérekről a Metrónál - Jöhet a sztrájk (Frissített: reagált a cég)</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/kitort-a-sztrajk-a-hankook-magyarorszagnal.680375.html">Kitört a sztrájk a Hankook Magyarországnál</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/bank-hitelezes-nyereseg-eredmeny-beszamolo.680356.html">Soha nem történt még ilyen a magyar bankoknál</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/gki-e-kereskedelem-2018.680358.html">Itt költött el a magyar 425 milliárd forintot</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/nvidia-geforce-szerver-gpu.680291.html">Komoly felvásárlást hajt végre az Nvidia</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/innovacios-parkok-kormany-itm.680175.html">Innovációs parkok hálózatát hozza létre a kormány</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/elbocsatas-nng-startup-munkahely.680172.html">Nagy elbocsátás kezdődött a menő magyar startupnál</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/5g-digitalis-televizio-halozat-palyazat-nmhh.680076.html">Digitális tévéhálózatok: a piaci szereplőkhöz fordult a hatóság</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/izmosabb-lett-a-forint-estere.680390.html">Izmosabb lett a forint estére</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/a-brexit-kavaras-huzta-le-budapestet.680386.html">A Brexit kavarás húzta le Budapestet</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/ennyiert-finansziroztak-kedden-az-allamot.680365.html">Ennyiért finanszírozták kedden az államot</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tozsde-cac-dax-ftse-bux.680341.html">Egyedül London és Budapest a kivétel</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/forint-forintarfolyam-dollar-jen-font-svajci-frank.680338.html">Megmozdult a forint</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2019/03/12/a_magyar_anyak_tizede_szult_tinikent_tavaly/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>A magyar anyák tizede szült tiniként tavaly</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://perfekt.blog.hu/2019/03/11/nyugdijas_munkavallalok_nem_kivant_kiegeszito_tevekenysegu_tarsas_vallalkozoi_jogviszonya" target="_blank">
							<h5 class="partnertitle perfektbloghu">perfekt.blog.hu</h6>
							<h5>Nyugdíjas munkavállalók ?nem kívánt? kiegészítő tevékenységű társas vállalkozói jogviszonya</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/hirek/2019/03/12/ellene_mondotok-e_a_brabusnak/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Ellene mondotok-e a Brabusnak?</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/mozi/elkepesztoen-ronda-korabban-sosem-latott-forgatasi-kep-kerult-elo-a-megegett-vaderrol/article-58148?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Elképesztően ronda, korábban sosem látott forgatási kép került elő a megégett Vaderről!</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/terasz/figuras-falfestes/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Pergő vakolat csodájára járnak a netezők: így változtatta át a fiatal nő a hibás falat</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2019"><span>2019</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/egészség"><span>egészség</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec_hozzaszolasok" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Lablec_Hirugynokseg" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Lablec_Mediaajanlat" class="GAHitCounter" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
									<li><a data-gahiteventname="Lablec_Markabiztonsag" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkavédelem</a></li>
									

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
																		<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató" href="/info/adatvedelem.html" >Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1036 Budapest, Lajos u. 48-66.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>E-mail: <a href="Javascript:mailto_disclaimer_JQConfirmDialog('napi@napi.hu');">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2019 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2019 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">
			</script>


<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>

<div id="disclaimerdiv_wrapper">
	<div id="disclaimerdiv">
	</div>
</div>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=201811141508"></script>
<script type="text/javascript" src="/js/article.js?v=201811141508"></script>
<!-- FOOTER_TRACKER_CODE: NO3 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B20wO29yL4wzNhjxIheno8UGPzJBsuOMd0sfbh9O.nr.U7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi_gazdasag/weber_targyalt_orbannal_ime_az_eredmeny.680389.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript"  charset="utf-8">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</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>