<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />

		<title>Eltűnt egy orosz repülőgép Kamcsatka térségében - Napi.hu</title>
					<meta name="title" content="Eltűnt egy orosz repülőgép Kamcsatka térségében - Napi.hu">
					<meta name="keywords" content="légi közlekedés, oroszország, repülés, időjárás">
					<meta name="description" content="Eltűnt egy orosz légitársasághoz tartozó AN-26-os típusú utasszállító repülőgép 28 emberrel a fedélzetén az orosz távol-keleti Kamcsatka-félsziget felett - közölte kedden az ország katasztrófavédelmi minisztériuma.">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201903/orig/image1552308649.jpg/800/?v=2021060401">
					<meta property="og:title" content="Eltűnt egy orosz repülőgép Kamcsatka térségében - Napi.hu">
					<meta property="og:description" content="Eltűnt egy orosz légitársasághoz tartozó AN-26-os típusú utasszállító repülőgép 28 emberrel a fedélzetén az orosz távol-keleti Kamcsatka-félsziget felett - közölte kedden az ország katasztrófavédelmi minisztériuma.">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://quantcast.mgr.consensu.org"/>
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

		<link rel="dns-prefetch" href="https://www.contentexchange.me"/>
		<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2021060401" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2021060401" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2021060401" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2021060401" media="all">
		
		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html/amp">
					<link rel="canonical" href="https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html">
				

		
		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;
-
     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99"></script>
<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na99'};"></script>



            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
    window.googletag = window.googletag || {cmd: []};
    </script>
    
        <script type='text/javascript'>
    googletag.cmd.push(function() {
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });
    </script>
    
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '517496372356593');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
            <li>
        <a href="/">
            <span>BUX</span><span class="text-green">47452,18</span><span class="text-green percent">0,06%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>OTP</span><span class="text-red">15920</span><span class="text-red percent">-0,25%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>MOL</span><span class="text-green">2390</span><span class="text-green percent">0,5%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>EUR/HUF</span><span class="text-green">352</span><span class="text-green percent">0,08%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/">
            <span>USD/HUF</span><span class="text-red">296,1</span><span class="text-red percent">-0,13%</span>
            <div class="triangle triangle-red triangle-down"></div>
        </a>
    </li>
    </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noreferrer" target="_blank" class="btn-conf">
    <i class="icon <?php //echo ' dark-blue'; ?>">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/járvány">járvány</a></li>
        <li class=""><a href="/cimkek/részvény">részvény</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Eltűnt egy orosz repülőgép Kamcsatka térségében</a>
            </div>
        </div>
        <div class="rs">
            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/járvány">járvány</a></li>
        <li class=""><a href="/cimkek/részvény">részvény</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noreferrer" target="_blank">
                                                    <img src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/">
                                                    <img src="/img/icon-napi-hu.svg" alt="napi.hu blog" width="40" height="40">napi.hu videó
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noreferrer" title="céginfó.hu">
                                    <img src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>

<div class="hero-single-block">
    <div class="container">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                                            <img src="https://www.napi.hu/fototar/fototar/201903/orig/image1552308649.jpg/800/?v=2021060401" width="800" height="600" alt="Eltűnt egy orosz repülőgép Kamcsatka térségében">
                                    </div>
            </div>
                <div class="rs">
            <div class="ts">
                <h1>Eltűnt egy orosz repülőgép Kamcsatka térségében</h1>
                <p>
                    Eltűnt egy orosz légitársasághoz tartozó AN-26-os típusú utasszállító repülőgép 28 emberrel a fedélzetén az orosz távol-keleti Kamcsatka-félsziget felett - közölte kedden az ország katasztrófavédelmi minisztériuma.
                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Csernátony Csaba">Csernátony Csaba</a>, 2021. július  6. kedd, 09:39</div>
                    <div>Fotó: Boeing - A kép illusztráció</div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <div class="title">QP | Quality Placement</div>
            <!--
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Gazdasag */
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_LB */
-->
<!-- start master -->
<script defer src="data:text/javascript,ado.master({id: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7', server: 'indexhu.adocean.pl' });"></script>
<!--  end master  -->
<div id="adoceanindexhuxnlinsmnax"></div>
<script defer src="data:text/javascript,ado.slave('adoceanindexhuxnlinsmnax', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });"></script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container">
        <div class="row">
            <div class="col-md-8 pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>A géppel, amely a régió fővárosából, Petropavlovszk-Kamcsatszkijból a félsziget északi részén fekvő Palana településre tartott, mintegy tíz kilométerre úti céljától, ereszkedés közben vesztette el a kapcsolatot a légiforgalmi irányítás - idézi az orosz minisztérium közleményét az <a href="https://hu.euronews.com/2021/07/06/eltunt-egy-orosz-repulogep-kamcsatkanal" target="_blank">Euronews</a>. </p><p>A tájékoztatás szerint helikopteres kutató- és mentőcsapatok tartanak a térségbe. A Kamchatka Aviation Enterprise nevű légitársasághoz tartozó gép fedélzetén 22 utas és hattagú személyzet tartózkodott - derült ki a minisztérium közleményéből.</p><p>A helyi meteorológiai szolgálat szerint a térségben a gép eltűnésekor felhős volt az időjárás.</p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block ">
            <div class="title">QP | Quality Placement</div>
            <!--
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB */
-->
<div id="adoceanindexhurpjfenqgar"></div>
<script defer src="data:text/javascript,ado.slave('adoceanindexhurpjfenqgar', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });"></script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                                                        
                            
                        </div>

                        
                                                
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/légi_közlekedés">
                    légi_közlekedés
                </a>
            </li>
                                <li>
                <a href="/cimkek/oroszország">
                    oroszország
                </a>
            </li>
                                <li>
                <a href="/cimkek/repülés">
                    repülés
                </a>
            </li>
                                <li>
                <a href="/cimkek/időjárás">
                    időjárás
                </a>
            </li>
                        </ul>

                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
                        </ul>
                    </div>

                                                            <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            <div data-contentexchange-widget="DHKDykvydjQeB79vi" data-contentexchange-source="hu"></div>
                        </div>
                    </div>
                                        
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            <!--
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
-->			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script defer src="data:text/javascript,ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });"></script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
            <div class="aside col-md-4">
                <div id="main-aside-wrapper">

                    
                    
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
            <div class="title">QP | Quality Placement</div>
            <!--
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_HP */
-->
<div id="adoceanindexhuknesjvsiqc"></div>
<script defer src="data:text/javascript,ado.slave('adoceanindexhuknesjvsiqc', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });"></script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/magyar-gazdasag/meg-a-kormanyparti-szavazok-is-atlatnak-a-kormanyfo-trukkjen.732374.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1623273376.jpg/240/?v=2021060401"
                        class="lazyload" alt="Mit gondolnak a magyarok az adócsökkentésről? Meglepő válasz jött" width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Mit gondolnak a magyarok az adócsökkentésről? Meglepő válasz jött
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/kirandulok-figyelmebe-tamadnak-a-farkasok-nem-felnek-az-embertol.732377.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201708/orig/image1504100782.jpg/240/?v=2021060401"
                        class="lazyload" alt="Kirándulók figyelmébe: támadnak a farkasok, nem félnek az embertől" width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Kirándulók figyelmébe: támadnak a farkasok, nem félnek az embertől
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-vakcina-oltas-uj-hatoanyag-engedely.732376.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202105/orig/image1621670589.jpg/240/?v=2021060401"
                        class="lazyload" alt="Koronavírus: új megoldás jön a mutációk miatt" width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Koronavírus: új megoldás jön a mutációk miatt
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/radikalis-jobboldali-marine-le-pen-nemzeti-gyules.732346.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625521745.jpg/240/?v=2021060401"
                        class="lazyload" alt="Bajban van a nagy jobboldali színjáték üdvöskéje" width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Bajban van a nagy jobboldali színjáték üdvöskéje
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/elon-musk-starlink-urkutatas-befektetes-tokeigeny.732343.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625485795.jpg/240/?v=2021060401"
                        class="lazyload" alt="Elon Musk ész nélkül telerakta az eget, most 30 milliárd dolláros válságban van a cége" width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Elon Musk ész nélkül telerakta az eget, most 30 milliárd dolláros válságban van a cége
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/buksza-spar-visszahivas-csabai-kolbasz-100-gramm.732381.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625554503.png/240/?v=2021060401"
                        class="lazyload" alt="Saját márkás terméket hívott vissza a magyar Spar " width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/6.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Saját márkás terméket hívott vissza a magyar Spar 
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-nok-40-nyugdijrendszer-nyugdijkorhatar.732312.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/fotoarchivum/201009/orig/image12857663873e8a16ff_cropped_16-9_at_1520612164.jpg/240/?v=2021060401"
                        class="lazyload" alt="Nők 40: a választási év előtt ezt érdemes megfontolni" width="240">
                </div>
            </div>
            <div class="count">
                                <img src="/assets.local/7.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Nők 40: a választási év előtt ezt érdemes megfontolni
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            <!--
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_MR */
-->
<div id="adoceanindexhuuocpqpgsvs"></div>
<script defer src="data:text/javascript,ado.slave('adoceanindexhuuocpqpgsvs', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });"></script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                    
                    
                                                            
                    <div class="aside-search mt-4 mb-4">
                        <img src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                                        
                                        <div class="hirdetes-block hirdetes mt-4 mb-4 pt-4">
                        <div class="hirdetes mb-4">
                            
<style>
    .Display-Now-banner {
        position: relative;
        width: 320px;
        overflow: hidden;
        margin: 0 auto;
        padding: 0;
    }
.Display-Now-banner.light-blue .DNB-container {
    background-image: linear-gradient(to bottom,transparent,#dcfbff);
}

.Display-Now-banner .DNB-container {
    padding: 0 10px;
}
.Display-Now-banner * {
    box-sizing: border-box;
}
.Display-Now-banner .DNB-code {
    min-width: 300px;
    max-width: 300px;
    min-height: 240px;
}
.Display-Now-banner .DNB-footer {
    position: relative;
}
.Display-Now-banner .DNB-footer a.DNB-logo {
    position: absolute;
    top: 4px;
    left: 2px;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text {
    width: 300px;
    height: 58px;
    padding: 13px 1px 0 0;
    text-align: right;
    text-decoration: none;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 16px;
    color: #0d87a4;
    width: 100%;
    display: block;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text span {
    float: right;
    display: inline-block;
    width: 115px;
    height: 38px;
    margin: -3px 0 0 10px;
    text-align: center;
    font-family: 'Montserrat',sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 38px;
    color: #fff;
    border-radius: 19px;
    background-color: #16bad2;
}
</style>

<div class="Display-Now-banner thick-border light-blue">
    <div class="DNB-container">
        <div class="DNB-code">
            <!-- /118452056/Napi.hu/DisplayNow_MR -->
            <div id='div-gpt-ad-1619000757052-0' style='width: 300px; height: 250px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619000757052-0'); });
                </script>
            </div>
        </div>
        <div class="DNB-footer">
            <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-logo"><img src="/assets.local/Display-Now-logo.png" alt="" width="58" height="54"/></a>
            <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-text">
                <span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br>hirdetési helyet!
            </a>
        </div>
    </div>
</div>
                        </div>
                        <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;">
                        <a href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a href="https://totalcar.hu/tesztek/2021/07/06/hasznaltteszt_skoda_fabia_combi_1_2_tsi_dsg_-_2015/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/3880/38809/388096/38809669_2960303_2b7833509709b637e8fe5a0a28be9d67_wm.jpg"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>Kell ennél több hárommillióért? - Használtteszt: Škoda Fabia Combi 1,2 TSI DSG – 2015.</h3>
                                <div class="description">
                                    Másképp kérdezem: ki venne Fabiát, ha ennyiért már Octaviát is adnak? Pedig nem mindenkinek kell nagy autó.
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                    <div class="desktop-hirdetes mt-4">
                        

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script defer src="data:text/javascript,googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });"></script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="news-recommender">
    <div class="container">
    <h2 class="block-title">
                    <span>&nbsp;</span>
            <span class="lines"></span>
            </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html">
                                <figure>
                                            <img class="lazyload" src="https://www.napi.hu/fototar/fototar/201903/orig/image1552308649.jpg/330/" title="Eltűnt egy orosz repülőgép Kamcsatka térségében" alt="Eltűnt egy orosz repülőgép Kamcsatka térségében">
                                        <figcaption>
                        <h3>Eltűnt egy orosz repülőgép Kamcsatka térségében</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/remenytelen-helyzetbe-kerultek-a-magyarok-a-nyari-hosegben.732375.html">
                                <figure>
                                            <img class="lazyload" src="https://www.napi.hu/fototar/fototar/202107/orig/image1625407279.jpg/330/" title="Reménytelen helyzetbe kerültek a magyarok a nyári hőségben" alt="Reménytelen helyzetbe kerültek a magyarok a nyári hőségben">
                                        <figcaption>
                        <h3>Reménytelen helyzetbe kerültek a magyarok a nyári hőségben</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/buksza-spar-visszahivas-csabai-kolbasz-100-gramm.732381.html">
                                <figure>
                                            <img class="lazyload" src="https://www.napi.hu/fototar/fototar/202107/orig/image1625554503.png/330/" title="Saját márkás terméket hívott vissza a magyar Spar " alt="Saját márkás terméket hívott vissza a magyar Spar ">
                                        <figcaption>
                        <h3>Saját márkás terméket hívott vissza a magyar Spar </h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-3 item">
            <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-fertozes-jarvany-covid19-halalozas-magyarorszag-2021-07-06.732382.html">
                                <figure>
                                            <img class="lazyload" src="https://www.napi.hu/fototar/fototar/202106/orig/image1624008282.jpg/330/" title="Koronavírus: 32 új fertőzött, 2 halálos áldozat Magyarországon" alt="Koronavírus: 32 új fertőzött, 2 halálos áldozat Magyarországon">
                                        <figcaption>
                        <h3>Koronavírus: 32 új fertőzött, 2 halálos áldozat Magyarországon</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <!--
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB_B */
-->
<div id="adoceanindexhuoarlhkklvm"></div>
<script defer src="data:text/javascript,ado.slave('adoceanindexhuoarlhkklvm', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });"></script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h2>Blogok</h2>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://blog.axioart.com/a-bav-arveresen-bukkant-fel-egy-elveszettnek-hitt-esterhazy-porcelantal/">
                <h3>Axioart</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625493632.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A BÁV árverésén bukkant fel egy elveszettnek hitt Esterházy-porcelántál
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    A tárgyat a fertődi Esterházy-kastély felújítását követően ugyanabban a porcelánteremben állítanak ki, ahol korábban az Esterházy család őrizte.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://kozossegi-media-mindenkinek.blog.hu/2021/07/05/ezeket_a_hibakat_keruld_el_facebook-hirdeteseknel_sv">
                <h3>Közösségi média mindenkinek</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202009/orig/image1599208415.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Ezeket a hibákat kerüld el Facebook-hirdetéseknél!
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    2020-ban a Facebook-on már tízmillió felhasználó hirdetett aktívan.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://artalomcsokkentes.blog.hu/2021/07/01/4_1_dolog_a_fenntarthato_fejlodesrol">
                <h3>Ártalomcsökkentés</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625149769.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            4+1 dolog a fenntartható fejlődésről
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Az egészséges élet biztosítása mint fenntartható fejlődési cél az egyik legfontosabb.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="nofollow" target="_blank" href="https://adozasrolerthetoen.blog.hu/2021/07/02/konnyebb_lesz_kulfoldi_piacokat_celzo_webaruhazat_mukodtetni_az_uj_afaszabalyoknak_koszonhetoen">
                <h3>Adózásról érthetően</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202104/orig/image1617892120.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Könnyebb lesz külföldi piacokat célzó webáruházat működtetni az új áfaszabályoknak köszönhetően
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    2021. július 1-jétől új korszak kezdődik a távértékesítéssel, online kereskedelemmel foglalkozó vállalkozások számára.
                </div>
            </a>
        </div>
            </div>
</div></div>

<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block">
                        <a href="https://www.napi.hu/nemzetkozi-gazdasag/radikalis-jobboldali-marine-le-pen-nemzeti-gyules.732346.html" style="background-image:url('https://www.napi.hu/fototar/fototar/202107/orig/image1625521745.jpg/800/?v=2021060401')" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/radikalis-jobboldali-marine-le-pen-nemzeti-gyules.732346.html" id="top-news-link">
                        <h1>Bajban van a nagy jobboldali színjáték üdvöskéje</h1>
                        <p>
                            Sok munkája veszhet kárba Marine Le Pennek, a Nemzeti Gyűlés elnökének azzal, hogy a nemrégiben tartott választásokon pártja egyetlen körzetben sem nyert. Máris megszólaltak azok a hangok, amelyek kétségbe vonják, érdemes volt azzal próbálkoznia, hogy "emberarcúvá" tegye a radikális jobboldalt.
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                                                                </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                        <a href="https://www.napi.hu/nemzetkozi-gazdasag/elszabadultak-az-arak.732369.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1624355072.jpg/140/?v=2021060401"
                                            class="lazyload" alt="Elszabadultak az árak " width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Elszabadultak az árak </h3>
                                <p>Az OECD-adatok szerint az  energiaárak 2008 óta nem látott mértékben emelkedtek. </p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/nemzetkozi-gazdasag/koronavirus-jarvany-sars-cov-2-fertozes-betegseg-covid-19.732368.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1624943153.jpg/140/?v=2021060401"
                                            class="lazyload" alt="Koronavírus: megérkeztek a legújabb adatok" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Koronavírus: megérkeztek a legújabb adatok</h3>
                                <p>Egy nap alatt több mint 360 ezer új fertőzöttet regisztráltak világszerte. </p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/magyar-vallalatok/bank360-bank-ugyfel-szemelyi-kolcson.732315.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/201809/orig/image1537441617.jpg/140/?v=2021060401"
                                            class="lazyload" alt="Mennyibe kerül felvenni egy 5 milliós személyi kölcsönt?" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>Mennyibe kerül felvenni egy 5 milliós személyi kölcsönt?</h3>
                                <p>Kiszámolták. </p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div></div>

<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/meg-a-kormanyparti-szavazok-is-atlatnak-a-kormanyfo-trukkjen.732374.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1623273376.jpg/140/?v=2021060401"
                        class="lazyload" alt="Mit gondolnak a magyarok az adócsökkentésről? " width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Mit gondolnak a magyarok az adócsökkentésről? </h3>
            <p>Meglepő válasz jött.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-vakcina-oltas-uj-hatoanyag-engedely.732376.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202105/orig/image1621670589.jpg/140/?v=2021060401"
                        class="lazyload" alt="Koronavírus: új megoldás jön a mutációk miatt" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Koronavírus: új megoldás jön a mutációk miatt</h3>
            <p>Már folyamatban van az engedélyezés.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/franciaorszag-macron-valasztas-elnok-politika.731904.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202106/orig/image1624639326.jpg/140/?v=2021060401"
                        class="lazyload" alt="Széljegyzet lehet Macron a történelemben?" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Széljegyzet lehet Macron a történelemben?</h3>
            <p>Franciaországban mindkét oldal látványosan feltámadt a helyhatósági választásokon, ezzel nagyon kellemetlen helyzetbe hozva Emmanuel Macron államfőt.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/tozsdek-piacok/inflacio-arupiac-jegybank-kamatemeles-szuperciklus.732317.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625480037.jpg/140/?v=2021060401"
                        class="lazyload" alt="Szuperciklusos drágulást szenvedünk el" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Szuperciklusos drágulást szenvedünk el</h3>
            <p>Beköszönthetett az 5. szuperciklus, vagyis intenzív nyersanyag-drágulás van a piacokon.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/nemzetkozi-vallalatok/elon-musk-starlink-urkutatas-befektetes-tokeigeny.732343.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202107/orig/image1625485795.jpg/140/?v=2021060401"
                        class="lazyload" alt="Elon Musk ész nélkül telerakta az eget" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>Elon Musk ész nélkül telerakta az eget</h3>
            <p>Musk szerint 30 milliárd dollárba kerül, hogy életképessé tegye űrinternet cégét, a Starlinket.</p>
        </div>
    </a>

            
        
                <a href="https://www.napi.hu/magyar-gazdasag/uzemanyag-benzin-gazolaj-tankolas-koolaj-brent-olaj.732313.html" class="article-single">
            <h3>
                                Egy hajszálra leszünk a 2012-es rekord üzemanyagártól szerdán
            </h3>
        </a>
                                </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="Friss hírek">
            <span>Friss hírek</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html">
                <div class="ls">
                    <div class="time">09:39</div>
                </div>
                <div class="rs">
                    <h3>Eltűnt egy orosz repülőgép Kamcsatka térségében</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/remenytelen-helyzetbe-kerultek-a-magyarok-a-nyari-hosegben.732375.html">
                <div class="ls">
                    <div class="time">09:31</div>
                </div>
                <div class="rs">
                    <h3>Reménytelen helyzetbe kerültek a magyarok a nyári hőségben</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/buksza-spar-visszahivas-csabai-kolbasz-100-gramm.732381.html">
                <div class="ls">
                    <div class="time">09:16</div>
                </div>
                <div class="rs">
                    <h3>Saját márkás terméket hívott vissza a magyar Spar </h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-fertozes-jarvany-covid19-halalozas-magyarorszag-2021-07-06.732382.html">
                <div class="ls">
                    <div class="time">09:10</div>
                </div>
                <div class="rs">
                    <h3>Koronavírus: 32 új fertőzött, 2 halálos áldozat Magyarországon</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/buksza-kiskereskedelem-makro-ksh-vasarlas-uzlet-forgalom.732373.html">
                <div class="ls">
                    <div class="time">09:00</div>
                </div>
                <div class="rs">
                    <h3>Mire ment el napi 37 milliárd forint Magyarországon?</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/kirandulok-figyelmebe-tamadnak-a-farkasok-nem-felnek-az-embertol.732377.html">
                <div class="ls">
                    <div class="time">08:51</div>
                </div>
                <div class="rs">
                    <h3>Kirándulók figyelmébe: támadnak a farkasok, nem félnek az embertől</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/koronavirus-vakcina-oltas-uj-hatoanyag-engedely.732376.html">
                <div class="ls">
                    <div class="time">08:40</div>
                </div>
                <div class="rs">
                    <h3>Koronavírus: új megoldás jön a mutációk miatt</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
            <!--
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_HP2 */
--><div id="ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7"></div>
<script defer src="data:text/javascript,ado.placement({id: 'ado-9c77LvBY6GJvbUOjl.FWBjOcHTtalkcUUYSlF1H6w5z.D7', server: 'indexhu.adocean.pl' });"></script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>
<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
                                    <li><a  href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a  href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a  href="/impresszum">Impresszum</a></li>
                        <li><a  href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a  href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a  href="/info/magunkrol.html">Bemutatkozunk</a></li>
                        <li><a  href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2021 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<input type="text" value="https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html" id="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/magyar-gazdasag\/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"Elt\u0171nt egy orosz rep\u00fcl\u0151g\u00e9p Kamcsatka t\u00e9rs\u00e9g\u00e9ben - Napi.hu","datePublished":"2021-07-06T09:39:00+01:00","dateModified":"2021-07-06T09:39:00+01:00","description":"Elt\u0171nt egy orosz l\u00e9git\u00e1rsas\u00e1ghoz tartoz\u00f3 AN-26-os t\u00edpus\u00fa utassz\u00e1ll\u00edt\u00f3 rep\u00fcl\u0151g\u00e9p 28 emberrel a fed\u00e9lzet\u00e9n az orosz t\u00e1vol-keleti Kamcsatka-f\u00e9lsziget felett - k\u00f6z\u00f6lte kedden az orsz\u00e1g katasztr\u00f3fav\u00e9delmi miniszt\u00e9riuma.","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/201903\/orig\/image1552308649.jpg\/800\/?v=2021060401","width":800,"height":450},"author":{"@type":"Person","name":"Csern\u00e1tony Csaba"}}
</script>
					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false
			}/* ]]> */
		</script>
		
					<script type="text/javascript" src="/js/header.js" defer></script>
			<script type="text/javascript" src="/js/app.js" defer></script>
		
		
		 <script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>




		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		<script type='text/javascript'>
			$(window).ready(function() {
				
				/*
				$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneid = $(this).attr('id');
							
							ado.onAd(zoneid, function(served, zone){ 
								if ( served ) { 
									let second = window['${zone.id}_second_phase']; 
									if((!!second && !!second.isEmpty) !== true){
										console.log('/////////////////////////');
										console.log("Advertisement Opening");
										console.log('second: ' + second);
										console.log('zoneid' + zoneid);
										console.log('zone');
										console.log(zone);
										console.log('served');
										console.log(served);
										console.log($("#"+zone.id).closest('.hirdetes-block'));
										console.log('/////////////////////////');
										$("#"+zone.id).closest('.hirdetes-block').show();
									}
								}
							});
						}
					});
				});
				*/
				
			});
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar-gazdasag/eltunt-egy-orosz-repulogep-kamcsatka-tersegeben.732386.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
		<script defer src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl' });"></script>
										<script src="https://hu.contentexchange.me/static/tracker.js" defer></script>
					</body>
</html>