<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Milliárdokat adnak a kórházaknak - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="kórház, egészségügy, egészségügyi ellátás, támogatás">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/magyar_gazdasag/milliardokat_adnak_a_korhazaknak.654636.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Milliárdokat adnak a kórházaknak" />
		<meta property="og:description" content="Összesen 4,25 milliárd forint támogatást kaptak a kórházak struktúraváltó fejlesztések előkészítésére az év végén - közölte Németh László az Állami Egészségügyi Ellátó Központ (ÁEEK) főigazgatója csütörtökön Makón."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/magyar_gazdasag/milliardokat_adnak_a_korhazaknak.654636.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201712/orig/image1512139439.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=201801081508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=201801081508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=201801081508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=201801081508" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=201801081508" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=201801081508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=201801081508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=201801081508"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=201801081508"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=201801081508"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/gazdasag_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/gazdasag_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta down" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">309.0</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta eq" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">258.7</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">39496</div><span class="szazalek">-0.39%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="2018"><a data-gahiteventname="cimkemenu_2018" class="GAHitCounter" href="/cimkek/2018"><span><font class="hashmark">#</font>2018</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="időjárás"><a data-gahiteventname="cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állás"><a data-gahiteventname="cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="aldi"><a data-gahiteventname="cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="sárga csekk"><a data-gahiteventname="cimkemenu_sárga csekk" class="GAHitCounter" href="/cimkek/sárga csekk"><span><font class="hashmark">#</font>sárga csekk</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="politika"><a data-gahiteventname="cimkemenu_politika" class="GAHitCounter" href="/cimkek/politika"><span><font class="hashmark">#</font>politika</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="bér"><a data-gahiteventname="cimkemenu_bér" class="GAHitCounter" href="/cimkek/bér"><span><font class="hashmark">#</font>bér</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autó"><a data-gahiteventname="cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="észak-korea"><a data-gahiteventname="cimkemenu_észak-korea" class="GAHitCounter" href="/cimkek/észak-korea"><span><font class="hashmark">#</font>észak-korea</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="kína"><a data-gahiteventname="cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="tesco"><a data-gahiteventname="cimkemenu_tesco" class="GAHitCounter" href="/cimkek/tesco"><span><font class="hashmark">#</font>tesco</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="lengyelország"><a data-gahiteventname="cimkemenu_lengyelország" class="GAHitCounter" href="/cimkek/lengyelország"><span><font class="hashmark">#</font>lengyelország</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="szankció"><a data-gahiteventname="cimkemenu_szankció" class="GAHitCounter" href="/cimkek/szankció"><span><font class="hashmark">#</font>szankció</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="támogatás"><a data-gahiteventname="cimkemenu_támogatás" class="GAHitCounter" href="/cimkek/támogatás"><span><font class="hashmark">#</font>támogatás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">39496 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="2018"><a data-gahiteventname="Hamburger_cimkemenu_2018" class="GAHitCounter" href="/cimkek/2018"><span><font class="hashmark">#</font>2018</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
													<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
													<li class="rb" data-tagname="aldi"><a data-gahiteventname="Hamburger_cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a></li>
													<li class="rb" data-tagname="sárga csekk"><a data-gahiteventname="Hamburger_cimkemenu_sárga csekk" class="GAHitCounter" href="/cimkek/sárga csekk"><span><font class="hashmark">#</font>sárga csekk</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="politika"><a data-gahiteventname="Hamburger_cimkemenu_politika" class="GAHitCounter" href="/cimkek/politika"><span><font class="hashmark">#</font>politika</span></a></li>
													<li class="rb" data-tagname="bér"><a data-gahiteventname="Hamburger_cimkemenu_bér" class="GAHitCounter" href="/cimkek/bér"><span><font class="hashmark">#</font>bér</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
													<li class="rb" data-tagname="észak-korea"><a data-gahiteventname="Hamburger_cimkemenu_észak-korea" class="GAHitCounter" href="/cimkek/észak-korea"><span><font class="hashmark">#</font>észak-korea</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="kína"><a data-gahiteventname="Hamburger_cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a></li>
													<li class="rb" data-tagname="tesco"><a data-gahiteventname="Hamburger_cimkemenu_tesco" class="GAHitCounter" href="/cimkek/tesco"><span><font class="hashmark">#</font>tesco</span></a></li>
													<li class="rb" data-tagname="lengyelország"><a data-gahiteventname="Hamburger_cimkemenu_lengyelország" class="GAHitCounter" href="/cimkek/lengyelország"><span><font class="hashmark">#</font>lengyelország</span></a></li>
													<li class="rb" data-tagname="szankció"><a data-gahiteventname="Hamburger_cimkemenu_szankció" class="GAHitCounter" href="/cimkek/szankció"><span><font class="hashmark">#</font>szankció</span></a></li>
													<li class="rb" data-tagname="támogatás"><a data-gahiteventname="Hamburger_cimkemenu_támogatás" class="GAHitCounter" href="/cimkek/támogatás"><span><font class="hashmark">#</font>támogatás</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="2018"><a data-gahiteventname="Hamburger_cimkemenu_2018" class="GAHitCounter" href="/cimkek/2018"><span><font class="hashmark">#</font>2018</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
											<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
											<li class="rb" data-tagname="aldi"><a data-gahiteventname="Hamburger_cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a></li>
											<li class="rb" data-tagname="sárga csekk"><a data-gahiteventname="Hamburger_cimkemenu_sárga csekk" class="GAHitCounter" href="/cimkek/sárga csekk"><span><font class="hashmark">#</font>sárga csekk</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="politika"><a data-gahiteventname="Hamburger_cimkemenu_politika" class="GAHitCounter" href="/cimkek/politika"><span><font class="hashmark">#</font>politika</span></a></li>
											<li class="rb" data-tagname="bér"><a data-gahiteventname="Hamburger_cimkemenu_bér" class="GAHitCounter" href="/cimkek/bér"><span><font class="hashmark">#</font>bér</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
											<li class="rb" data-tagname="észak-korea"><a data-gahiteventname="Hamburger_cimkemenu_észak-korea" class="GAHitCounter" href="/cimkek/észak-korea"><span><font class="hashmark">#</font>észak-korea</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="kína"><a data-gahiteventname="Hamburger_cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a></li>
											<li class="rb" data-tagname="tesco"><a data-gahiteventname="Hamburger_cimkemenu_tesco" class="GAHitCounter" href="/cimkek/tesco"><span><font class="hashmark">#</font>tesco</span></a></li>
											<li class="rb" data-tagname="lengyelország"><a data-gahiteventname="Hamburger_cimkemenu_lengyelország" class="GAHitCounter" href="/cimkek/lengyelország"><span><font class="hashmark">#</font>lengyelország</span></a></li>
											<li class="rb" data-tagname="szankció"><a data-gahiteventname="Hamburger_cimkemenu_szankció" class="GAHitCounter" href="/cimkek/szankció"><span><font class="hashmark">#</font>szankció</span></a></li>
											<li class="rb" data-tagname="támogatás"><a data-gahiteventname="Hamburger_cimkemenu_támogatás" class="GAHitCounter" href="/cimkek/támogatás"><span><font class="hashmark">#</font>támogatás</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
						<td align="center"><a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a></td>
					</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.hu\/magyar_gazdasag\/milliardokat_adnak_a_korhazaknak.654636.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Milliárdokat adnak a kórházaknak",
						"datePublished": "2018-01-11T09:56:00+01:00",
						"dateModified": "2018-01-11T09:56:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Dzindzisz Sztefan"
						},
						"description": "Összesen 4,25 milliárd forint támogatást kaptak a kórházak struktúraváltó fejlesztések előkészítésére az év végén - közölte Németh László az Állami Egészségügyi Ellátó Központ (ÁEEK) főigazgatója csütörtökön Makón.",
						"image": {
							"@type": "ImageObject",
							"url": "https:\/\/www.napi.hu\/fototar\/fototar\/201712\/orig\/image1512139439.jpg\/780\/",
							"width": 780,
							"height": 439
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Összesen 4,25 milliárd forint támogatást kaptak a kórházak struktúraváltó fejlesztések előkészítésére az év végén - közölte Németh László az Állami Egészségügyi Ellátó Központ (ÁEEK) főigazgatója csütörtökön Makón.">
<input type="hidden" name="url"  class="url" value="/magyar_gazdasag/milliardokat_adnak_a_korhazaknak.654636.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Milliárdokat adnak a kórházaknak" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201712/orig/image1512139439.jpg/780/" class="resp"></div>
						<h1 >Milliárdokat adnak a kórházaknak</h1>
					</div>
										<div class="article-lead">
						Összesen 4,25 milliárd forint támogatást kaptak a kórházak struktúraváltó fejlesztések előkészítésére az év végén - közölte Németh László az Állami Egészségügyi Ellátó Központ (ÁEEK) főigazgatója csütörtökön Makón.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Dzindzisz Sztefan">Dzindzisz Sztefan</a>, 2018. január 11. csütörtök, 09:56
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(654636)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar_gazdasag/milliardokat_adnak_a_korhazaknak.654636.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<!-- Goa3 beépítés: NG/Gazdasag/Footer, 1898096 -->
<div id="zone1898097" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
					
					<p>A fejlesztések a betegellátás színvonalának emelését, a munkakörülmények javítását, a takarékosabb gazdálkodást szolgálják - mondta Németh László.<div class="in-art-img"><div data-gahiteventname="Cikkek_csatolt" class="GAHitCounter img_container"><a href="/magyar_gazdasag/egeszsegugyi_fejleszteseket_kap_pest_megye.654397.html"><div class="ratio-16-9"><img src="/fototar//fototar/201301/orig/image1358351604.jpg/640/" style="position:relative;"></div><h2>Egészségügyi fejlesztéseket kap Pest megye</h2></a></div></div></p><p>A pályázaton elnyert forrás az ÁEEK 96 intézményében lehetővé teszi a későbbi fejlesztésekhez szükséges kiviteli tervek elkészítését, így az előremutató beruházások költségei pontosan meghatározhatók lesznek - írja az MTI.</p><p>Kallai Árpád, a Csongrád Megyei Egészségügyi Ellátóközpont Hódmezővásárhely-Makó főigazgatója elmondta, az intézmény csaknem 30 millió forint pályázati forrást nyert el. (A <a target="_blank" href="https://www.napi.hu/magyar_gazdasag/a_csillagokat_is_leigeri_a_kormany_az_egeszsegugyben.654330.html">csillagokat is leígéri</a> a kormány az egészségügyben.)</p><p>18,5 millió forintból felújítják az évente több mint kétszázezer pácienst fogadó járóbeteg szakrendelő melletti negyven férőhelyes parkolót. Emellett elkészül a korábbi véradóállomás megüresedett épületének rekonstrukciós terve. A kórház hosszú távú fejlesztési koncepciója alapján ebben fizikoterápiás központot alakítanak ki, ahol évente mintegy 20 ezer beteg vehet majd részt gyógytornán, illetve mozgásszervi rehabilitációs kezelésen. A fejújítás az előzetes becslések alapján 280 millió forintba kerül majd - tudatta a főigazgató.</p><p><i>Fotó forrása: Shutterstock</i></p></p>
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/kórház/"><span>kórház</span></a></dt><dt class="rb"><a href="/cimkek/egészségügy/"><span>egészségügy</span></a></dt><dt class="rb"><a href="/cimkek/egészségügyi ellátás/"><span>egészségügyi ellátás</span></a></dt><dt class="rb"><a href="/cimkek/támogatás/"><span>támogatás</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(654636)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar_gazdasag/milliardokat_adnak_a_korhazaknak.654636.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/gazdasag_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/hany_orvos_dolgozik_magyarorszagon_furcsa_szamok_erkeztek.654410.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201712/orig/image1512139439.jpg/500/" class="resp"></div>
										<h2>Hány orvos dolgozik Magyarországon? - furcsa számok érkeztek</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/lesz_iden_is_richter-prognozis_megszolalt_a_ceg_frissitett_.654407.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201112/orig/image1323255810_cropped_16-9_at_1497630325.jpg/500/" class="resp"></div>
										<h2>Lesz idén is Richter-prognózis - megszólalt a cég (frissített)</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/a_csillagokat_is_leigeri_a_kormany_az_egeszsegugyben.654330.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201712/orig/image1512139255.jpg/500/" class="resp"></div>
										<h2>A csillagokat is leígéri a kormány az egészségügyben</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/orakig_a_padlon_fektettek_a_beteget_egy_budapesti_korhazban.654322.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201801/orig/image1515176815.jpg/500/" class="resp"></div>
										<h2>Órákig a padlón fektették a beteget egy budapesti kórházban</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://jobangel.blog.hu/2018/01/11/hogyan_kezeld_a_szekrenybol_kidolo_csontvazakat">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201801/orig/image1515453227.jpg/640/" class="resp"></div>
										<h2 class="blogname">JobAngel</h2>
									</div>
									<h2 class="blogtitle">Hogyan kezeld a szekrényből kidőlő csontvázakat?</h2>
									<p>Ha valaha is vetted már át más munkáját, akkor ebbe a problémába szinte biztosan ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://munkahelyiterror.blog.hu/2018/01/11/verolegenyek_kenyszeritettek_a_kilepo_papirok_alairasara">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201709/orig/image1506431242.jpg/640/" class="resp"></div>
										<h2 class="blogname">Munkahelyi (T)error</h2>
									</div>
									<h2 class="blogtitle">Verőlegények kényszerítettek a kilépő papírok aláírására</h2>
									<p>Óbudán egy vendéglátó egység alkalmazottjai voltunk... </p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://napicsart.blog.hu/2018/01/10/na_szerintetek_kik_dolgoznak_a_legtobbet_egy_evben_segitunk_boven_nem_a_magyarok">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201710/orig/image1508511396.jpg/640/" class="resp"></div>
										<h2 class="blogname">Napicsárt</h2>
									</div>
									<h2 class="blogtitle">Na, szerintetek kik dolgoznak a legtöbbet egy évben?</h2>
									<p>Segítünk: bőven nem a magyarok.</p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="http://nyugdij-nyugdij.blog.hu/2018/01/10/nyugdij_igy_teszi_on_is_a_legjobbat">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201711/orig/image1511451182.jpg/640/" class="resp"></div>
										<h2 class="blogname">Nyugdíj, nyugdíjkorhatár, nyugdíjkalkulátor</h2>
									</div>
									<h2 class="blogtitle">Nyugdíj: Így teszi Ön is a legjobbat!!</h2>
									<p> Többekben felmerülhet a kérdés, hogy a nyugdíjkorhatár elérése után folytatná a munkaviszonyát.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:654636,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.wideleft .ppbox{
		padding-left: 0;
		padding-right: 0;
	}
	
	.ppbox #pp_posts_header {
		height: 55px;
		margin-bottom: 10px;
		padding-bottom: 0;
	}
	
	.ppbox {
		margin-bottom: 20px;
	}
	
	.ppbox ul{
		list-style-type: none;		
		padding-left: 0;
	}
	
	.ppbox ul li{
		padding-left: 10px;
		padding-bottom: 10px;
		border-bottom: 1px solid #959595;
		margin-bottom: 10px;
	}
	
	.ppbox ul li span.time{
		font-family: "Open Sans Condensed";
		color: #fc880f;
		font-weight: 700;
		font-size: 16px;
	}

	.ppbox ul li h4{
		margin-top: 0;
		font-size: 18px;
	}
	
	#pp_posts_header h1{
		font-size: 22px;
		font-weight: 400;
		margin:0;
		font-family: Ubuntu;
	}

	#pp_posts_header h1 a{
		color: #898989;
		display: block;
		line-height: 55px;
	}

	#pp_posts_header h1 a img{
		margin-left: 10px;
		margin-right: 10px;
		margin-top: -8px;
		width: 20px;
   	}

	#pp_posts.article .shareholder{
		padding-left: 0px;
	}

	@media (min-width: 700px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1024px) and (max-width: 1279px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1280px) {
		#pp_posts.article .shareholder{
			padding-left: 200px;
		}
	}
</style>
<div class="ppbox col-lg-16 col-md-16 col-sm-8 col-xs-16 sidebar">

	<div id="pp_posts_header" style="background: url(/img/r_fejlec_780px.png) no-repeat left top transparent">
		<h1><a href="/roviden"><img src="/img/r_fejlec_ora_780px.png" border="0">Röviden</a></h1>
	</div>
	<ul>
					<li>
			<span class="time">12:38</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10002941">Íme, egy hiánypótló felmérés az autósokról</a></h4>
			</li>
					<li>
			<span class="time">11:35</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10002943">Itt a döntés: Dobó Kata filmet rendezhet</a></h4>
			</li>
					<li>
			<span class="time">10:37</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10002942">Ferenc pápa kibérelt egy cirkuszt</a></h4>
			</li>
			
	</ul>
</div>
<div class="hidden-sm" style="clear:both;"></div>
<style>
	a.galleryimages span span.label{
	}

	a.galleryimages > span{
		background: url(/img/mouse_over_trapez.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	a.galleryimages:hover > span{
		width: 280px;
	}

	a.galleryimages span img{
		margin-right: 5px;
	}

	a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox{
		margin-bottom:20px;
	}

	.gallerybox h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox p a{
		color: #b72120;
	}

	.gallerybox a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
	}

	.gallerybox .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.mdleft{display: none;}
	.lgleft{display: block;}

	.gallerybox img.galleryicon{
		/*position: absolute;
		bottom: 12px;
		right: 12px;
		top: auto;
		left: auto;*/
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.mdleft{display: block;}
		.lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		a.galleryimages:hover > span {
			width: 300px;
		}

		a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div class="gallerybox">
	<h2 title="Újra a csúcsra tör a sikeres magyar autókereskedő család">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/gallery_header_empty_640px.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/gallery_header_empty_460px.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/gallery_header_empty_300px.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/gallery_header_empty_640px.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/gallery_header_empty_460px.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" href="https://www.napi.hu/magyar_vallalatok/ujra_a_csucsra_tor_a_sikeres_magyar_autokereskedo_csalad.654142.html">
			<div class="ratio-16-9"  style=""><img src="/fototar/fototar/201801/orig/image1514986942.jpg/500/" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a képre a galéria megnyitásához</span>
				</span>
		</a>
		<h4><a href="https://www.napi.hu/magyar_vallalatok/ujra_a_csucsra_tor_a_sikeres_magyar_autokereskedo_csalad.654142.html">Újra a csúcsra tör a sikeres magyar autókereskedő család</a></h4>
		<p>Az autó eladja saját magát, a vezetés élményét pedig nem pótolja az online kereskedelem - vallja Szabó Norbert, a Maxabo Autóház ügyvezető-társtulajdonosa. A magyar piacon a BMW-vel és a MINI-vel stabilan piacvezető márkakereskedő arra készül, hogy az Opellel is visszakerüljön a csúcsra. A cég immár két évtizede együttműködik a CIB Csoporttal, amellyel újabb nagy terveik vannak.</p>
		<div style="clear:both;"></div>
	</div>
</div>
					<div class="legfrissebb col-sm-16 col-xs-16" style="display:block;text-align:center;padding:0">
						<div class="banner banner300x250 text-center">
							<div id="zone4804719" class="goAdverticum"></div>
						</div>
					</div><style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/hirek/2018/01/11/uj_ford_edge_egy_nagy_vigyorral_biztosan_tobb/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/1917/19173/191736/19173631_1193211_3da737c4e633594150db85ac9473a511_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/hirek/2018/01/11/uj_ford_edge_egy_nagy_vigyorral_biztosan_tobb/">Új Ford Edge: egy nagy vigyorral biztosan több</a></h4>
		<p>Az európai piacon furcsának tűnhet, hogy a Ford alig két év után frissíti nagy szabadidő-autóját, de csupán arról van szó, hogy hozzánk eleve két év késéssel érkezett a típus. Észak-Amerikában már 2014 óta kínálják a jelenlegi formájában, így ráfért már némi változás.</p>
		<div style="clear:both;"></div>
	</div>
</div>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898093" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/harmincezres_honvedseget_akar_a_kormany.654660.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201702/orig/image1487690516.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Harmincezres honvédséget akar a kormány</h4>
							</div>
							<span class="time trapez_time">13:19</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/nemzetkozi_gazdasag/brexit_farage_szerint_uj_nepszavazas_kellene.654658.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1492974172.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Brexit: Farage szerint új népszavazás kellene</h4>
							</div>
							<span class="time trapez_time">12:43</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/tozsdek-piacok/ujra_negativ_a_12_honapos_diszkont_kincstarjegy_aukcios_atlaghozama.654657.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201208/orig/image1345140564_cropped_16-9_at_1512473680.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Újra negatív a 12 hónapos diszkont kincstárjegy aukciós átlaghozama</h4>
							</div>
							<span class="time trapez_time">12:36</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/nyugtat_a_hivatal_nincs_gond_pakson.654656.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201504/orig/image1430261258_cropped_16-9_at_1477671653.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Nyugtat a hivatal: nincs gond Pakson</h4>
							</div>
							<span class="time trapez_time">12:30</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/magyar_gazdasag/hamarosan_becsbe_utazik_orban_viktor.654655.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201710/orig/image1508048893.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Hamarosan Bécsbe utazik Orbán Viktor</h4>
							</div>
							<span class="time trapez_time">12:26</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898094" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/gazdasag_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/emiatt_jarhat_porul_sok_leendo_nyugdijas.54266.html">
							<h4>Emiatt járhat pórul sok leendő nyugdíjas</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">4</span>
								<span class="last_author">antitroll</span>,
								<span class="date">2018.01.11 13:14</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/a_jegybank_elarulta_meddig_van_fedezet_a_nyugdijakra.54256.html">
							<h4>A jegybank elárulta, meddig van fedezet a nyugdíjakra</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">36</span>
								<span class="last_author">Darabont1453</span>,
								<span class="date">2018.01.11 12:52</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/orban_beszolt_a_nemeteknek_es_muzulman_invazios_eroket_vizionalt.54200.html">
							<h4>Orbán beszólt a németeknek és "muzulmán inváziós erőket" vizionált</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">35</span>
								<span class="last_author">pastorius</span>,
								<span class="date">2018.01.11 12:24</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/mutatjuk_hogyan_valtozik_iden_a_fizetesunk_mar_nincs_ok_az_oromre.654490.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201801/orig/image1515669539.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/mutatjuk_hogyan_valtozik_iden_a_fizetesunk_mar_nincs_ok_az_oromre.654490.html">Mutatjuk, hogyan változik idén a fizetésünk! Már nincs ok az örömre</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/a_jegybank_elarulta_meddig_lesz_fedezet_a_nyugdijakra.654615.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201801/orig/image1515611359.jpeg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/a_jegybank_elarulta_meddig_lesz_fedezet_a_nyugdijakra.654615.html">A jegybank elárulta, meddig lesz fedezet a nyugdíjakra</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ader_dontott_ekkor_megyunk_valasztani.654637.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201208/orig/image1345047261_cropped_16-9_at_1506155207.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/ader_dontott_ekkor_megyunk_valasztani.654637.html">Áder döntött: ekkor megyünk választani</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/oriasi_fordulat_a_lengyelek_brusszelt_valasztjak.654564.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201704/orig/image1493416275.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/oriasi_fordulat_a_lengyelek_brusszelt_valasztjak.654564.html">Óriási fordulat: a lengyelek Brüsszelt választják</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/idojaras_egyre_biztosabb_a_fordulat.654638.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201711/orig/image1512036305.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/idojaras_egyre_biztosabb_a_fordulat.654638.html">Időjárás: egyre biztosabb a fordulat</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2018.184.html">Hungarian Energy Investors Forum 2018</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Energetikai konferencia a Napi.hu és a Noguchi Porter Novelli szervezésében</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2018. február 22.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2018.184.html#placedesc">Aquincum Hotel Budapest</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2018.184.html"><img class="full_width hidden-sm" src="http://konferenciak.napi.hu/images/konferencia/184/2018_energetika_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hungarian_energy_investors_forum_2018.184.html"><img class="visible-sm" src="http://konferenciak.napi.hu/images/konferencia/184/2018_energetika_638x165.JPG"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/nott_az_ipari_termeles_az_euroovezetben.654648.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201710/orig/image1507044669.jpg/300/">
						<div class="orange_bg">
							<h4>Nőtt az ipari termelés az euróövezetben</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/valasztas_2018_ime_minden_amit_tudni_akart.654645.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201405/orig/image1401289665_cropped_16-9_at_1468334458.jpg/300/">
						<div class="orange_bg">
							<h4>Választás 2018: íme, minden, amit tudni ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/nyugdijasok_figyelem_a_taj-kartya_sokaig_velunk_marad.654642.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201602/orig/image1456135539.jpg/300/">
						<div class="orange_bg">
							<h4>Nyugdíjasok, figyelem: a taj-kártya sokáig ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/devizahitelek_van_meg_dolga_boven_a_birosagoknak.654639.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201408/orig/image1407787553_cropped_16-9_at_1473494030_cropped_16-9_at_1501747663_cropped_16-9_at_1506852015_cropped_16-9_at_1515662982.jpg/300/">
						<div class="orange_bg">
							<h4>Devizahitelek: van még dolga bőven ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/manipulalhatjak-e_az_oroszok_a_magyar_valasztast.654626.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201712/orig/image1512108621.jpg/300/">
						<div class="orange_bg">
							<h4>Manipulálhatják-e az oroszok a magyar ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/papiron_alig_vannak_akik_minimalbert_kapnak.654619.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201712/orig/image1512389869.jpg/300/">
						<div class="orange_bg">
							<h4>Papíron alig vannak, akik minimálbért ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/ismeros_nevek_nyertek_tizmilliardot_egy_tenderen.654578.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505479519.jpg/300/">
						<div class="orange_bg">
							<h4>Ismerős nevek nyertek tízmilliárdot egy ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/a_jegybank_elarulta_meddig_lesz_fedezet_a_nyugdijakra.654615.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201801/orig/image1515611359.jpeg/300/">
						<div class="orange_bg">
							<h4>A jegybank elárulta, meddig lesz fedezet ... </h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/nott_az_ipari_termeles_az_euroovezetben.654648.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201710/orig/image1507044669.jpg/300/">
						<div class="orange_bg">
							<h4>Nőtt az ipari termelés az euróövezetben</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/valasztas_2018_ime_minden_amit_tudni_akart.654645.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201405/orig/image1401289665_cropped_16-9_at_1468334458.jpg/300/">
						<div class="orange_bg">
							<h4>Választás 2018: íme, minden, amit tudni ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/nyugdijasok_figyelem_a_taj-kartya_sokaig_velunk_marad.654642.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201602/orig/image1456135539.jpg/300/">
						<div class="orange_bg">
							<h4>Nyugdíjasok, figyelem: a taj-kártya sokáig ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/devizahitelek_van_meg_dolga_boven_a_birosagoknak.654639.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201408/orig/image1407787553_cropped_16-9_at_1473494030_cropped_16-9_at_1501747663_cropped_16-9_at_1506852015_cropped_16-9_at_1515662982.jpg/300/">
						<div class="orange_bg">
							<h4>Devizahitelek: van még dolga bőven ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/manipulalhatjak-e_az_oroszok_a_magyar_valasztast.654626.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201712/orig/image1512108621.jpg/300/">
						<div class="orange_bg">
							<h4>Manipulálhatják-e az oroszok a magyar ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/papiron_alig_vannak_akik_minimalbert_kapnak.654619.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201712/orig/image1512389869.jpg/300/">
						<div class="orange_bg">
							<h4>Papíron alig vannak, akik minimálbért ... </h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/nott_az_ipari_termeles_az_euroovezetben.654648.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201710/orig/image1507044669.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Nőtt az ipari termelés az euróövezetben</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/valasztas_2018_ime_minden_amit_tudni_akart.654645.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201405/orig/image1401289665_cropped_16-9_at_1468334458.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Választás 2018: íme, minden, amit tudni ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/nyugdijasok_figyelem_a_taj-kartya_sokaig_velunk_marad.654642.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201602/orig/image1456135539.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Nyugdíjasok, figyelem: a taj-kártya sokáig ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/devizahitelek_van_meg_dolga_boven_a_birosagoknak.654639.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201408/orig/image1407787553_cropped_16-9_at_1473494030_cropped_16-9_at_1501747663_cropped_16-9_at_1506852015_cropped_16-9_at_1515662982.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Devizahitelek: van még dolga bőven ... </h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/harmincezres_honvedseget_akar_a_kormany.654660.html">Harmincezres honvédséget akar a kormány</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/brexit_farage_szerint_uj_nepszavazas_kellene.654658.html">Brexit: Farage szerint új népszavazás kellene</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/nyugtat_a_hivatal_nincs_gond_pakson.654656.html">Nyugtat a hivatal: nincs gond Pakson</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_gazdasag/hamarosan_becsbe_utazik_orban_viktor.654655.html">Hamarosan Bécsbe utazik Orbán Viktor</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_gazdasag/brexit_felmillio_munkahelyet_bukhatnak_a_britek.654653.html">Brexit: félmillió munkahelyet bukhatnak a britek</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/meglepo_fordulat_a_budapesti_lakaspiacon.654644.html">Meglepő fordulat a budapesti lakáspiacon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/2009_ota_nem_volt_ilyen_a_londoni_lakaspiacon.654505.html">2009 óta nem volt ilyen a londoni lakáspiacon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/harsanylejto_zoldovezeti_kertvaros_a_belvaros_mellett.654371.html">Harsánylejtő - zöldövezeti kertváros a belváros mellett</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/egyre_tobben_elnek_alberletben.654460.html">Egyre többen élnek albérletben</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/ingatlan/tuz_utott_ki_a_trump-toronyban.654441.html">Tűz ütött ki a Trump-toronyban</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/jo_hirt_kozolt_a_magyar_sikerceg.654634.html">Jó hírt közölt a magyar sikercég</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/oriasi_lehetoseg_elott_magyarorszag_itt_lehet_labdaba_rugni.654485.html">Óriási lehetőség előtt Magyarország - itt lehet labdába rúgni</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/ismeros_nevek_nyertek_tizmilliardot_egy_tenderen.654578.html">Ismerős nevek nyertek tízmilliárdot egy tenderen</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/magyar_vallalatok/gazolas_miatt_felpalyas_utzar_van_a_22-es_uton.654613.html">Gázolás miatt félpályás útzár van a 22-es úton</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/nemzetkozi_vallalatok/megvan_melyik_europai_legitarsasag_szallitotta_a_legtobb_utast.654605.html">Megvan, melyik európai légitársaság szállította a legtöbb utast</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/a_rendibe_is_beszall_az_allami_tokealap.654649.html">A Rendibe is beszáll az állami tőkealap</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/figyelmezest_adott_ki_a_microsoft_minden_felhasznalot_erint.654593.html">Figyelmezést adott ki a Microsoft, minden felhasználót érint</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/e-sportban_erosit_budapest.654586.html">E-sportban erősít Budapest</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/jokora_buntetest_kapott_a_upc-_reagalt_a_ceg.654571.html">Jókora büntetést kapott a UPC- Reagált a cég</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tech/ujabb_nagy_dontes_jon_a_roamingrol.654511.html">Újabb nagy döntés jön a roamingról</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/ujra_negativ_a_12_honapos_diszkont_kincstarjegy_aukcios_atlaghozama.654657.html">Újra negatív a 12 hónapos diszkont kincstárjegy aukciós átlaghozama</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/berelheto_bitcoin-banyakra_ugranak_a_befektetok.654651.html">Bérelhető bitcoin-bányákra ugranak a befektetők</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/felfele_indult_europa_budapest_kivetel.654632.html">Felfelé indult Európa - Budapest kivétel</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/nem_talalja_az_iranyt_a_forint.654628.html">Nem találja az irányt a forint</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/tozsdek-piacok/jo_hirrel_indulhat_a_nap.654627.html">Jó hírrel indulhat a nap</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/energia/2018/01/11/megvette_az_allam_az_egaz-degazt/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Megvette az állam az Égáz-Dégázt</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://inforadio.hu/gazdasag/2018/01/11/parbeszed_a_gazdasagrol_fojtogat_vagy_osztonoz_az_allam/" target="_blank">
							<h5 class="partnertitle inforadiohu">inforadio.hu</h6>
							<h5>Párbeszéd a gazdaságról: fojtogat vagy ösztönöz a magyar állam?</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/hirek/2018/01/11/uj_ford_edge_egy_nagy_vigyorral_biztosan_tobb/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Új Ford Edge: egy nagy vigyorral biztosan több</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/tv/hurra-michael-j-fox-ismet-tevesorozatot-forgatott/article-50003?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Hurrá, Michael J. Fox ismét tévésorozatot forgatott!</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/terasz/befagyott-az-ocean/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Furcsa dolog miatt ijedeznek a kommentelők a befagyott óceánról készült videón</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="https://www.inforadio.hu" data-gahiteventname="Partnerek_Inforadio" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Inforadio logo_.png"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="https://ad.adverticum.net/C/1907277/4887289/486165500?" data-gahiteventname="Partnerek_Joautok" class="GAHitCounter" ><img width="100" height="23" border="0" title="" alt="" src="/img/partner/joautok_totalcar_logo.png"></a></li>
									</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2018"><span>2018</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/milliárdos"><span>milliárdos</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/adatvedelem.html">Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0930</a></li>
									<li>Telefax:    <a href="fax:+36.1.506.0931">+36-1-506-0931</a></li>
									<li>E-mail: <a href="mailto:napi@napi.hu">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript">
(function(){var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=('https:'==document.location.protocol?'https':'http')+'://lb.fruitflan.com/statjs/sst-231-989763523/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'https://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'F5D026B2CF234042';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=201801081508"></script>
<script type="text/javascript" src="/js/article.js?v=201801081508"></script>
<!-- FOOTER_TRACKER_CODE: NO1 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2QmvcLP40fiQjgp_WHzcWmfbpB8fr1TXojl8oXKTj.M7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar_gazdasag/milliardokat_adnak_a_korhazaknak.654636.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript"  charset="utf-8">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</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>