<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Ez az, ami nagyon hiányzik az építőiparból - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="építőipar, építés, gki, bizalmi index, kilátások">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/ingatlan/epitoipar-konferencia-gki-petz-raymund.694672.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Ez az, ami nagyon hiányzik az építőiparból" />
		<meta property="og:description" content="Jövőre mintegy negyedével kevesebb új lakás készülhet el, mint 2019-ben, 2021-ben viszont már nem várható további, komolyabb csökkenés. A 2019-re jósolt 21 százalékos építőipari növekedés 2020-ra 2 százalékra mérséklődik, 2021-re pedig 3 százalékos visszaesésbe vált át - sorolta GKI legfrissebb prognózisát a Napi.hu Hullámvasúton az építőipar című szerdai konferenciáján Petz Raymund ügyvezető igazgató."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/ingatlan/epitoipar-konferencia-gki-petz-raymund.694672.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201911/orig/image1573117566.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=201910011923" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=201910011923" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=201910011923" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=201910011923" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=201910011923" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=201910011923"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=201910011923"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=201910011923"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/disclaimer.css?v=201910011923"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=201910011923"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '517496372356593');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=201910011923"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na6,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na6'
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	
	__passportCPConfig = {
	  //enabled: true,
	  buttonText: 'Rendben',
	  moreLink: 'TovÃ¡bbi rÃ©szletek',
	  text: '<a href="https://www.napi.hu/info/adatvedelem.html" target="_blank">Adatv&eacute;delmi t&aacute;j&eacute;koztat&oacute;nkban</a> megtal&aacute;lod, hogyan gondoskodunk adataid v&eacute;delm&eacute;r&ocirc;l. Oldalainkon HTTP-s&utilde;tiket haszn&aacute;lunk a jobb m&utilde;k&otilde;d&eacute;s&eacute;rt. <a href="https://www.napi.hu/info/sutiszabalyzat.html" style="text-decoration:underline;" target="_blank">Tov&aacute;bbi inform&aacute;ci&oacute;k</a>'
	}
	</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/ingatlan_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/ingatlan_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">332.7</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">301.1</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">43499</div><span class="szazalek">0.48%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="választás"><a data-gahiteventname="cimkemenu_választás" class="GAHitCounter" href="/cimkek/választás"><span><font class="hashmark">#</font>választás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="brexit"><a data-gahiteventname="cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="fizetés"><a data-gahiteventname="cimkemenu_fizetés" class="GAHitCounter" href="/cimkek/fizetés"><span><font class="hashmark">#</font>fizetés</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="kkv"><a data-gahiteventname="cimkemenu_kkv" class="GAHitCounter" href="/cimkek/kkv"><span><font class="hashmark">#</font>kkv</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="mnb"><a data-gahiteventname="cimkemenu_mnb" class="GAHitCounter" href="/cimkek/mnb"><span><font class="hashmark">#</font>mnb</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="bank"><a data-gahiteventname="cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="ingatlan"><a data-gahiteventname="cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="forint"><a data-gahiteventname="cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="vásárlás"><a data-gahiteventname="cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="egészségügy"><a data-gahiteventname="cimkemenu_egészségügy" class="GAHitCounter" href="/cimkek/egészségügy"><span><font class="hashmark">#</font>egészségügy</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="adó"><a data-gahiteventname="cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="lidl"><a data-gahiteventname="cimkemenu_lidl" class="GAHitCounter" href="/cimkek/lidl"><span><font class="hashmark">#</font>lidl</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="önkormányzat"><a data-gahiteventname="cimkemenu_önkormányzat" class="GAHitCounter" href="/cimkek/önkormányzat"><span><font class="hashmark">#</font>önkormányzat</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
												<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">43499 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="választás"><a data-gahiteventname="Hamburger_cimkemenu_választás" class="GAHitCounter" href="/cimkek/választás"><span><font class="hashmark">#</font>választás</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
													<li class="rb" data-tagname="fizetés"><a data-gahiteventname="Hamburger_cimkemenu_fizetés" class="GAHitCounter" href="/cimkek/fizetés"><span><font class="hashmark">#</font>fizetés</span></a></li>
													<li class="rb" data-tagname="kkv"><a data-gahiteventname="Hamburger_cimkemenu_kkv" class="GAHitCounter" href="/cimkek/kkv"><span><font class="hashmark">#</font>kkv</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="mnb"><a data-gahiteventname="Hamburger_cimkemenu_mnb" class="GAHitCounter" href="/cimkek/mnb"><span><font class="hashmark">#</font>mnb</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="bank"><a data-gahiteventname="Hamburger_cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a></li>
													<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
													<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="vásárlás"><a data-gahiteventname="Hamburger_cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a></li>
													<li class="rb" data-tagname="egészségügy"><a data-gahiteventname="Hamburger_cimkemenu_egészségügy" class="GAHitCounter" href="/cimkek/egészségügy"><span><font class="hashmark">#</font>egészségügy</span></a></li>
													<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
													<li class="rb" data-tagname="lidl"><a data-gahiteventname="Hamburger_cimkemenu_lidl" class="GAHitCounter" href="/cimkek/lidl"><span><font class="hashmark">#</font>lidl</span></a></li>
													<li class="rb" data-tagname="önkormányzat"><a data-gahiteventname="Hamburger_cimkemenu_önkormányzat" class="GAHitCounter" href="/cimkek/önkormányzat"><span><font class="hashmark">#</font>önkormányzat</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="választás"><a data-gahiteventname="Hamburger_cimkemenu_választás" class="GAHitCounter" href="/cimkek/választás"><span><font class="hashmark">#</font>választás</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
											<li class="rb" data-tagname="fizetés"><a data-gahiteventname="Hamburger_cimkemenu_fizetés" class="GAHitCounter" href="/cimkek/fizetés"><span><font class="hashmark">#</font>fizetés</span></a></li>
											<li class="rb" data-tagname="kkv"><a data-gahiteventname="Hamburger_cimkemenu_kkv" class="GAHitCounter" href="/cimkek/kkv"><span><font class="hashmark">#</font>kkv</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="mnb"><a data-gahiteventname="Hamburger_cimkemenu_mnb" class="GAHitCounter" href="/cimkek/mnb"><span><font class="hashmark">#</font>mnb</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="bank"><a data-gahiteventname="Hamburger_cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a></li>
											<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
											<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="vásárlás"><a data-gahiteventname="Hamburger_cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a></li>
											<li class="rb" data-tagname="egészségügy"><a data-gahiteventname="Hamburger_cimkemenu_egészségügy" class="GAHitCounter" href="/cimkek/egészségügy"><span><font class="hashmark">#</font>egészségügy</span></a></li>
											<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
											<li class="rb" data-tagname="lidl"><a data-gahiteventname="Hamburger_cimkemenu_lidl" class="GAHitCounter" href="/cimkek/lidl"><span><font class="hashmark">#</font>lidl</span></a></li>
											<li class="rb" data-tagname="önkormányzat"><a data-gahiteventname="Hamburger_cimkemenu_önkormányzat" class="GAHitCounter" href="/cimkek/önkormányzat"><span><font class="hashmark">#</font>önkormányzat</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
											</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898106" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898107" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.huhttps:\/\/www.napi.hu\/ingatlan\/epitoipar-konferencia-gki-petz-raymund.694672.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Ez az, ami nagyon hiányzik az építőiparból",
						"datePublished": "2019-11-07T16:00:00+01:00",
						"dateModified": "2019-11-07T16:00:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Szepesi Anita"
						},
						"description": "Jövőre mintegy negyedével kevesebb új lakás készülhet el, mint 2019-ben, 2021-ben viszont már nem várható további, komolyabb csökkenés. A 2019-re jósolt 21 százalékos építőipari növekedés 2020-ra 2 százalékra mérséklődik, 2021-re pedig 3 százalékos visszaesésbe vált át - sorolta GKI legfrissebb prognózisát a Napi.hu Hullámvasúton az építőipar című szerdai konferenciáján Petz Raymund ügyvezető igazgató.",
						"image": {
							"@type": "ImageObject",
							"url": "https:\/\/www.napi.hu\/fototar\/fototar\/201911\/orig\/image1573117566.jpg\/780\/",
							"width": 780,
							"height": 439
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Jövőre mintegy negyedével kevesebb új lakás készülhet el, mint 2019-ben, 2021-ben viszont már nem várható további, komolyabb csökkenés. A 2019-re jósolt 21 százalékos építőipari növekedés 2020-ra 2 százalékra mérséklődik, 2021-re pedig 3 százalékos visszaesésbe vált át - sorolta GKI legfrissebb prognózisát a Napi.hu Hullámvasúton az építőipar című szerdai konferenciáján Petz Raymund ügyvezető igazgató.">
<input type="hidden" name="url"  class="url" value="/ingatlan/ez_az_ami_nagyon_hianyzik_az_epitoiparbol.694672.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Ez az, ami nagyon hiányzik az építőiparból" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201911/orig/image1573117566.jpg/780/" class="resp"></div>
						<h1 >Ez az, ami nagyon hiányzik az építőiparból</h1>
					</div>
										<div class="article-lead">
						Jövőre mintegy negyedével kevesebb új lakás készülhet el, mint 2019-ben, 2021-ben viszont már nem várható további, komolyabb csökkenés. A 2019-re jósolt 21 százalékos építőipari növekedés 2020-ra 2 százalékra mérséklődik, 2021-re pedig 3 százalékos visszaesésbe vált át - sorolta GKI legfrissebb prognózisát a Napi.hu Hullámvasúton az építőipar című szerdai konferenciáján Petz Raymund ügyvezető igazgató.
						
					</div>

					<div class="szerzoesido">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Szepesi Anita">Szepesi Anita</a>, 2019. november  7. csütörtök, 16:00
						</div>
						<div class="mainpicdata">
							Fotó: Napi.hu / Horváth Balázs
						</div>						
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(694672)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/ingatlan/epitoipar-konferencia-gki-petz-raymund.694672.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner qpbanner">
								<a href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank" class="qpTag"><img src="https://www.napi.hu/download/qp.svg" alt="QP | Quality Placement" class="qpImg"></a>
								<div id="zone1898105" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
					
					<p>Hagyományosan szélsőséges teljesítményt nyújt 1990 óta a magyar építőipar. Miközben a nemzetgazdasági teljesítmény is hullámázó, az építőipar termelése még meredekebben ingadozik, harmincéves kronológiai átlagban csaknem négyszer akkora a szórás az ágazat teljesítményében, mint a nemzetgazdaság egészében.<div class="in-art-img"><div class="img_container"><a href="https://www.napi.hu/ingatlan/https://www.napi.hu/ingatlan/lakasepites-epitoipar-ingatlan-epites.694674.html.694674.html"><div class="ratio-16-9"><img src="/fototar//fototar/201911/orig/image1573120144.jpg/640/" style="position:relative;"></div><h2>Nem normális az a növekedés, amit az elmúlt három évben az építőipar produkált </h2></a></div><br/><div class="img_container"><a href="https://www.napi.hu/ingatlan/https://www.napi.hu/ingatlan/epitoipar-konferencia-schneller-domonkos.694687.html.694687.html"><div class="ratio-16-9"><img src="/fototar//fototar/201911/orig/image1573116327.jpg/640/" style="position:relative;"></div><h2>Építőipar: ez az állam legfontosabb teendője</h2></a></div></div></p><p>Az építőipari kivitelezésként jelentkező beruházási döntések sokkal jobban ki vannak téve az állami magatartásnak mint más szektorban - kezdte előadását a szerdai konferencián Petz Raymund.</p><div class="artimage-center"><div class="ratio-16-9"><a id="072c5451f3d57807ebf726daad8ac36e67ba4261" href="https://www.napi.hu/showpic.php?w=900&p=/fototar/201911/orig/image1573071277.png" class="colorbox"><img src="/fototar/fototar/201911/orig/image1573071277.png/780/" border="0"/></a></div><b>A nemzetgazdasági és az építőipari GDP-termelés volumenindexei (KSH/GKI)<br />Teljes képért kattintson!</b><br /></div><p>A szélsőséges hullámzás ugyanakkor alapvetően régiós jelenség, a V4-es országokkal <a href="https://www.napi.hu/ingatlan/lakasepites-tle-lakasprogram.694620.html" target="_blank">összehasonlítva</a> kiderül, hogy egyedül Csehországban volt kicsivel kisebb a volatilitás, mint Magyarországon.</p><div class="artimage-center"><div class="ratio-16-9"><a id="b3c9b0c85f05929938379485fac5d5b622fe1932" href="https://www.napi.hu/showpic.php?w=900&p=/fototar/201911/orig/image1573071576.png" class="colorbox"><img src="/fototar/fototar/201911/orig/image1573071576.png/780/" border="0"/></a></div><b>Az építőipari termelés volumenindexei(az előző év 100)/Eurostat/GKI</b></div><div class="artimage-center"><b>Teljes képért kattintson!</b><br /></div><p>Építőipari aláganként vizsgálva látható, hogy jelentős a volatilitás az épületek építésében, de ennél is nagyobb az ingadozás az állami beruházási döntéseknek fokozottan kitett mélyépítésben, a a költségvetési szigor elsődleges kárvallottja a mélyépítés - mondta Petz.</p><p>A lakásépítésben a ciklus elég hosszú, a 2015-ig tartó folyamatos csökkenés után az elmúlt 3 évben indult csak növekedésnek ez a terület, a 20 ezer körüli évente felépülő új lakás azonban a korábbi csúcsokhoz képest még mindig szerény teljesítmény.</p><div class="artimage-center"><div class="ratio-16-9"><a id="26b4d677cbad850f84556310ac49c884c0e639db" href="https://www.napi.hu/showpic.php?w=900&p=/fototar/201911/orig/image1573072023.png" class="colorbox"><img src="/fototar/fototar/201911/orig/image1573072023.png/780/" border="0"/></a></div>A<b>z építőipari termelés volumenindexei és az épített lakások száma, előző év =100 (KSH/GKI)</b></div><div class="artimage-center"><b>Teljes képért kattintson!</b><br /><a target="_blank" href="http://www.napi.hu/"></a></div><p>A hullámvasút a cégalapítások számában is tetten érhető. Az építőiparban nagyon sok cég működik, fantom és projektcégek egyaránt, hagyomány a széttagoltság - fogalmazott a GKI ügyvezetője. A világgazdasági válság azonban a cégalapításokra is negatív hatással volt, azóta kiegyenlítettebb a mozgás.</p><p>Komolyan hullámzik a jövedelmezőség, a válság eltüntette az építőipar bruttó profitját, az ágazat 2012-ben összességében még veszteséget termelt. Azóta lassan, kisebb visszaesésekkel nő a profitabilitás, mostanra a nemzetgazdasági átlagot meghaladva megközelítette a 10 százalékot. Ugyanakkor heterogén a kép, a cégek ötöde 2018-ban is veszteséges volt, átlag fölötti jövedelmezőséget pedig a cégek 38 százaléka produkált.</p><p>2013-ig a szektor cégeit negatívan ítélték meg a bankok, azóta minden negyedévben javul az építőipari portfólió értékelése, könnyebben és jobb kondíciókkal lehet tőkéhez jutni.</p><p>A termelés bővítésének korlátai között a munkaerőhiányt a 2000-es évek elején a cégek még marginálisan említették csak, mára 3 cégből 2 ezzel küzd, s harmaduknak a kapacitáshiány jelent nehézséget. Ugyanakkor a kereslet hiánya a 2011-es kétharmadról 10 százalékra zsugorodott a GKI felmérései szerint.</p><p>A magyar gazdaság 2018-2019-eleji rendkívül gyors növekedése az elemzői konszenzus szerint jövőre markánsan, 3 százalék körülire lassul, 2021-ben pedig további mérséklődéssel 2,5 százalék körül várható. A lassulás oka alapvetően a külső konjunktúra romlása, a kereskedelmi háború, a kínai lassulás, Európa szerte általános a rosszkedv - októberben hatéves mélypontra süllyedt az EU gazdasági hangulatindexe - a brexit, illetve geopolitikai mizériák is zavarhatják a kilátásokat  - magyarázta az előadó.</p><div class="artimage-center"><div class="ratio-16-9"><a id="dfdcce0dec19b5499f2e5ca6c22e4a76e8cb2f9b" href="https://www.napi.hu/showpic.php?w=900&p=/fototar/201911/orig/image1573116693.jpg" class="colorbox"><img src="/fototar/fototar/201911/orig/image1573116693.jpg/780/" border="0"/></a></div><a href="http://www.napi.hu/" target="_blank">Napi.hu</a>, Horváth Balázs</div><p>Itthon az EU-támogatások csökkenő beruházás-serkentő hatása, és a romló hazai üzleti várakozások mellett is lényegesen erősebb a derűlátás, mint az EU-ban. A negatív hatásokat ugyanakkor csak részben ellensúlyozzák a kormányzati intézkedések (család- és gazdaságvédelmi csomagok).</p><p>A közbeszerzési piacon a fő kockázat a következő uniós költségvetési ciklus körüli huzavona. A várhatóan csökkenő nettó támogatás azonban az építőipart kevésbé érinti Petz szerint.</p><p>Lakásépítésben a GKI jövőre erős (23 százalékos) visszaesést vár (az MNB 66 százalékos, az Építési Piaci Prognózis 25 százalékos csökkenést jósol), 2021-re azonban nem várnak további komolyabb zsugorodást (az Éptíési Piaci Prognózis szerint 2021-ben további 22 százalékkal csökken az új lakások száma).</p><div class="idezetframe"><div class="idezetframe-cim"><span class="idezojel"></span></div><div class="idezetframe-szoveg">Az uniós és a költségvetési forrásokra különösen érzékeny ágazatból nagyon hiányzik a szektor jövőképét hosszabb távra meghatározó kormányzati stratégia</div></div><p>- hangsúlyozta a GKI ügyvezetője.</p><div class="artimage-center"><div class="ratio-16-9"><a id="be93b92fa1f30615901834fb669f0088fda7575b" href="https://www.napi.hu/showpic.php?w=900&p=/fototar/201911/orig/image1573074027.png" class="colorbox"><img src="/fototar/fototar/201911/orig/image1573074027.png/780/" border="0"/></a></div><b>Építőipari bizalmi index/GKI/Teljes képért kattintson!</b></div><div class="artimage-center"><br /></div><p>A piaci szereplők várakozásait tükröző bizalmi index, azt mutatja, hogy túl vagyunk csúcson, de még mindig optimisták a magyar építőipari vállalakozások.</p><p>A szektor hosszabb távú fejlődését alakító tényezők kapcsán a szakértő úgy véli, a csökkenő dinamikájú növekedés mellett is maradhat az uniós átlaghoz való felzárkózó trend. Ha kockázatokkal is, de tartós maradhat a gazdasági növekedés. A kormányzat szerepe a piac alakításában várhatóan nem csökken, erősödő szabályozásra és tartósan alacsony kamatkörnyezetre lehet számítani. A csökkenő népesség a lakáskeresletet is mérsékli, a cégeknek emellett a klímaváltozásra és a technológiai kihívásokra érdemes figyelni - hangsúlyozta a GKI ügyvezetője.</p></p>
					
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/építőipar/"><span>építőipar</span></a></dt><dt class="rb"><a href="/cimkek/építés/"><span>építés</span></a></dt><dt class="rb"><a href="/cimkek/gki/"><span>gki</span></a></dt><dt class="rb"><a href="/cimkek/bizalmi index/"><span>bizalmi index</span></a></dt><dt class="rb"><a href="/cimkek/kilátások/"><span>kilátások</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(694672)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/ingatlan/epitoipar-konferencia-gki-petz-raymund.694672.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/ingatlan_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/gaz-futes-epitoipar-konferencia-energia.694717.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201911/orig/image1573124625.jpg/500/" class="resp"></div>
										<h2>Gázzal fűt? Akkor ez a hír érdekelni fogja</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/lakasepites-tle-lakasprogram.694620.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201805/orig/image1525277044.jpg/500/" class="resp"></div>
										<h2>A lakásépítés bővülése mellett is nagy a lemaradásunk a régióhoz képest</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/ksh-nott-a-lakasepitesek-szama.694612.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201910/orig/image1570685174.jpg/500/" class="resp"></div>
										<h2>KSH: nőtt a lakásépítések száma</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/mi-epulhet-es-mi-nem-a-ligetben-milliardokrol-van-szo.694591.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201811/orig/image1543566516.jpg/500/" class="resp"></div>
										<h2>Mi épülhet és mi nem a Ligetben? - Milliárdokról van szó</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898104" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://homar.blog.hu/2019/11/05/xiaomi_beazas_szerviz_garancia">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201904/orig/image1555943267.jpg/640/" class="resp"></div>
										<h2 class="blogname">Tékozló Homár</h2>
									</div>
									<h2 class="blogtitle">Hogy ázhat be egy mobil, ami víz közelében sem járt?</h2>
									<p>A pár hetes telefon beadja a kulcsot, a szerviz először nem talál hibát, majd beázásra ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://personalbranding.blog.hu/2019/11/05/oneletrajzi_kisokos_tipikus_hibak_alapjan">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201904/orig/image1556622896.jpg/640/" class="resp"></div>
										<h2 class="blogname">Personal Branding</h2>
									</div>
									<h2 class="blogtitle">Önéletrajzi kisokos</h2>
									<p>Alapvetések, amelyekről önéletrajzíráskor gyakran megfeledkezünk.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://ecolife.blog.hu/2019/11/05/kreta_a_gorog_tunderkert_az_egyik_legegeszsegesebb_konyhaval">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201901/orig/image1547548953.jpg/640/" class="resp"></div>
										<h2 class="blogname">Ecolife Magazin</h2>
									</div>
									<h2 class="blogtitle">Kréta: a görög tündérkert az egyik legegészségesebb konyhával</h2>
									<p>Kréta egy olyan sziget, ami a sokszínű Görögországon belül is kiemelkedik.</p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://maradokapenzemnel.blog.hu/2019/11/05/nem_akarsz_megfulladni_hoszigetelj">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201203/orig/image1332925139_cropped_16-9_at_1559804982.jpg/640/" class="resp"></div>
										<h2 class="blogname">Maradok a pénzemnél</h2>
									</div>
									<h2 class="blogtitle">Nem akarsz megfulladni? Hőszigetelj!</h2>
									<p>A szálló por koncentrációja és a szigetelés összefügg.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:694672,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/201911/orig/image1573124625.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="https://www.napi.hu/ingatlan/gazzal-fut-akkor-ez-a-hir-erdekelni-fogja.694717.html">Gázzal fűt? Akkor ez a hír érdekelni fogja</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/hirek/2019/11/07/ezer_loero_keves_itt_a_megoldas/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/3027/30279/302799/30279999_2324693_31cf2b0324e24408c725f9da08323d06_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/hirek/2019/11/07/ezer_loero_keves_itt_a_megoldas/">Ezer lóerő kevés? Itt a megoldás!</a></h4>
		<p>Már a manapság egyre gyakoribb, több mint 700 lóerős gyári modellek is szükségtelenül erősek, de Amerikában elegendő pénzért sokkal erősebb autót is kapni. Ilyen a Hennessey Resurrection...</p>
		<div style="clear:both;"></div>
	</div>
</div>
 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=267&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fsmart_city_forum_2019.197.html">Smart City Forum 2019</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=267&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fsmart_city_forum_2019.197.html">Az okos városok legfontosabb aktualitásai, magyarországi fejlesztések, okos város a gyakorlatban november 28-án.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=267&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fsmart_city_forum_2019.197.html">Kattintson a részletes programért!</a></div></div>
	</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center qpbanner">
									<a href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank" class="qpTag"><img src="https://www.napi.hu/download/qp.svg" alt="QP | Quality Placement" class="qpImg"></a>
								<div id="zone1898101" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/ingatlan/gaz-futes-epitoipar-konferencia-energia.694717.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201911/orig/image1573124625.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Gázzal fűt? Akkor ez a hír érdekelni fogja</h4>
							</div>
							<span class="time trapez_time">17:10</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/agrar-gazdasag-miniszter-nagy.694726.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201810/orig/image1540558785.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Még jobban felpöröghet a magyar agrárgazdaság</h4>
							</div>
							<span class="time trapez_time">17:00</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/hableany-baleset-viking-sigyn-jurij-c.694725.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201906/orig/image1561400273.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Százmilliós kártérítést kaphatnak a Hableány magyar áldozatainak hozzátartozói</h4>
							</div>
							<span class="time trapez_time">16:50</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/brit-bolgar-halalkamion-aldozat.694723.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201910/orig/image1571827389.png/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Halálkamion: azonosították az összes áldozatot</h4>
							</div>
							<span class="time trapez_time">16:40</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/orban-erdogan-gaz-targyalas.694722.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201911/orig/image1573139466.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Orbán-Erdogan-csúcs: 2021-ben érkezhet a török gáz</h4>
							</div>
							<span class="time trapez_time">16:30</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898102" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/ingatlan_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/nagyot_fekez_a_magyar_gazdasag_ekkor_erhet_veget_a_szaguldas.65139.html">
							<h4>Nagyot fékez a magyar gazdaság - ekkor érhet véget a száguldás</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">6</span>
								<span class="last_author">Borisz1106</span>,
								<span class="date">2019.11.07 17:12</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/vasarnapi_nyitvatartas_a_magyar_kormany_ujra_foglalkozik_korlatozasokkal.65141.html">
							<h4>Vasárnapi nyitvatartás: a magyar kormány újra foglalkozik korlátozásokkal</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">4</span>
								<span class="last_author">Borisz1106</span>,
								<span class="date">2019.11.07 17:07</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/horvatorszag_agyonveri_a_balatont_a_szezonban.65136.html">
							<h4>Horvátország agyonveri a Balatont a szezonban</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">5</span>
								<span class="last_author">lauda</span>,
								<span class="date">2019.11.07 17:03</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/nyugdij-nyugdijas-nyugdijemeles-nyugdij-mellett-munka.694684.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201711/orig/image1511450624.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/nyugdij-nyugdijas-nyugdijemeles-nyugdij-mellett-munka.694684.html">A nyugdíjasok újabb köre várhat kiegészítő emelésre - sokan utoljára</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/orban-viktor-fidesz-epp-neppart-eu.694680.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201806/orig/image1528107307.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/orban-viktor-fidesz-epp-neppart-eu.694680.html">Csatába indul Orbán - dönthet a Fidesz-tagságról a Néppárt</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/miskolc-busz-kozlekedes-polgarmester-munkaerohiany.694678.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image1226668326546a6dfe.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/miskolc-busz-kozlekedes-polgarmester-munkaerohiany.694678.html">Hatalmas pofonba szaladt Miskolc új ellenzéki polgármestere - itt az öröksége </a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/otp-ertekpapir-reszveny-allampapir-szuperkotveny-mnb.694695.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201903/orig/image1551864971.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/otp-ertekpapir-reszveny-allampapir-szuperkotveny-mnb.694695.html">Nyereséget akar? Ezt kellett volna vennie a szuperkötvény helyett</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/idojaras-prognozis-elorejelzes-polar-vortex.694706.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201903/orig/image1551940157.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/idojaras-prognozis-elorejelzes-polar-vortex.694706.html">Negyven éve nem volt ilyen időjárás - korábban jön a polar vortex</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/smart_city_forum_2019.197.html">Smart City Forum 2019</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Okos város fejlesztések a gyakorlatban</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2019. november 28.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/smart_city_forum_2019.197.html#placedesc">Művészetek Palotája</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/smart_city_forum_2019.197.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/197/sc_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/smart_city_forum_2019.197.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/197/sc_638x165.JPG"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>

											
							<!-- Goa3 beÃ©pÃ­tÃ©s: PC, 5383845 -->
							<div id="zone5383845" class="goAdverticum"></div>
						
					</div>
										<div style="clear:both;"></div>
					<div>
						<div class="banner banner300x250 text-center" style="display:block;">
							<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=5800876&b=580087800&h=[LOCATION]&p=2'></iframe>
							<a href="https://ad.adverticum.net/C/1907277/5800876/580087800?"><img src="https://www.napi.hu/download/szilanksagok_300x250.jpg" border="0"/></a>
						</div>
					</div> 				</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/meg_jobban_felporoghet_a_magyar_agrargazdasag.694726.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201810/orig/image1540558785.jpg/300/">
						<div class="orange_bg">
							<h4>Még jobban felpöröghet a magyar agrárgazdaság</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/szazmillios_karteritest_kaphatnak_a_hableany_magyar_aldozatainak_hozzatartozoi.694725.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201906/orig/image1561400273.jpg/300/">
						<div class="orange_bg">
							<h4>Százmilliós kártérítést kaphatnak a Hableány ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/halalkamion_azonositottak_az_osszes_aldozatot.694723.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201910/orig/image1571827389.png/300/">
						<div class="orange_bg">
							<h4>Halálkamion: azonosították az összes ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/fontos_bejelentes_erkezett_a_katarol.694721.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201807/orig/image1532445272.jpg/300/">
						<div class="orange_bg">
							<h4>Fontos bejelentés érkezett a katáról</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/ingatlan/ez_az_ami_nagyon_hianyzik_az_epitoiparbol.694672.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201911/orig/image1573117566.jpg/300/">
						<div class="orange_bg">
							<h4>Ez az, ami nagyon hiányzik az építőiparból</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/tozsdek-piacok/tozsdere_viszik_a_francia_lottovallalatot.694719.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201505/orig/image1431688340.jpg/300/">
						<div class="orange_bg">
							<h4>Tőzsdére viszik a francia lottóvállalatot</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/magyarorszagra_is_megerkezett_az_elit_bankkartya.694715.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201611/orig/image1480374558.jpg/300/">
						<div class="orange_bg">
							<h4>Magyarországra is megérkezett az elit ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/egyre_jobban_aggodnak_a_balatonnal.694716.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201907/orig/image1563427366.jpg/300/">
						<div class="orange_bg">
							<h4>Egyre jobban aggódnak a Balatonnál</h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/meg_jobban_felporoghet_a_magyar_agrargazdasag.694726.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201810/orig/image1540558785.jpg/300/">
						<div class="orange_bg">
							<h4>Még jobban felpöröghet a magyar agrárgazdaság</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/szazmillios_karteritest_kaphatnak_a_hableany_magyar_aldozatainak_hozzatartozoi.694725.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201906/orig/image1561400273.jpg/300/">
						<div class="orange_bg">
							<h4>Százmilliós kártérítést kaphatnak a Hableány ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/halalkamion_azonositottak_az_osszes_aldozatot.694723.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201910/orig/image1571827389.png/300/">
						<div class="orange_bg">
							<h4>Halálkamion: azonosították az összes ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/fontos_bejelentes_erkezett_a_katarol.694721.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201807/orig/image1532445272.jpg/300/">
						<div class="orange_bg">
							<h4>Fontos bejelentés érkezett a katáról</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/ingatlan/ez_az_ami_nagyon_hianyzik_az_epitoiparbol.694672.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201911/orig/image1573117566.jpg/300/">
						<div class="orange_bg">
							<h4>Ez az, ami nagyon hiányzik az építőiparból</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/tozsdek-piacok/tozsdere_viszik_a_francia_lottovallalatot.694719.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201505/orig/image1431688340.jpg/300/">
						<div class="orange_bg">
							<h4>Tőzsdére viszik a francia lottóvállalatot</h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/meg_jobban_felporoghet_a_magyar_agrargazdasag.694726.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201810/orig/image1540558785.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Még jobban felpöröghet a magyar agrárgazdaság</h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/szazmillios_karteritest_kaphatnak_a_hableany_magyar_aldozatainak_hozzatartozoi.694725.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201906/orig/image1561400273.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Százmilliós kártérítést kaphatnak a Hableány ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/halalkamion_azonositottak_az_osszes_aldozatot.694723.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201910/orig/image1571827389.png/300/"></div>
						<div class="orange_bg">
							<h4>Halálkamion: azonosították az összes ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/fontos_bejelentes_erkezett_a_katarol.694721.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201807/orig/image1532445272.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Fontos bejelentés érkezett a katáról</h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/agrar-gazdasag-miniszter-nagy.694726.html">Még jobban felpöröghet a magyar agrárgazdaság</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/hableany-baleset-viking-sigyn-jurij-c.694725.html">Százmilliós kártérítést kaphatnak a Hableány magyar áldozatainak hozzátartozói</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/brit-bolgar-halalkamion-aldozat.694723.html">Halálkamion: azonosították az összes áldozatot</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/orban-erdogan-gaz-targyalas.694722.html">Orbán-Erdogan-csúcs: 2021-ben érkezhet a török gáz</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/kata-ado-pm-szigor-2020.694721.html">Fontos bejelentés érkezett a katáról</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/gaz-futes-epitoipar-konferencia-energia.694717.html">Gázzal fűt? Akkor ez a hír érdekelni fogja</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/epitoipar-konferencia-gki-petz-raymund.694672.html">Ez az, ami nagyon hiányzik az építőiparból</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/epitoipar-konferencia-schneller-domonkos.694687.html">Építőipar: ez az állam legfontosabb teendője</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/lakasepites-epitoipar-ingatlan-epites.694674.html">Nem normális az a növekedés, amit az elmúlt három évben az építőipar produkált </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/lakasepites-tle-lakasprogram.694620.html">A lakásépítés bővülése mellett is nagy a lemaradásunk a régióhoz képest</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/csatorna-rekonstrukcio-palyazat.694688.html">Csatornarekonstrukció tízmilliárdért</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/mkb-mastercard-world-elite-bankkartya-bank.694715.html">Magyarországra is megérkezett az elit bankkártya</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/ingatlan-iskola-meszaros-csalad.694689.html">Iskolát építhet a Mészáros család</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_vallalatok/kemeny-evre-keszul-a-siemens.694707.html">Kemény évre készül a Siemens</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/ismet-lecsapott-az-mnb-az-egykori-brokernetesekre.694699.html">Megint lecsapott az MNB az egykori brókernetesekre </a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/tech-huawei-siemens-kockazat.694713.html">Lemarad, aki szakít a Huawei-jel?</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/magyar-telekom-nyugdijas-oktatas.694621.html">A nyugdíjasoknak üzent a Magyar Telekom</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/5g-huawei-szijjarto-peter-mobilhalozat.694545.html">A Huawei építheti ki Magyarországon a jövő hálózatát</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/megamax-megszunes.694509.html">Megszűnik egy hazai tévécsatorna</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/magyar-telekom-musor-csatorna.694488.html">Telekom-ügyfelek, figyelem! Január 7-én változik a csatornasorrend</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/francia-lotto-privatizacio.694719.html">Tőzsdére viszik a francia lottóvállalatot</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/otp-gyorsjelentes-elozetes-konszenzus-rekord-tozsde-reszveny-bank.694714.html">Figyelem: nagyon fontos bejelentésre készül éjfél után az OTP</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/otp-ertekpapir-reszveny-allampapir-szuperkotveny-mnb.694695.html">Nyereséget akar? Ezt kellett volna vennie a szuperkötvény helyett</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/beragadt-a-forint-332-korul.694675.html">Beragadt a forint 332 körül</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/gyengult-a-forint.694667.html">Gyengült a forint</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2019/11/07/kacsalabon_forgo_iskola_fog_epulni_biatorbagyon/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Kacsalábon forgó iskola fog épülni Biatorbágyon</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://personalbranding.blog.hu/2019/11/07/hogyan_kulonboztesd_meg_magad_390" target="_blank">
							<h5 class="partnertitle personalbrandingbloghu">personalbranding.blog.hu</h6>
							<h5>Hogyan különböztesd meg magad?</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/hirek/2019/11/07/ezer_loero_keves_itt_a_megoldas/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>Ezer lóerő kevés? Itt a megoldás!</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/mozi/mark-hamill-ujranezte-a-star-wars-probafelvetelet-es-hatalmasakat-rohogott/article-62152?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Mark Hamill újranézte a Star Wars-próbafelvételét, és hatalmasakat röhögött</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/terasz/hold-talaj/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>50 év után nyitott fel a NASA egy Holdról származó mintát: miért vártak eddig?</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2019"><span>2019</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/egészség"><span>egészség</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec_hozzaszolasok" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Lablec_Hirugynokseg" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Lablec_Mediaajanlat" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/ajanlatok/Indamedia_Sales_Napi.hu_altalanos_mediaajanlat.pdf">Médiaajánlat</a></li>
									<li><a data-gahiteventname="Lablec_Markabiztonsag" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkavédelem</a></li>
									

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
																		<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató" href="/info/adatvedelem.html" >Adatvédelem</a></li>
									<li><a data-gahiteventname="Lablec-Sutiszabalyzat" class="GAHitCounter" title="Süti szabályzat" href="/info/sutiszabalyzat.html" >Süti szabályzat</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
									<li><a data-gahiteventname="Lablec_ASZF" class="GAHitCounter" href="https://www.napi.hu/info/aszf.html">ÁSZF</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1036 Budapest, Lajos u. 48-66.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>E-mail: <a href="Javascript:mailto_disclaimer_JQConfirmDialog('napi@napi.hu');">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2019 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec-Adatvedelem" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Sutiszabalyzat" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Magunkrol" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Impresszum" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Copyright" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2019 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">
			</script>


<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>

<div id="disclaimerdiv_wrapper">
	<div id="disclaimerdiv">
	</div>
</div>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=201910011923"></script>
<script type="text/javascript" src="/js/article.js?v=201910011923"></script>
<!-- FOOTER_TRACKER_CODE: NOI --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napiingatlan.hu_cikk -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd2Q.PcLP0QlbAkukC4Hd8TY375BOSOAd_iVd58lzfb.f7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/ingatlan/ez_az_ami_nagyon_hianyzik_az_epitoiparbol.694672.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript"  charset="utf-8">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</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>