<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
	<title>Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
	<meta http-equiv=refresh content=1740>
	<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="paksi atomerőmű, duna, felmelegedés, víz, környezetvédelem, energia">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/magyar_vallalatok/paks-duna-vizhomerseklet-felmelegedes.668839.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán" />
		<meta property="og:description" content="A napokban 30 fok fölé emelkedett a Duna vizének hőmérséklete Paksnál, ami azt is jelentette volna, hogy le kellett volna állítani az erőművet. Bár az erőmű kommunikációja szerint nem lépték át ezt a kritikus határt, egyes szakvélemények szerint ez csak egy jogi kiskapunak köszönhető."/>
		<meta property="og:type" content="company" />
		<meta property="og:url" content="https://www.napi.hu/magyar_vallalatok/paks-duna-vizhomerseklet-felmelegedes.668839.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/201801/orig/image1516716068.png/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=201808271003" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=201808271003" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/disclaimer.css?v=201808271003"/>

	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=201808271003"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=201808271003"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	
	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');

	</script>

    <script type="text/javascript" async="true" src="/ident/index.php?tag=na3,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na3' // TODO: EZT ÃRD ÃT!!!
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

	<script>

	(function() {
	   if (document.cookie.match(/(?:^|.*;\s*)_iph_pcp\s*\=\s*([^;]*).*$/) || typeof __passportHeader != 'undefined' || typeof passportHeader != 'undefined') return;
	   var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	   sc.src = 'https://indapass.hu/jsfejlec2/cp.min.js';
	   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	
	__passportCPConfig = {
	  //enabled: true,
	  buttonText: 'Rendben',
	  moreLink: 'almafa',
	  text: 'Friss <a href="https://www.napi.hu/info/adatvedelem.html" target="_blank">adatv&eacute;delmi t&aacute;j&eacute;koztat&oacute;nkban</a> megtal&aacute;lod, hogyan gondoskodunk adataid v&eacute;delm&eacute;r&ocirc;l. Oldalainkon HTTP-s&utilde;tiket haszn&aacute;lunk a jobb m&utilde;k&otilde;d&eacute;s&eacute;rt.'
	}
	</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
	  googletag.cmd.push(function() {
														googletag.defineSlot('/124086337/vallalat_desktop_300_zona', [[300, 250], [300, 600]], 'div-gpt-ad-1452766868927-0').addService(googletag.pubads());
													googletag.defineSlot('/124086337/vallalat_desktop_640_zona', [640, 165], 'div-gpt-ad-1452766868927-1').addService(googletag.pubads());
																			

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
</script>
</head>
<body class="wideleft">
	<!-- Goa3 beÃ©pÃ­tÃ©s: NG/Layer, 1898132 -->
    <div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">325.7</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">278.2</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">37234</div><span class="szazalek">1.13%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="időjárás"><a data-gahiteventname="cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="adó"><a data-gahiteventname="cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="prognózis"><a data-gahiteventname="cimkemenu_prognózis" class="GAHitCounter" href="/cimkek/prognózis"><span><font class="hashmark">#</font>prognózis</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autós"><a data-gahiteventname="cimkemenu_autós" class="GAHitCounter" href="/cimkek/autós"><span><font class="hashmark">#</font>autós</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="kormány"><a data-gahiteventname="cimkemenu_kormány" class="GAHitCounter" href="/cimkek/kormány"><span><font class="hashmark">#</font>kormány</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állás"><a data-gahiteventname="cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="egészség"><a data-gahiteventname="cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="hőség"><a data-gahiteventname="cimkemenu_hőség" class="GAHitCounter" href="/cimkek/hőség"><span><font class="hashmark">#</font>hőség</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="brexit"><a data-gahiteventname="cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="ingatlan"><a data-gahiteventname="cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="aldi"><a data-gahiteventname="cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="hitel"><a data-gahiteventname="cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="forint"><a data-gahiteventname="cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="kína"><a data-gahiteventname="cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="gáz"><a data-gahiteventname="cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
						<div class="topbar_item">
							<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
						</div>
						<div class="topbar_item">
							<a href="/roviden" data-gahiteventname="Fejlec_fekete_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde up" onclick="javascript:document.location='/arfolyamok/'">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">37234 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a>
					</div>
				</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
													<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="prognózis"><a data-gahiteventname="Hamburger_cimkemenu_prognózis" class="GAHitCounter" href="/cimkek/prognózis"><span><font class="hashmark">#</font>prognózis</span></a></li>
													<li class="rb" data-tagname="autós"><a data-gahiteventname="Hamburger_cimkemenu_autós" class="GAHitCounter" href="/cimkek/autós"><span><font class="hashmark">#</font>autós</span></a></li>
													<li class="rb" data-tagname="kormány"><a data-gahiteventname="Hamburger_cimkemenu_kormány" class="GAHitCounter" href="/cimkek/kormány"><span><font class="hashmark">#</font>kormány</span></a></li>
													<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
													<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
													<li class="rb" data-tagname="hőség"><a data-gahiteventname="Hamburger_cimkemenu_hőség" class="GAHitCounter" href="/cimkek/hőség"><span><font class="hashmark">#</font>hőség</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
													<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="aldi"><a data-gahiteventname="Hamburger_cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a></li>
													<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
													<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
													<li class="rb" data-tagname="kína"><a data-gahiteventname="Hamburger_cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a></li>
													<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="időjárás"><a data-gahiteventname="Hamburger_cimkemenu_időjárás" class="GAHitCounter" href="/cimkek/időjárás"><span><font class="hashmark">#</font>időjárás</span></a></li>
											<li class="rb" data-tagname="adó"><a data-gahiteventname="Hamburger_cimkemenu_adó" class="GAHitCounter" href="/cimkek/adó"><span><font class="hashmark">#</font>adó</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="prognózis"><a data-gahiteventname="Hamburger_cimkemenu_prognózis" class="GAHitCounter" href="/cimkek/prognózis"><span><font class="hashmark">#</font>prognózis</span></a></li>
											<li class="rb" data-tagname="autós"><a data-gahiteventname="Hamburger_cimkemenu_autós" class="GAHitCounter" href="/cimkek/autós"><span><font class="hashmark">#</font>autós</span></a></li>
											<li class="rb" data-tagname="kormány"><a data-gahiteventname="Hamburger_cimkemenu_kormány" class="GAHitCounter" href="/cimkek/kormány"><span><font class="hashmark">#</font>kormány</span></a></li>
											<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
											<li class="rb" data-tagname="egészség"><a data-gahiteventname="Hamburger_cimkemenu_egészség" class="GAHitCounter" href="/cimkek/egészség"><span><font class="hashmark">#</font>egészség</span></a></li>
											<li class="rb" data-tagname="hőség"><a data-gahiteventname="Hamburger_cimkemenu_hőség" class="GAHitCounter" href="/cimkek/hőség"><span><font class="hashmark">#</font>hőség</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="brexit"><a data-gahiteventname="Hamburger_cimkemenu_brexit" class="GAHitCounter" href="/cimkek/brexit"><span><font class="hashmark">#</font>brexit</span></a></li>
											<li class="rb" data-tagname="ingatlan"><a data-gahiteventname="Hamburger_cimkemenu_ingatlan" class="GAHitCounter" href="/cimkek/ingatlan"><span><font class="hashmark">#</font>ingatlan</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="aldi"><a data-gahiteventname="Hamburger_cimkemenu_aldi" class="GAHitCounter" href="/cimkek/aldi"><span><font class="hashmark">#</font>aldi</span></a></li>
											<li class="rb" data-tagname="hitel"><a data-gahiteventname="Hamburger_cimkemenu_hitel" class="GAHitCounter" href="/cimkek/hitel"><span><font class="hashmark">#</font>hitel</span></a></li>
											<li class="rb" data-tagname="forint"><a data-gahiteventname="Hamburger_cimkemenu_forint" class="GAHitCounter" href="/cimkek/forint"><span><font class="hashmark">#</font>forint</span></a></li>
											<li class="rb" data-tagname="kína"><a data-gahiteventname="Hamburger_cimkemenu_kína" class="GAHitCounter" href="/cimkek/kína"><span><font class="hashmark">#</font>kína</span></a></li>
											<li class="rb" data-tagname="gáz"><a data-gahiteventname="Hamburger_cimkemenu_gáz" class="GAHitCounter" href="/cimkek/gáz"><span><font class="hashmark">#</font>gáz</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
						<td align="center"><a href="/roviden" data-gahiteventname="Hamburger_Roviden" class="GAHitCounter roviden_logo" title="Röviden"></a></td>
					</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md nobefore">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898122" class="goAdverticum"></div>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898123" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.huhttps:\/\/www.napi.hu\/magyar_vallalatok\/paks-duna-vizhomerseklet-felmelegedes.668839.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "http:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán",
						"datePublished": "2018-08-29T21:40:00+01:00",
						"dateModified": "2018-08-29T21:40:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Szabó Zsuzsanna"
						},
						"description": "A napokban 30 fok fölé emelkedett a Duna vizének hőmérséklete Paksnál, ami azt is jelentette volna, hogy le kellett volna állítani az erőművet. Bár az erőmű kommunikációja szerint nem lépték át ezt a kritikus határt, egyes szakvélemények szerint ez csak egy jogi kiskapunak köszönhető.",
						"image": {
							"@type": "ImageObject",
							"url": "https:\/\/www.napi.hu\/fototar\/fototar\/201801\/orig\/image1516716068.png\/780\/",
							"width": ,
							"height": 
						}
					}
				</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="A napokban 30 fok fölé emelkedett a Duna vizének hőmérséklete Paksnál, ami azt is jelentette volna, hogy le kellett volna állítani az erőművet. Bár az erőmű kommunikációja szerint nem lépték át ezt a kritikus határt, egyes szakvélemények szerint ez csak egy jogi kiskapunak köszönhető.">
<input type="hidden" name="url"  class="url" value="/magyar_vallalatok/ezzel_a_trukkel_merhettek_30_fok_alatti_vizhomersekletet_a_dunan.668839.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201801/orig/image1516716068.png/780/" class="resp"></div>
						<h1 >Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán</h1>
					</div>
										<div class="article-lead">
						A napokban 30 fok fölé emelkedett a Duna vizének hőmérséklete Paksnál, ami azt is jelentette volna, hogy le kellett volna állítani az erőművet. Bár az erőmű kommunikációja szerint nem lépték át ezt a kritikus határt, egyes szakvélemények szerint ez csak egy jogi kiskapunak köszönhető.
						
					</div>

					<div class="szerzoesido rb">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Szabó Zsuzsanna">Szabó Zsuzsanna</a>, 2018. augusztus 29. szerda, 21:40
						</div>
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(668839)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.huhttps://www.napi.hu/magyar_vallalatok/paks-duna-vizhomerseklet-felmelegedes.668839.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner">
								<div id="zone1898121" class="goAdverticum"></div>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
					
					<p>Az utóbbi hetekben a kánikula és az alacsony vízállás miatt annyira felmelegedett a Duna, hogy a víz hőmérséklete elérte a blokkok üzemeltetésére vonatkozó adminisztratív korlátot. Vagyis, ha tovább melegszik a folyó, le kellett volna állítani az egész erőművet. A szabályok szerint akkor kellett volna lépni, ha a Duna hőmérséklete az erőmű hűtővízének bebocsátási pontjától 500 méterre meghaladja a 30 fokot, amihez nagyon közel jártunk - írja a <a href="https://444.hu/2018/08/29/pont-ugy-mertek-a-duna-homersekletet-hogy-ne-kelljen-leallitani-a-paksi-eromuveket" target="_blank">444.hu</a>.<div class="in-art-img"><div class="img_container"><a href="https://www.napi.hu/magyar_vallalatok/https://www.napi.hu/magyar_vallalatok/paks-bovites-duna-homerseklet.668781.html.668781.html"><div class="ratio-16-9"><img src="/fototar//fototar/201801/orig/image1516774589.jpg/640/" style="position:relative;"></div><h2>Állítják: nagyon nagy baj lehet a paksi bővítéssel</h2></a></div></div></p><p>A G7 viszont arról ír, hogy lehetett volna hivatalos mérés során is 30 fok feletti hőmérsékletet regisztrálni a Dunában, de egy<a href="https://g7.24.hu/allam/20180829/jogi-kiskapu-mentette-meg-a-paksi-atomeromuvet/" target="_blank"> jogi kiskapunak</a> köszönhetően nem abban az időszakban mértek, amikor a legmelegebb a  folyó.</p><p>Miután az MVM <a href="https://www.napi.hu/magyar_vallalatok/paks-bovites-duna-homerseklet.668781.html" target="_blank">Paksi Atomerőmű Zrt.</a> megküldte a hivatalos mérési adatokat az Energiaklubnak, kiderült, hogy a mért csúcshőmérséklet 29,88 fok volt. Ezt az adatot azonban még az előtt rögzítették, hogy a Duna elérte volna a napon belüli legmagasabb hőmérsékletét.</p><p>Az erőműnek az előírások szerint naponta 11 és 14 óra között kell méréseket végeznie. A G7 szerint viszont az augusztusi mérések jellemzően ennek a három órának az első felében, 10:30 és 12:30 között voltak, vagyis nem akkor, amikor a Duna a legmelegebb.</p><p>A Duna a csúcshőmérsékletét - korábbi mérésekre alapozva - jellemzően délután 4 és 6 óra között éri el, így amikor dél körül 29,8 fokot mértek, akkor délután öt körül könnyen mérhettek volna akár 30,5 fokos hőmérsékletet is, aminek komoly következményei lettek volna.</p><p>A G7 idézi  Vízügyi Főigazgatóság adatait is, miszerint ugyanabban a hat napban, amikor Pakson 29,8 fokot mértek, 10 kilométerrel lejjebb késő délutánra 30-30,2 fokig hevült a Duna.</p><p><i>A fotó forrása: MVM Paks</i></p></p>
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/paksi atomerőmű/"><span>paksi atomerőmű</span></a></dt><dt class="rb"><a href="/cimkek/duna/"><span>duna</span></a></dt><dt class="rb"><a href="/cimkek/felmelegedés/"><span>felmelegedés</span></a></dt><dt class="rb"><a href="/cimkek/víz/"><span>víz</span></a></dt><dt class="rb"><a href="/cimkek/környezetvédelem/"><span>környezetvédelem</span></a></dt><dt class="rb"><a href="/cimkek/energia/"><span>energia</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(668839)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.huhttps://www.napi.hu/magyar_vallalatok/paks-duna-vizhomerseklet-felmelegedes.668839.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row">
						<!-- /124086337/vallalat_desktop_640_zona -->
												<div id='div-gpt-ad-1452766868927-1' style='height:165px; width:640px;' class="hidden-xs googlebanner">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-1'); });
						</script>
						</div>
						
						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/mav-hev-kozlekedes-felujitas-bkk-rackeve.668838.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201505/orig/image1432026164_cropped_16-9_at_1455520510.jpg/500/" class="resp"></div>
										<h2>Változások a ráckevei HÉV-vonalon - ennek sokan örülni fognak</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/vegyes-hirek-erkeztek-a-balatonrol.668831.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201805/orig/image1525970033.jpg/500/" class="resp"></div>
										<h2>Vegyes hírek érkeztek a Balatonról</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/rossz-hirt-kaptak-az-autosok.668824.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201807/orig/image1532339482.jpg/500/" class="resp"></div>
										<h2>Rossz hírt kaptak az autósok - itt az újabb áremelés</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/nagy-valtozas-jon-szeptember-1-tol.668814.html">
										<div class="ratio-16-9"><img src="/fototar/fototar/201801/orig/image1516279337.jpg/500/" class="resp"></div>
										<h2>Nagy változás jön szeptember 1-től</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898120" class="goAdverticum"></div>
							</div>
							<div class="banner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://nyugdij-nyugdij.blog.hu/2018/08/27/nyugdij-_zsakutca_ez_lesz_a_veg">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201802/orig/image1519158367.jpeg/640/" class="resp"></div>
										<h2 class="blogname">Nyugdíj</h2>
									</div>
									<h2 class="blogtitle">Nyugdíj- zsákutca!- Ez lesz a vég?!</h2>
									<p>Zsákutca a nyugdíj világában?! Lehet kiút belőle?! Tehetünk valamit, hogy ne haladjunk ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://sporolok.blog.hu/2018/08/27/fuggony-dekoracio-felujitas">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201706/orig/image1497563677.jpg/640/" class="resp"></div>
										<h2 class="blogname">A mókusok spórolnak.</h2>
									</div>
									<h2 class="blogtitle">147 függöny kiegészítő ötlet, amivel a régi függöny is újjá születhet</h2>
									<p></p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://maradokapenzemnel.blog.hu/2018/08/27/gyerekek_a_paradicsomban_csokiforgacs_bonbonok_keteltu_jarmu_jatszohaz">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201712/orig/image1513689762.jpg/640/" class="resp"></div>
										<h2 class="blogname">Maradok a pénzemnél</h2>
									</div>
									<h2 class="blogtitle">Gyerekek a Paradicsomban</h2>
									<p>Csokiforgács, bonbonok, kétéltű jármű, játszóház.</p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://jobangel.blog.hu/2018/08/27/minek_egy_cegbe_hr-es_mit_talal_egy_uj_operativ_vezeto">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201806/orig/image1528725868.jpg/640/" class="resp"></div>
										<h2 class="blogname">JobAngel</h2>
									</div>
									<h2 class="blogtitle">Minek egy cégbe HR-es? Mit talál egy új operatív vezető?</h2>
									<p></p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:668839,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<!-- Goa3 beépítés: NG/beuszo/390x100, 3128936 -->
<div id="zone3128936" class="goAdverticum"></div>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/201505/orig/image1432026164_cropped_16-9_at_1455520510.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="https://www.napi.hu/magyar_vallalatok/valtozasok-a-rackevei-hev-vonalon---ennek-sokan-orulni-fognak.668838.html">Változások a ráckevei HÉV-vonalon - ennek sokan örülni fognak</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					<style>
	.wideleft .ppbox{
		padding-left: 0;
		padding-right: 0;
	}
	
	.ppbox #pp_posts_header {
		height: 55px;
		margin-bottom: 10px;
		padding-bottom: 0;
	}
	
	.ppbox {
		margin-bottom: 20px;
	}
	
	.ppbox ul{
		list-style-type: none;		
		padding-left: 0;
	}
	
	.ppbox ul li{
		padding-left: 10px;
		padding-bottom: 10px;
		border-bottom: 1px solid #959595;
		margin-bottom: 10px;
	}
	
	.ppbox ul li span.time{
		font-family: "Open Sans Condensed";
		color: #fc880f;
		font-weight: 700;
		font-size: 16px;
	}

	.ppbox ul li h4{
		margin-top: 0;
		font-size: 18px;
	}
	
	#pp_posts_header h1{
		font-size: 22px;
		font-weight: 400;
		margin:0;
		font-family: Ubuntu;
	}

	#pp_posts_header h1 a{
		color: #898989;
		display: block;
		line-height: 55px;
	}

	#pp_posts_header h1 a img{
		margin-left: 10px;
		margin-right: 10px;
		margin-top: -8px;
		width: 20px;
   	}

	#pp_posts.article .shareholder{
		padding-left: 0px;
	}

	@media (min-width: 700px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1024px) and (max-width: 1279px) {
		#pp_posts.article .shareholder{
			padding-left: 100px;
		}
	}
	
	@media (min-width: 1280px) {
		#pp_posts.article .shareholder{
			padding-left: 200px;
		}
	}
</style>
<div class="ppbox col-lg-16 col-md-16 col-sm-8 col-xs-16 sidebar">

	<div id="pp_posts_header" style="background: url(/img/r_fejlec_780px.png) no-repeat left top transparent">
		<h1><a href="/roviden"><img src="/img/r_fejlec_ora_780px.png" border="0">Röviden</a></h1>
	</div>
	<ul>
					<li>
			<span class="time">15:33</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003769">Félelmetes dolog derült ki az alvással kapcsolatban</a></h4>
			</li>
					<li>
			<span class="time">13:30</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003768">Puzsért is kirúgták a Hír TV-től</a></h4>
			</li>
					<li>
			<span class="time">12:34</span>
			<h4><a data-gahiteventname="roviden_rightbox" class="GAHitCounter" href="/roviden/?cikkid=10003767">Egy csomó új utcanevet kell megtanulni a budapestieknek</a></h4>
			</li>
			
	</ul>
</div>
<div class="hidden-sm" style="clear:both;"></div>
					<div class="legfrissebb col-sm-16 col-xs-16" style="display:block;text-align:center;padding:0">
						<div class="banner banner300x250 text-center">
							<div id="zone4804719" class="goAdverticum"></div>
						</div>
					</div><style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/hirek/2018/08/29/a_mercedes_hazavitte_a_dhl_furgonjat_szetszedni_de_lebukott/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/2083/20835/208354/20835420_1324848_9c64338844f5e15c892f852043f5403d_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/hirek/2018/08/29/a_mercedes_hazavitte_a_dhl_furgonjat_szetszedni_de_lebukott/">A Mercedes elvitte a DHL furgonját szétszedni, lebukott</a></h4>
		<p>A német posta saját fejlesztésű villanyfurgonját kibérelni vagy megvenni nem lehet, de úgy tűnik, a Daimler kémrészlegét ez nem igazán akadályozta benne, hogy szerezzenek egyet....</p>
		<div style="clear:both;"></div>
	</div>
</div>
 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=254&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhr-vezetok_orszagos_konferenciaja_2018.189.html">HR-vezetők Országos Konferenciája 2018</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=254&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhr-vezetok_orszagos_konferenciaja_2018.189.html">A munkaerő megtartásának és fejlesztésének hatékony eszközei a szeptember 27-ei konferencián.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=254&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fhr-vezetok_orszagos_konferenciaja_2018.189.html">A részletes programért kattintson!</a></div></div>
	</div>
			<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=251&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fmagyar_reszvenypiac_2018.186.html">Magyar részvénypiac 2018</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=251&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fmagyar_reszvenypiac_2018.186.html">Lesz-e ötödik blue chip? Folytatódhat-e a magyar részvények szárnyalása? Tőzsdekonferencia október 18-án.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_2" href="/click.php?id=251&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Fmagyar_reszvenypiac_2018.186.html">A részletes programért kattintson!</a></div></div>
	</div>
														<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898117" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_vallalatok/paks-duna-vizhomerseklet-felmelegedes.668839.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201801/orig/image1516716068.png/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán</h4>
							</div>
							<span class="time trapez_time">21:40</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_vallalatok/mav-hev-kozlekedes-felujitas-bkk-rackeve.668838.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201505/orig/image1432026164_cropped_16-9_at_1455520510.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Változások a ráckevei HÉV-vonalon - ennek sokan örülni fognak</h4>
							</div>
							<span class="time trapez_time">21:06</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/g20-gdp-aruforgalom-gazdasag.668837.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1524738362.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Intő jel - rossz hírt közölt az OECD</h4>
							</div>
							<span class="time trapez_time">20:55</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/adatkezelesi-hozzajarulas-gdpr-adatkezelo.668751.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201709/orig/image1505247721.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>GDPR: az adatvédelmi hozzájárulás sem csodafegyver - erre érdemes figyelni</h4>
							</div>
							<span class="time trapez_time">20:34</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/bovitik-a-bukaresti-nemzetkozi-repuloteret.668836.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201804/orig/image1523623539.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Bővítik a bukaresti nemzetközi repülőteret</h4>
							</div>
							<span class="time trapez_time">20:14</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone1898118" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
					

<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>						<!-- /124086337/vallalat_desktop_300_zona -->
						<div id='div-gpt-ad-1452766868927-0' style='text-align:center;' class="googlebanner cikkright">
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452766868927-0'); });
						</script>
						</div>
				<span class="hozzaszolasok hidden-sm hidden-xs" id="hozzaszolasok">
					<h3 class="rb roboto"><span><a data-gahiteventname="Hozzaszolasok" class="GAHitCounter" href="/forum/">Hozzászólások</a></span></h3>


										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/all_a_bal_romaban_a_magyarok_miatt.57448.html">
							<h4>Áll a bál Rómában a magyarok miatt</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">51</span>
								<span class="last_author">krix6</span>,
								<span class="date">2018.08.29 22:24</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/allitjak_nagyon_nagy_baj_lehet_a_paksi_bovitessel.57498.html">
							<h4>Állítják: nagyon nagy baj lehet a paksi bővítéssel</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">23</span>
								<span class="last_author">terabit</span>,
								<span class="date">2018.08.29 21:42</span>
							</div>
						</a>
					</div>
										<div class="comment">
						<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter lt_orange" href="/forumtopic/merkel_meghatralt_tul_nagy_volt_a_nyomas.57394.html">
							<h4>Merkel meghátrált - túl nagy volt a nyomás</h4>
							<div class="info">
								<span class="icon"></span>
								<span class="comment_count">4</span>
								<span class="last_author">Czirok_a_gasztroblogger</span>,
								<span class="date">2018.08.29 21:07</span>
							</div>
						</a>
					</div>
					
				</span>
				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/elkepeszto_egyfajta_puccsal_buktathatnak_meg_egy_europai_kormanyt.668816.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201706/orig/image1497010467.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/nemzetkozi_gazdasag/elkepeszto_egyfajta_puccsal_buktathatnak_meg_egy_europai_kormanyt.668816.html">Elképesztő! Egyfajta puccsal buktathatnak meg egy európai kormányt</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/fontos_valtozas_a_nyugdijak_megallapitasanal.668790.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201610/orig/image1475784592.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/fontos_valtozas_a_nyugdijak_megallapitasanal.668790.html">Fontos változás a nyugdíjak megállapításánál</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/idojaras_ketteszakad_az_orszag_szeptember_1-re.668761.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201504/orig/image1430317166.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/idojaras_ketteszakad_az_orszag_szeptember_1-re.668761.html">Időjárás: kettészakad az ország szeptember 1-re</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/mar_csutortokre_ideer_a_front_friss_idojarasi_elorejelzes.668815.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201806/orig/image1529447044.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_gazdasag/mar_csutortokre_ideer_a_front_friss_idojarasi_elorejelzes.668815.html">Már csütörtökre ideér a front - friss időjárási előrejelzés</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/nagy_valtozas_jon_szeptember_1-tol.668814.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201801/orig/image1516279337.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="/magyar_vallalatok/nagy_valtozas_jon_szeptember_1-tol.668814.html">Nagy változás jön szeptember 1-től</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<!-- div id="zone3116850" class="goAdverticum"></div -->
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html">Magyar részvénypiac 2018</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Reneszánszát éli a magyar tőzsde</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2018. október 18.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html#placedesc">Gundel étterem - Erzsébet Királyné bálterem</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/186/_tozsde2018_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/magyar_reszvenypiac_2018.186.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/186/_tozsde2018_638x165_1_.JPG"></a>
															</div>

							
						</div>
					</div>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html">HR-vezetők Országos Konferenciája 2018</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>A munkaerő megtartásának és fejlesztésének hatékony eszközei</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2018. szeptember 27.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html#placedesc">Danubius Hotel Margitsziget</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/189/sakktabla_420x165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/hr-vezetok_orszagos_konferenciaja_2018.189.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/189/sakktabla_638x165.JPG"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3454122" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								<div id="zone3104393" class="goAdverticum"></div>
								</div>
							</div>
						</div>
					</div>
									</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/gdpr_az_adatvedelmi_hozzajarulas_sem_csodafegyver_erre_erdemes_figyelni.668751.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505247721.jpg/300/">
						<div class="orange_bg">
							<h4>GDPR: az adatvédelmi hozzájárulás sem ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/brexit_a_hajukat_tepik_a_brit_illetekesek_vagy_megse.668832.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201802/orig/image1517558237.jpg/300/">
						<div class="orange_bg">
							<h4>Brexit: a hajukat tépik a brit illetékesek ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/ader_magyarorszag_egy_kozel_200_millio_euros_alapot_hoz_letre.668822.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201808/orig/image1535554193.jpg/300/">
						<div class="orange_bg">
							<h4>Áder: Magyarország egy közel 200 millió ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_vallalatok/nagy_valtozas_jon_szeptember_1-tol.668814.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201801/orig/image1516279337.jpg/300/">
						<div class="orange_bg">
							<h4>Nagy változás jön szeptember 1-től</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/nemzetkozi_gazdasag/putyin_sem_menekulhet_a_nyugdijasok_haragja_elol.668811.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201807/orig/image1530618399.jpg/300/">
						<div class="orange_bg">
							<h4>Putyin sem menekülhet a nyugdíjasok haragja ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/amint_lejart_a_moratorium_beindult_a_kilakoltatasi_hullam.668796.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201303/orig/image1363617442.jpg/300/">
						<div class="orange_bg">
							<h4>Amint lejárt a moratórium, beindult ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/kijozanito_adat_a_gyermekesek_40_szazaleka_letminimum_alatt_el.668789.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201808/orig/image1535533848.jpg/300/">
						<div class="orange_bg">
							<h4>Policy Agenda: a gyermekesek 40 százaléka ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="/magyar_gazdasag/meghoditotta_a_magyarokat_a_fagyasztott_pizza.668791.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201808/orig/image1535532687.jpg/300/">
						<div class="orange_bg">
							<h4>Meghódította a magyarokat a fagyasztott ... </h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/gdpr_az_adatvedelmi_hozzajarulas_sem_csodafegyver_erre_erdemes_figyelni.668751.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201709/orig/image1505247721.jpg/300/">
						<div class="orange_bg">
							<h4>GDPR: az adatvédelmi hozzájárulás sem ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/nemzetkozi_gazdasag/brexit_a_hajukat_tepik_a_brit_illetekesek_vagy_megse.668832.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201802/orig/image1517558237.jpg/300/">
						<div class="orange_bg">
							<h4>Brexit: a hajukat tépik a brit illetékesek ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_gazdasag/ader_magyarorszag_egy_kozel_200_millio_euros_alapot_hoz_letre.668822.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201808/orig/image1535554193.jpg/300/">
						<div class="orange_bg">
							<h4>Áder: Magyarország egy közel 200 millió ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="/magyar_vallalatok/nagy_valtozas_jon_szeptember_1-tol.668814.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201801/orig/image1516279337.jpg/300/">
						<div class="orange_bg">
							<h4>Nagy változás jön szeptember 1-től</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/nemzetkozi_gazdasag/putyin_sem_menekulhet_a_nyugdijasok_haragja_elol.668811.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201807/orig/image1530618399.jpg/300/">
						<div class="orange_bg">
							<h4>Putyin sem menekülhet a nyugdíjasok haragja ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="/magyar_gazdasag/amint_lejart_a_moratorium_beindult_a_kilakoltatasi_hullam.668796.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201303/orig/image1363617442.jpg/300/">
						<div class="orange_bg">
							<h4>Amint lejárt a moratórium, beindult ... </h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/gdpr_az_adatvedelmi_hozzajarulas_sem_csodafegyver_erre_erdemes_figyelni.668751.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201709/orig/image1505247721.jpg/300/"></div>
						<div class="orange_bg">
							<h4>GDPR: az adatvédelmi hozzájárulás sem ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/nemzetkozi_gazdasag/brexit_a_hajukat_tepik_a_brit_illetekesek_vagy_megse.668832.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201802/orig/image1517558237.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Brexit: a hajukat tépik a brit illetékesek ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_gazdasag/ader_magyarorszag_egy_kozel_200_millio_euros_alapot_hoz_letre.668822.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201808/orig/image1535554193.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Áder: Magyarország egy közel 200 millió ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="/magyar_vallalatok/nagy_valtozas_jon_szeptember_1-tol.668814.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201801/orig/image1516279337.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Nagy változás jön szeptember 1-től</h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/g20-gdp-aruforgalom-gazdasag.668837.html">Intő jel - rossz hírt közölt az OECD</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/adatkezelesi-hozzajarulas-gdpr-adatkezelo.668751.html">GDPR: az adatvédelmi hozzájárulás sem csodafegyver - erre érdemes figyelni</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/bovitik-a-bukaresti-nemzetkozi-repuloteret.668836.html">Bővítik a bukaresti nemzetközi repülőteret</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/jo-hirt-kaptak-az-almatermelok.668835.html">Jó hírt kaptak az almatermelők</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/nagy-meglepetest-hozott-a-floridai-valasztas.668834.html">"Sokkoló" meglepetés Floridában</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/csillaghegyi-strand-keses-epites.668810.html">Ezt is megéltük: lassan valóban elkészül a budapesti presztízsberuházás </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/atadtak-a-magyar-muveszeti-akademia--mma--uj-irodahazat.668752.html">Hatmilliárdot költött az állam a Magyar Művészeti Akadémia új irodaházára</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/var-jelentes-szamvevoszek-szabalytalansag-orban-kormany.668740.html">ÁSZ-kritika: átláthatatlan az állami ingatlanfejlesztő tevékenysége</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/bmw-debrecen-ingatlan-alberlet-arrobbanas.668748.html">Árrobbanást hozhat a BMW-gyár Debrecenben</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/ingatlan-lakas-lakaseladas-lakasvasarlas-lakashirdetes.668590.html">Kínos meglepetés érheti a lakáshirdetéseknél - nem árt résen lenni</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/paks-duna-vizhomerseklet-felmelegedes.668839.html">Ezzel a trükkel mérhettek 30 fok alatti vízhőmérsékletet a Dunán</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/mav-hev-kozlekedes-felujitas-bkk-rackeve.668838.html">Változások a ráckevei HÉV-vonalon - ennek sokan örülni fognak</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/vegyes-hirek-erkeztek-a-balatonrol.668831.html">Vegyes hírek érkeztek a Balatonról</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/rossz-hirt-kaptak-az-autosok.668824.html">Rossz hírt kaptak az autósok - itt az újabb áremelés</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/nagy-valtozas-jon-szeptember-1-tol.668814.html">Nagy változás jön szeptember 1-től</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/minden-amit-tudni-akart-az-informatikai-biztonsagrol.668717.html">Minden, amit tudni akart az informatikai biztonságról</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/onvezeto-taxiszolgaltatas-indult-tokioban.668690.html">Önvezető taxiszolgáltatás indult Tokióban</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/ezert-lesznek-dragabbak-az-uj-generacios-mobilok.668548.html">Ezért lesznek drágábbak az új generációs mobilok</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/vodafone-iot-okosora-mobil.668506.html">Vodafone-ügyfelek, figyelem! Itt a tökéletes eszköz kisgyermekeknek</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/idojaras-elorejelzes-muhold-szel-szelterkep.668495.html">Sokkal pontosabb időjárási előrejelzések jöhetnek</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/europa-tozsde-dax-ftse-brexit-arfolyam.668828.html">Vegyes nap volt Európában</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/nagyon-jo-napja-volt-budapestnek.668827.html">Nagyon jó napja volt Budapestnek</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/forint-forintarfolyam-dollar-euro-devizapiac.668820.html">Megint kapott egy pofont a forint</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tozsde-usa.668819.html">Így indult a nap a tengerentúlon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/sertes-marha-csirke-allomany-elelmiszer-aki.668686.html">Rendbe jöhet a legendás magyar ágazat a gyilkos járvány után</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2018/08/29/tuntetnek_az_almatermelok_ha_nem_annyiert_veszik_meg_toluk_az_almat_mint_szeretnek/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Tüntetnek az almatermelők, ha nem annyiért veszik meg tőlük az almát, mint szeretnék</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://sporolok.blog.hu/2018/08/29/kulteri-jatek-gyereknek" target="_blank">
							<h5 class="partnertitle sporolokbloghu">sporolok.blog.hu</h6>
							<h5>5 szabadtéri játék, amit kár lenne kihagyni még a jó időben</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/hirek/2018/08/29/a_mercedes_hazavitte_a_dhl_furgonjat_szetszedni_de_lebukott/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>A Mercedes elvitte a DHL furgonját szétszedni, lebukott</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="http://port.hu/cikk/mozi/dwayne-johnson-teljesen-komolyan-gondolja-a-nagy-zur-kis-kinaban-2-t/article-54728?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>Dwayne Johnson teljesen komolyan gondolja a Nagy zűr Kis Kínában 2-t!</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/ezo/maria-magdolna-rekonstrukcio/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Így nézhetett ki Mária Magdolna - Sokan úgy hiszik, Jézus felesége lehetett</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
				<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1907277&g=4887289&b=486165500&h=[LOCATION]&p=2'></iframe>
			</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2018"><span>2018</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/milliárdos"><span>milliárdos</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/mediaajanlat">Médiaajánlat</a></li>

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
																		<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató" href="/info/adatvedelem.html" >Adatvédelem</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1033 Budapest, Flórián tér 1.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>E-mail: <a href="Javascript:mailto_disclaimer_JQConfirmDialog('napi@napi.hu');">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2018 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">
			</script>


<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>



<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'https://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'F5D026B2CF234042';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>

<div id="disclaimerdiv_wrapper">
	<div id="disclaimerdiv">
	</div>
</div>
<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=201808271003"></script>
<script type="text/javascript" src="/js/article.js?v=201808271003"></script>
<!-- FOOTER_TRACKER_CODE: NO2 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_vallalatok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B82QnW7yP8Q5OqjRY5s.T8UGP_hBsuLATcnFZEndvqb.A7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar_vallalatok/ezzel_a_trukkel_merhettek_30_fok_alatti_vizhomersekletet_a_dunan.668839.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript"  charset="utf-8">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</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1033 Budapest, Flórián tér 1. 2. emelet",
  "telephone": "+36-1-506-0930",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>