<!DOCTYPE html>
<html>
<head>
		<meta charset="utf-8">
	<title>Korrupciógyanú tartja lázban Ausztriát - Napi.hu</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="hu-hu">
		<meta http-equiv=refresh content=1740>
		<meta name="copyright" content="Copyright Napi.hu">
	<meta name="keywords" content="korrupció, ausztria, szerencsejáték, párt, pártfinanszírozás, botrány, pénzügyminiszter">
	<meta name="title" content="Napi.hu">
	<meta name="description" content="Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.">
	<meta name="robots" content="noydir,noodp" />
	<meta name="logcustomtarget" content="1"/>
	<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
	<meta name="author" content="www.napi.hu">
	<meta name="referrer" content="unsafe-url" />

	<link rel="shortcut icon" href="/img/favicon.png" type="image/x-icon" />

				
		<link rel="amphtml" href="https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html/amp" />	
	
	<!--OpenGraph Metadata /-->
			<meta property="og:title" content="Korrupciógyanú tartja lázban Ausztriát" />
		<meta property="og:description" content="Rövid időn belül már a második kínos ügy rázza meg az osztrák néppárti-zöld kormánykoalíciót. Ezúttal egy vesztegetési ügy miatt tartottak házkutatást a pénzügyminiszternél, de a szálak a kaszinóügyben Sebastian Kurz kancellár irányába mutatnak."/>
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html" />
		<meta property="og:image" content="https://www.napi.hu/fototar/fototar/202102/orig/image1613126692.jpg/780/" />
		<meta property="og:site_name" content="Napi.hu" />
		<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106" />
	<meta property="fb:page_id" content="" />
	<link href="https://plus.google.com/103271136603270897089" rel="publisher" />


	<!-- link rel="stylesheet" type="text/css" media="screen" href="css/bootstrap.min.css" /-->
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css?v=2021020103" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style.css?v=2021020103" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/style_gg.css?v=2021020103" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/mediaqueries.css?v=2021020103" />
	<link rel="stylesheet" type="text/css" media="screen" href="/css/tablet.css?v=2021020103" />
		<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css?v=2021020103"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/colorbox.css?v=2021020103"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/galeria.css?v=2021020103"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/disclaimer.css?v=2021020103"/>
	<link rel="stylesheet" href="/bank360/napi.css?v=2021020103" type="text/css">
	
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
	<meta name="viewport" content="width=320, initial-scale=1.0">

	<link rel="stylesheet" type="text/css" media="screen" href="/css/bannermodifier.css?v=2021020103"/>
	<link rel="stylesheet" type="text/css" media="screen" href="/css/article.css" />
	<script type="text/javascript" src="/js/survey.jquery.min.js"></script>
	
	

	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '517496372356593');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=517496372356593&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

	<script type="text/javascript">
		var pageid = 'cikk';
		var pagesize = 'desktop';
	</script>

	<script type="text/javascript" src="/js/ga.js?v=2021020103"></script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<script src="//cdn.playbuzz.com/widget/feed.js"></script>

	<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2020 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
			ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
			ado.preview({enabled: true});
	</script>

	<!-- Google merokod -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4808838-1', 'napi.hu');
	  ga('require', 'displayfeatures');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');

	</script>

	<script type="text/javascript" async="true" src="/ident/index.php?tag=na2,na7"></script>
	<script>
	// KonfigurÃ¡ciÃ³s rÃ©sz
	__passportIdentConfig = {
		// Ident elÃ©rhetÅsÃ©ge
		IDENT_URL: "https://management.ident.indapass.hu/",
		// Ident tag
		tid: 'na2'
	};
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = 'https://indapass.hu/jsfejlec2/ident.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	})();
	</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;

     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
		
			googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   
  });
</script>
</head>
<body class="wideleft cikktest">
	<div id="zone1898132" class="goAdverticum"></div>
	<!-- BANNER_tablet_layer -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=182000841853236";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <nav id="main_navigation_margin"></nav>
  <nav id="main_navigation">
	<div id="topbar" class="">
		<div class="container hidden-xs">
			<div class="row">
				<div class="col-lg-8 col-md-9 col-sm-5 logos">
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
								
					</div>
					<div class="topbar_item hidden-xs">
						<a target="_blank" data-gahiteventname="Fejlec_fekete_Ceginfo" href="http://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs">
						<a href="/cimkek/buksza/" data-gahiteventname="Fejlec_fekete_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>
				<div class="col-lg-8 col-md-7 col-sm-11 col-xs-16 text-right">
					<div class="black-xs">
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_EUR" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#1'">
								<div class="penznem">EUR</div>
								<div class="ar">358.7</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_USD" class="GAHitCounter arfolyam valuta up" onclick="javascript:document.location='/arfolyamok/devizaarfolyamok.html#6'">
								<div class="penznem">USD</div>
								<div class="ar">295.9</div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
						<div class="topbar_item" style="border-right: 0 none;">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down">
								<div class="reszveny">BUX</div>
								<div class="ar"><div style="float:left">43389</div><span class="szazalek">-0.66%</span></div>
								<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="main_navigation_placeholder">
			<div class="container">
				<!-- lg menu hidden-xs hidden-sm hidden-md -->

				<div class="row cimkemenu_container menu-lg menu-sm menu-xs menu-md" style="background-color:white;">
					<div class="col-md-4 col-lg-4 col-sm-6 col-xs-13">
						<a data-gahiteventname="Logo" class="GAHitCounter napi_logo" href="/" title="Napi.hu"></a>
					</div>
					<div class="col-md-11 col-lg-11 col-sm-9 hidden-xs cimkemenudiv">
						<ul class="cimkemenu hidden-xs">
															<li class="rb hassubmenu" data-tagname="ep 2021"><a data-gahiteventname="cimkemenu_ep 2021" class="GAHitCounter" href="/cimkek/ep 2021"><span><font class="hashmark">#</font>ep 2021</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="válság"><a data-gahiteventname="cimkemenu_válság" class="GAHitCounter" href="/cimkek/válság"><span><font class="hashmark">#</font>válság</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="koronavírus"><a data-gahiteventname="cimkemenu_koronavírus" class="GAHitCounter" href="/cimkek/koronavírus"><span><font class="hashmark">#</font>koronavírus</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nyugdíj"><a data-gahiteventname="cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="pulzus"><a data-gahiteventname="cimkemenu_pulzus" class="GAHitCounter" href="/cimkek/pulzus"><span><font class="hashmark">#</font>pulzus</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="energia"><a data-gahiteventname="cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="eu"><a data-gahiteventname="cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="usa"><a data-gahiteventname="cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="állás"><a data-gahiteventname="cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="orbán viktor"><a data-gahiteventname="cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="bank"><a data-gahiteventname="cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="autó"><a data-gahiteventname="cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="nav"><a data-gahiteventname="cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="korlátozás"><a data-gahiteventname="cimkemenu_korlátozás" class="GAHitCounter" href="/cimkek/korlátozás"><span><font class="hashmark">#</font>korlátozás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="vásárlás"><a data-gahiteventname="cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="befektetés"><a data-gahiteventname="cimkemenu_befektetés" class="GAHitCounter" href="/cimkek/befektetés"><span><font class="hashmark">#</font>befektetés</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="vakcina"><a data-gahiteventname="cimkemenu_vakcina" class="GAHitCounter" href="/cimkek/vakcina"><span><font class="hashmark">#</font>vakcina</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
															<li class="rb hassubmenu" data-tagname="minimálbér"><a data-gahiteventname="cimkemenu_minimálbér" class="GAHitCounter" href="/cimkek/minimálbér"><span><font class="hashmark">#</font>minimálbér</span></a>
								<div class="cimkek submenu-container-lg hidden-lg hidden-md hidden-sm hidden-xs">
									<div style="margin: 20px -10px" class="cimkemenu_newsholder"></div>
								</div>
								</li>
							
						</ul>
					</div>
					<div class="col-md-1 col-lg-1 col-sm-1 p0-lg p0-md text-right col-xs-3">
						<ul class="icon_menu">
							<li class="">
								<a href="/search/" data-gahiteventname="Kereses" class="hidden-xs GAHitCounter icon-kereses_talalat_64px" title="keresés">Keresés</a>
								<a href="Javascript:void(0);" data-gahiteventname="Hamburger" class="GAHitCounter nav inactive navmenu" title="navigációs menü">Menü</a>
	
							</li>
						</ul>
					</div>
					<div class="col-lg-16 col-md-16 hidden-sm hidden-xs">
						<hr>
					</div>
				</div>
			</div><!-- /.container -->
	</div>


	<div id="mobilinstruments" class="visible-xs container" style="padding:0;overflow-y: hidden;">
		<div class="container" style="padding:0;overflow:hidden;">
			<div class="row">

				<div class="visible-xs col-xs-16">
					<div class="black-xs" style="box-sizing: content-box;padding:5px 10px;">
												<div class="topbar_item">
							<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_felec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
													</div>
												
						<div class="topbar_item">
							<div data-gahiteventname="Fejlec_fekete_arfolyamok_BUX" class="GAHitCounter arfolyam tozsde down">
								<table border="0" cellpadding="0" cellspacing="0">
									<tr>
										<td>
											<div class="reszveny">BUX</div>
											<div class="ar">43389 </div>
										</td>
										<td>
											<img src="/img/arfolyam nyil.png" border="0" class="arfolyamnyil"/>
										</td>
									</tr>
								</table>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</nav>


	<nav id="sitemap">
		
		<div class="hidden-xs container">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-6 logos">
					<a data-gahiteventname="HamburgerLogo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
				</div>			
				<div class="col-lg-11 col-md-11 col-sm-9 ">
					<div class="hamb_functions_holder">
						<a data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" href="/realtime/"></a>
						<a data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" href="/arfolyamok/devizaarfolyamok.html"></a>
						<a data-gahiteventname="HamburgerKereses" class="GAHitCounter kereses" href="/search/"></a>
						<a data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" href="https://www.facebook.com/www.napi.hu/" target="_blank"></a>
						<a data-gahiteventname="HamburgerLogin" class="GAHitCounter login "></a>
					</div>
				</div>			
				<div class="col-lg-1 col-md-1 col-sm-1 ">
					<a href="Javascript:void(0);" class="icon-X_64px close"></a>
				</div>			
			</div>
			<div style="clear:both;"></div>
			<div class="row masodiksor">
				<div class="col-lg-4 col-md-5 col-sm-5">
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
										
						<a target="_blank" data-gahiteventname="Hamburger_NapiKonferenciak" href="http://konferenciak.napi.hu/?utm_source=Napi.hu_felec&utm_medium=Napi.hu&utm_campaign=internal_campaign" class="GAHitCounter n_konferenciak_logo" title="konferenciak.napi.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-7 col-md-7">
						<a target="_blank" data-gahiteventname="Hamburger_Ceginfo" href="https://www.ceginfo.hu/?utm_source=Napi.hu_fejlec_szolgmenu&utm_medium=Napi.hu&utm_campaign=Napi.hu_fejlec_Ceginformacio" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a>
					</div>
					<div class="topbar_item hidden-xs col-lg-9 col-md-9">
						<a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a>
					</div>
									</div>			
				<div class="col-lg-12 col-md-11 col-sm-11">
					<ul class="cimkemenu hidden-xs">
													<li class="rb" data-tagname="ep 2021"><a data-gahiteventname="Hamburger_cimkemenu_ep 2021" class="GAHitCounter" href="/cimkek/ep 2021"><span><font class="hashmark">#</font>ep 2021</span></a></li>
													<li class="rb" data-tagname="válság"><a data-gahiteventname="Hamburger_cimkemenu_válság" class="GAHitCounter" href="/cimkek/válság"><span><font class="hashmark">#</font>válság</span></a></li>
													<li class="rb" data-tagname="koronavírus"><a data-gahiteventname="Hamburger_cimkemenu_koronavírus" class="GAHitCounter" href="/cimkek/koronavírus"><span><font class="hashmark">#</font>koronavírus</span></a></li>
													<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
													<li class="rb" data-tagname="pulzus"><a data-gahiteventname="Hamburger_cimkemenu_pulzus" class="GAHitCounter" href="/cimkek/pulzus"><span><font class="hashmark">#</font>pulzus</span></a></li>
													<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
													<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
													<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
													<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
													<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
													<li class="rb" data-tagname="bank"><a data-gahiteventname="Hamburger_cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a></li>
													<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
													<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
													<li class="rb" data-tagname="korlátozás"><a data-gahiteventname="Hamburger_cimkemenu_korlátozás" class="GAHitCounter" href="/cimkek/korlátozás"><span><font class="hashmark">#</font>korlátozás</span></a></li>
													<li class="rb" data-tagname="vásárlás"><a data-gahiteventname="Hamburger_cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a></li>
													<li class="rb" data-tagname="befektetés"><a data-gahiteventname="Hamburger_cimkemenu_befektetés" class="GAHitCounter" href="/cimkek/befektetés"><span><font class="hashmark">#</font>befektetés</span></a></li>
													<li class="rb" data-tagname="vakcina"><a data-gahiteventname="Hamburger_cimkemenu_vakcina" class="GAHitCounter" href="/cimkek/vakcina"><span><font class="hashmark">#</font>vakcina</span></a></li>
													<li class="rb" data-tagname="minimálbér"><a data-gahiteventname="Hamburger_cimkemenu_minimálbér" class="GAHitCounter" href="/cimkek/minimálbér"><span><font class="hashmark">#</font>minimálbér</span></a></li>
											</ul>
				</div>			
			</div>
		</div>
		
		
		<div class="visible-xs">
			<a href="#" class="icon-X_64px close"></a>
			<div class="col-xs-10 logos">
				<a data-gahiteventname="Logo" class="GAHitCounter" title="Napi.hu" href="/"><span class="logonapi"></span></a>
			</div>
			<div class="col-xs-16">
				<div class="icons">
					<div class="col1-5">
						<a href="/realtime/" data-gahiteventname="HamburgerRealtime" class="GAHitCounter realtime" title="realtime">realtime</a>
					</div>
					<div class="col1-5">
						<a href="/arfolyamok/devizaarfolyamok.html" data-gahiteventname="HamburgerDevizaArfolyamok" class="GAHitCounter devizaarfolyamok" title="devizaárfolyamok">devizaarfolyamok</a>
					</div>
					<div class="col1-5">
						<a href="/search/" data-gahiteventname="HamburgerKereses" class="GAHitCounter search" title="keresés">keresés</a>
					</div>
					<div class="col1-5">
						<a href="https://www.facebook.com/www.napi.hu/" target="_blank" data-gahiteventname="HamburgerFacebook" class="GAHitCounter facebook" title="facebook">facebook</a>
					</div>
					<div class="col1-5">
						<a href="Javascript:void(0);" data-gahiteventname="HamburgerLogin" class="GAHitCounter login " title="bejelentkezés">bejelentkezés</a>
					</div>
				</div>
			</div>
			<div class="col-xs-16">
				<ul class="cimkemenu">
											<li class="rb" data-tagname="ep 2021"><a data-gahiteventname="Hamburger_cimkemenu_ep 2021" class="GAHitCounter" href="/cimkek/ep 2021"><span><font class="hashmark">#</font>ep 2021</span></a></li>
											<li class="rb" data-tagname="válság"><a data-gahiteventname="Hamburger_cimkemenu_válság" class="GAHitCounter" href="/cimkek/válság"><span><font class="hashmark">#</font>válság</span></a></li>
											<li class="rb" data-tagname="koronavírus"><a data-gahiteventname="Hamburger_cimkemenu_koronavírus" class="GAHitCounter" href="/cimkek/koronavírus"><span><font class="hashmark">#</font>koronavírus</span></a></li>
											<li class="rb" data-tagname="nyugdíj"><a data-gahiteventname="Hamburger_cimkemenu_nyugdíj" class="GAHitCounter" href="/cimkek/nyugdíj"><span><font class="hashmark">#</font>nyugdíj</span></a></li>
											<li class="rb" data-tagname="pulzus"><a data-gahiteventname="Hamburger_cimkemenu_pulzus" class="GAHitCounter" href="/cimkek/pulzus"><span><font class="hashmark">#</font>pulzus</span></a></li>
											<li class="rb" data-tagname="energia"><a data-gahiteventname="Hamburger_cimkemenu_energia" class="GAHitCounter" href="/cimkek/energia"><span><font class="hashmark">#</font>energia</span></a></li>
											<li class="rb" data-tagname="eu"><a data-gahiteventname="Hamburger_cimkemenu_eu" class="GAHitCounter" href="/cimkek/eu"><span><font class="hashmark">#</font>eu</span></a></li>
											<li class="rb" data-tagname="usa"><a data-gahiteventname="Hamburger_cimkemenu_usa" class="GAHitCounter" href="/cimkek/usa"><span><font class="hashmark">#</font>usa</span></a></li>
											<li class="rb" data-tagname="állás"><a data-gahiteventname="Hamburger_cimkemenu_állás" class="GAHitCounter" href="/cimkek/állás"><span><font class="hashmark">#</font>állás</span></a></li>
											<li class="rb" data-tagname="orbán viktor"><a data-gahiteventname="Hamburger_cimkemenu_orbán viktor" class="GAHitCounter" href="/cimkek/orbán viktor"><span><font class="hashmark">#</font>orbán viktor</span></a></li>
											<li class="rb" data-tagname="bank"><a data-gahiteventname="Hamburger_cimkemenu_bank" class="GAHitCounter" href="/cimkek/bank"><span><font class="hashmark">#</font>bank</span></a></li>
											<li class="rb" data-tagname="autó"><a data-gahiteventname="Hamburger_cimkemenu_autó" class="GAHitCounter" href="/cimkek/autó"><span><font class="hashmark">#</font>autó</span></a></li>
											<li class="rb" data-tagname="nav"><a data-gahiteventname="Hamburger_cimkemenu_nav" class="GAHitCounter" href="/cimkek/nav"><span><font class="hashmark">#</font>nav</span></a></li>
											<li class="rb" data-tagname="korlátozás"><a data-gahiteventname="Hamburger_cimkemenu_korlátozás" class="GAHitCounter" href="/cimkek/korlátozás"><span><font class="hashmark">#</font>korlátozás</span></a></li>
											<li class="rb" data-tagname="vásárlás"><a data-gahiteventname="Hamburger_cimkemenu_vásárlás" class="GAHitCounter" href="/cimkek/vásárlás"><span><font class="hashmark">#</font>vásárlás</span></a></li>
											<li class="rb" data-tagname="befektetés"><a data-gahiteventname="Hamburger_cimkemenu_befektetés" class="GAHitCounter" href="/cimkek/befektetés"><span><font class="hashmark">#</font>befektetés</span></a></li>
											<li class="rb" data-tagname="vakcina"><a data-gahiteventname="Hamburger_cimkemenu_vakcina" class="GAHitCounter" href="/cimkek/vakcina"><span><font class="hashmark">#</font>vakcina</span></a></li>
											<li class="rb" data-tagname="minimálbér"><a data-gahiteventname="Hamburger_cimkemenu_minimálbér" class="GAHitCounter" href="/cimkek/minimálbér"><span><font class="hashmark">#</font>minimálbér</span></a></li>
									</ul>
			</div>			
			<div class="col-xs-16 logos" style="margin-left:10px;">
				<table border="0" cellpadding="0" cellpadding="20" width="100%">
					<tr>
						<td align="center" width="50%">
							<a data-gahiteventname="Hamburger_Konferenciak" class="GAHitCounter " href="http://konferenciak.napi.hu" target="_blank"><span class="logoconf"></span></a></td>
						<td align="center" width="50%"><a data-gahiteventname="Hamburger_Ceginfo" class="GAHitCounter " href="http://ceginfo.hu" target="_blank"><span class="logoceginfo"></span></a></td>
					</tr>
					<tr>
						<td align="center"><a href="/cimkek/buksza/" data-gahiteventname="Hamburger_Buksza" class="GAHitCounter buksza_logo" title="Buksza"></a></td>
											</tr>
				</table>				
			</div>
		</div>
		
	</nav>	<!-- BANNER -->
	<div class="container">
		<div class="row">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x250 flag_right">
					<div id="zone1898098" class="goAdverticum"></div>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Gazdasag */
ado.master({id: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7', server: 'indexhu.adocean.pl' });
</script>
<!--  end master  -->
<div id="adoceanindexhuxnlinsmnax"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_LB */
ado.slave('adoceanindexhuxnlinsmnax', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
					</div>
					<div class="banner banner970x250 flag_right" style="padding-top:20px;border-top: 1px solid grey;margin-top:20px;margin-bottom:10px;display:none">
						<div id="zone4443651" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x120 flag_right">
					<!-- BANNER_tablet_640x120_fejlec_alatt -->
					<!-- BANNER_mobil_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-sm-16 p0-md">
				<div class="text-center hidden-xs hidden-sm">
					<div class="banner banner970x flag_right">
					<div id="zone1898099" class="goAdverticum"></div>
					</div>
				</div>
				<div class="text-center hidden-md hidden-lg visible-md-banner-desktop">
					<div class="banner banner640x flag_right">
					<!-- BANNER_tablet_rovatsponzor_fejlec_alatt -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="container articlesidebar">
		<div class="row m10 p0-lg xs-m0 stickyrow" style="">
			<div class="col-lg-10 col-660-md col-sm-16 col-xs-16 stickycolumnleft">
										<div class="row m0 col-lg-780 col-640-md col-640-sm ">
									<script type="application/ld+json">
					{
						"@context": "http:\/\/schema.org",
						"@type": "Article",
						"mainEntityOfPage": "https:\/\/www.napi.hu\/nemzetkozi_gazdasag\/korrupciogyanu-tartja-lazban-ausztriat.723272.html",
						"publisher": {
							"@type": "Organization",
							"name": "www.napi.hu Online Kft.",
							"logo": {
								"@type": "ImageObject",
								"url": "https:\/\/www.napi.hu\/img\/napi_logo_221x60.png",
								"height": 60,
								"width": 211
							}
						},
						"headline": "Korrupciógyanú tartja lázban Ausztriát",
						"datePublished": "2021-02-12T18:45:00+01:00",
						"dateModified": "2021-02-12T18:45:00+01:00",
						"author": {
							"@type": "Person",
							"name": "Lovas-Romváry András"
						},
						"description": "Rövid időn belül már a második kínos ügy rázza meg az osztrák néppárti-zöld kormánykoalíciót. Ezúttal egy vesztegetési ügy miatt tartottak házkutatást a pénzügyminiszternél, de a szálak a kaszinóügyben Sebastian Kurz kancellár irányába mutatnak."
												,"image": {
							"@type": "ImageObject",
							"url": "\/fototar\/fototar\/202102\/orig\/image1613126692.jpg\/780\/",
							"width": 780,
							"height": 438
						}
											}
				</script>
				<script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>
				
<div id="send" style="display:none">
		<img src="/img/d1_fejlec_logintab.png" border="0" class="headerbg">
		<ul class="userhandlingtype">
			<li><h2 class=""><a href="javascript:void(0);" class="mytabs" data-reldiv="forgotpwtab">Cikk küldése</a></h2></li>
		</ul>
		<div style="clear:both;height:1px;margin-bottom:19px;"></div>

<p>Ez a program emailben elküldi a cikk címét és bevezetőjét, önnek csak a címzett e-mail címét kell megadnia.
Pár soros megjegyzést is mellékelhet az üzenethez a "Megjegyzés" rovatban.</p>
<form class="sendform">
<input type="hidden" name="lead" class="lead" value="Rövid időn belül már a második kínos ügy rázza meg az osztrák néppárti-zöld kormánykoalíciót. Ezúttal egy vesztegetési ügy miatt tartottak házkutatást a pénzügyminiszternél, de a szálak a kaszinóügyben Sebastian Kurz kancellár irányába mutatnak.">
<input type="hidden" name="url"  class="url" value="/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html">

<input type="text" placeholder="Címzett" name="to" class="to" value="" size="30" maxlength="255">
<input placeholder="Tárgy" type="text" name="subject" class="subject" value="Korrupciógyanú tartja lázban Ausztriát" size="30" maxlength="255">

<textarea placeholder="Megjegyzés" name="megj" class="megj" rows="3" cols="30" wrap="psychical"></textarea>

<p class="f12">A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.</p>
<p class="f11">Copyright 2001-2010 www.napi.hu Online Kft. Minden jog fenntartva.</p>

<div style="text-align: center">
	<script src='https://www.google.com/recaptcha/api.js?hl=hu'></script>
	<div class="g-recaptcha" data-sitekey="6LfxPxkTAAAAADTO1vQlAhQp6P1IAGlGadW4y6XX"></div>
</div>

<input type="button" class="userhandling button" value=" Bezár " onclick="Javascript:closeSendArticle();">
<input type="button" class="userhandling button" value=" Elküldöm " onclick="sendEmail()">

<style>
	#send{
		font-size: 18px;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send .headerbg{
		width: 100%;
		position: absolute;
		top: 0;
		left: 0;
		display:block;
	}

	#send ul.userhandlingtype {
		display: block;
		list-style-type: none;
		margin: -20px 0 0px -20px;
		padding: 0;
		width: 100%;
	}

	#send ul.userhandlingtype li {
		display: inline-block;
		float: left;
		position: relative;
		width: 50%;
	}

	#send .userhandlingtype li h2 {
		margin: 0;
		padding: 14px 20px;
	}

	#send ul.userhandlingtype li h2 a {
		color: #fc880f;
		font-family: "Roboto Condensed";
		font-size: 28px;
		font-style: italic;
		font-weight: normal;
		text-transform: uppercase;
	}

	#send input{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		height: 38px;
		line-height: 18px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send input.button{
		background-color: #ffffff;
		border: 0 none;
		border-top: 1px solid #d0d0d0;
		padding: 15px 25px 20px 15px;
		width: 100%;
		line-height: 1;
		height: auto;
		color: #000;
		cursor: pointer;
		display: block;
		margin: 0 -20px;
		text-align: center;
		font-size: 22px;
		box-sizing: content-box;
		font-family: "Open Sans";
		font-weight: 200;
	}

	#send input.button:hover{
		background-color: #fc880f !important;
		color: #ffffff;
	}


	#send textarea{
		font-family: "Open Sans";
		background-color: transparent;
		border: 0 none;
		border-bottom: 1px solid #d6d6d6;
		padding: 0 10px 4px 0px;
		/*height: 38px;*/
		line-height: 18px;
		height: 28px;
		margin-bottom: 20px;
		width: 90%;
	}

	#send .g-recaptcha{
		margin: 0 auto 20px auto;
		display: inline-block;
	}
@media (max-width: 699px){
	ul.userhandlingtype li h2{
		padding-top: 1%;
	}

	#send ul.userhandlingtype li h2 a {
		font-size: 20px;
	}

}

@media (max-width: 500px){

	#send .userhandlingtype li h2{
		padding: 1% 10% 0 10%;
		line-height: 0.7;
	}
	#send ul.userhandlingtype li h2 a{
		font-size: 18px;
	}
}</style>


</form>
</div>
				<div class="article">
										<div class="img_container">
						<div class="ratio-16-9"><img src="/fototar/fototar/202102/orig/image1613126692.jpg/780/" class="resp"></div>
						<h1 >Korrupciógyanú tartja lázban Ausztriát</h1>
					</div>
										<div class="article-lead">
						Rövid időn belül már a második kínos ügy rázza meg az osztrák néppárti-zöld kormánykoalíciót. Ezúttal egy vesztegetési ügy miatt tartottak házkutatást a pénzügyminiszternél, de a szálak a kaszinóügyben Sebastian Kurz kancellár irányába mutatnak.
						
					</div>

					<div class="szerzoesido">
						<div style="">
							<a data-gahiteventname="cikkben_szerzo" class="GAHitCounter bl" href="/szerzo/Lovas-Romváry András">Lovas-Romváry András</a>, 2021. február 12. péntek, 18:45
						</div>
						<div class="mainpicdata">
							Fotó: MTI Fotó - Az Európai Unió Tanácsa/Mario Salerno
						</div>						
					</div>

					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(723272)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<!-- BANNER -->
					<div class="row m10">
						<div class="col-sm-16 p0-md">
							<div class="text-center hidden-xs hidden-sm banner qpbanner">
								<a href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank" class="qpTag"><img src="https://www.napi.hu/download/qp.svg" alt="QP | Quality Placement" class="qpImg"></a>
								<div id="zone1898097" class="goAdverticum"></div>

<div id="adoceanindexhurpjfenqgar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB */
ado.slave('adoceanindexhurpjfenqgar', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
								
							</div>
							<div class="text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock -->
								<!-- BANNER_tablet_billboard -->
								<div style="margin: 0 -20px;"><!-- BANNER_mobil_640x360_roadblock --></div>
							</div>
						</div>
					</div>
					
										<articlebody>
					<p>Alig néhány héten belül már a második komolyabb botrány rázta meg a nem túl régen regnáló néppárti-zöld kormánykoalíciót Ausztriában. Az osztrák gazdasági bűnözés és korrupció ellenes ügyészség tegnap házkutatást tartott Gernot Blümel néppárti pénzügyminiszter lakásán egy feltételezett vesztegetési ügyben, az eddig napvilágra került információkra hivatkozva az ellenzék a miniszter leváltását követeli.<div class="in-art-img"><div class="img_container"><a href="https://www.napi.hu/nemzetkozi_gazdasag/ausztria-koronavirus-covid-19-jarvany.722440.html"><div class="ratio-16-9"><img src="https://www.napi.hu/fototar//fototar/201106/orig/image1309257013_cropped_16-9_at_1591659613.jpg/640/" style="position:relative;"></div><h2>Kijátszották az osztrák szabályokat - újabb gócpont alakulhat ki</h2></a></div><br/><div class="img_container"><a href="https://www.napi.hu/nemzetkozi_gazdasag/koronavirus-jarvany-ausztria-iskola-oktatas.723191.html"><div class="ratio-16-9"><img src="https://www.napi.hu/fototar//fototar/201807/orig/image1531483431_cropped_16-9_at_1531483463.jpg/640/" style="position:relative;"></div><h2>Így sült el az iskolák újranyitása Ausztriában</h2></a></div></div></p><p>Az ügyészség gyanúja szerint a Novomatic nevű osztrák szerencsejáték gépeket forgalmazó és kaszinókban jelentős tulajdonrésszel rendelkező cég a pénzügyminiszternél próbálta meg törvénybe ütköző módon elérni azt, hogy az befolyását kihasználva járjon közben a cég érdekében. A gyanú szerint a Novomatic akkori főnöke, Harald Neumann még 2017 nyarán, az őszi parlamenti választások előtt jelentkezett be Blümelnél, hogy az segítsen nekik egy olaszországi szabályozási és adóprobléma elsimításában. A Novomatic főnöke Blümeltől egy SMS-ben azt kérte, intézzen el neki egy találkozót az akkor még csak külügyminiszteri tisztséget betöltő, jelenleg a kancellári széket elfoglaló Sebastian Kurznál, egyrészt egy adomány ügyében, másrészt egy Olaszországban adódott probléma miatt - foglalja össze az esetet a <a target="_blank" href="https://www.derstandard.at/story/2000124113008/was-man-ueber-die-vorwuerfe-gegen-bluemel-weiss">Der Standard című osztrák napilap.</a></p><p>A kérés után Blümel állítólag gyorsan kapcsolatba lépett az akkori pénzügyminisztériumi kabinetfőnökkel, Thomas Schmidtel, akit arra kért, hívja vissza Neumannt és az ügyről Kurzot is informálta. Hogy, hogy nem, a Novomatic olaszországi adóproblémája végül megoldódott, az eredeti 50-60 millió eurós adókövetelésből végül 20 millió eurónyi befizetés lett.</p><p>Az ügyben Blümel és Neumenn és a Néppárt további politikusai is tagadják, hogy bármi szabálytalanság történt volna. A pénzügyminiszter hangsúlyozta, hogy a Néppárt soha nem fogad el adományokat a szerencsejáték szektorban, a fegyvergyártásban vagy a dohányiparban érdekelt cégektől. A Novomatic is tagadja, hogy adományt juttatott volna el a Néppárt részére. Ez valószínűleg így is volt, hiszen az osztrák pártok gazdálkodását a számvevőszék rendszeresen ellenőrzi. Ráadásul a Novomatic képviselőinek érvelése szerint az SMS üzenetben szereplő Kurz nem is az akkori osztrák külügyminiszter volt, hanem az egyik felügyelőbizottsági taguk, Martina Kurz, s egyszerű névazonosságból adódó félreértésről van szó.</p><p>Ugyanakkor Blümel arra a kérdésre nem válaszolt, hogy így van-e ez a párthoz közeli szervezetek esetében is. Sajtóértesülések szerint a csütörtöki házkutatás során ugyanis szponzori szerződésekre való utalásokat is kerestek olyan szervezetekkel kapcsolatban, mint a szabadságpárt közeli ISP Intézet, az Alois Mock Institut és a Waidhofeni Kamarzenekar, amelyekben Wolfgang Sobotka néppárti házelnök fontos tisztségeket tölt be. Ezekhez a néppárt közeli szervezetekhez ugyanis igazolhatóan folyt be pénz a Novomatic részéről.</p><p>Ráadásul az osztrák büntetőjog szerint egy vesztegetés esetében nem kell a pénzmozgásnak ténylegesen megtörténnie, a tényálláshoz elég az, ha megtörténik a tisztességtelen előny felkínálása, ígérete. A bűncselekmény akkor is fennáll, ha a kedvezményezett nem maga a befolyását felhasználó személy, hanem harmadik fél.</p><p>Az ügy mindenesetre eléggé megviseli az osztrák kormánykoalíciót, s a repedések nem is a Néppárton belül tapasztalhatók igazán. A Zöldek részéről ugyanis folyamatosan felvetődik a kérdés, hogy meddig hajlandóak elmenni annak érdekében, hogy kormányzati pozícióban maradjanak. Néhány héttel ezelőtt egy kitoloncolási ügy vetett nagyobb hullámokat, amikor is az osztrák hatóságok egy georgiai családot két kiskorú gyerekkel utasítottak ki az országból. Bár az anya menekültstátuszát az osztrák állam már többször elutasította, két kiskorú gyermeke már Ausztriában született és járt iskolába, s számukra az eljárás kritikusai szerint a Georgiába történő kitoloncolás olyan volt, mintha egy idegen államba küldték volna őket.</p></p>
					</articlebody>
					
					
					<div class="row m0">
												
						<!-- BANNER_tablet_cikkalatt -->
						<!-- BANNER_mobil_cikkalatt -->
					</div>


										<div class="cimkek">
						<dt class="rb"><a href="/cimkek/korrupció/"><span>korrupció</span></a></dt><dt class="rb"><a href="/cimkek/ausztria/"><span>ausztria</span></a></dt><dt class="rb"><a href="/cimkek/szerencsejáték/"><span>szerencsejáték</span></a></dt><dt class="rb"><a href="/cimkek/párt/"><span>párt</span></a></dt><dt class="rb"><a href="/cimkek/pártfinanszírozás/"><span>pártfinanszírozás</span></a></dt><dt class="rb"><a href="/cimkek/botrány/"><span>botrány</span></a></dt><dt class="rb"><a href="/cimkek/pénzügyminiszter/"><span>pénzügyminiszter</span></a></dt>
					</div>
					
					
					<div class="share">
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-4 shareitem">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-8 text-center">
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hozzaszol kommentek_section" href="Javascript:void(0);" title="hozzászólok">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-8 text-center borderlite">
								<div class="hidden-xs border"></div>
								<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter hidden-xs kommentek_section" href="Javascript:void(0);">Hozzászólok</a>
																<a data-gahiteventname="Hozzaszolasok" class="GAHitCounter visible-xs kommentek_section" href="Javascript:void(0);"></a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem" onclick="send(723272)" >
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter envelope" href="javascript:void(0)" title="elküldöm">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a data-gahiteventname="Cikkek_kuldese" class="GAHitCounter" href="javascript:void(0)" >Elküldöm</a>
							</div>
						</div>
						<div class="col-lg-3a col-md-3a col-sm-3a col-xs-6 shareitem GAHitCounter" data-gahiteventname="FB_ajanlas" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html')">
							<div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 text-center">
								<a  class="facebook" href="Javascript:void(0);"  title="facebook">&nbsp;</a>
							</div>
							<div class="col-lg-11 col-md-11 col-sm-11 col-xs-11 text-center borderlite">
								<div class="border"></div>
								<a  href="Javascript:void(0);"  >Ajánlom</a>
							</div>
						</div>
					</div>

										<div class="row adocbanner">
						<!-- /124086337/gazdasag_desktop_640_zona -->
						
												<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
						ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });
						</script>

						
						
					</div>
					
					<div class="row m20 relatedarticles blogleft">
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/joe-biden-angela-merkel-eloadas.723303.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/202101/orig/image1610635441.jpg/500/" class="resp"></div>
										<h2>Biden bemutatkozik a nemzetközi porondon</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/jupiter-urkutatas.723300.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/201705/orig/image1495800404.png/500/" class="resp"></div>
										<h2>A Jupiter az új front, bejelentették a szonda indulását</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/norvegia-gdp-koronavirus.723299.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/202001/orig/image1578049464.jpg/500/" class="resp"></div>
										<h2>Északon is kíméletlen a járvány</h2>
									</a>
								</div>
							</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<div class="img_container">
									<a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/franciaorszag-adocsalas-szures-feljelentes.723294.html">
										<div class="ratio-16-9"><img src="https://www.napi.hu/fototar/fototar/202101/orig/image1610612573.jpg/500/" class="resp"></div>
										<h2>Pénzzel bátorítják az adócsalók feljelentését Franciaországban</h2>
									</a>
								</div>
							</div>
											</div>

										<!-- BANNER -->
					<div class="row m20">
						<div class="col-sm-16">
							<div class="banner text-center hidden-xs hidden-sm">
								<div id="zone1898096" class="goAdverticum"></div>

<div id="adoceanindexhuoarlhkklvm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_RB_B */
ado.slave('adoceanindexhuoarlhkklvm', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
							</div>
							<div class="googlebanner text-center hidden-md hidden-lg">
								<!-- BANNER_tablet_640x360_roadblock_cikkalatt -->
								<div style="margin: 0 0px;"><!-- BANNER_mobil_640x360_roadblock_cikkalatt --></div>								
							</div>
						</div>
					</div>
					
					<div class="row m20 relatedarticles blogleft">
						<div class="col-lg-16 col-md-16 melleklet">
							<h3 class="trapez_container roboto">
								<img src="/img/rovat_fejlec_nosponsor_small.png" class="rovatfejkep hidden-lg hidden-md hidden-sm" border="0"/>
								<img src="/img/rovat_fejlec_nosponsor.png" class="rovatfejkep hidden-xs" border="0"/>
								<span style="position:relative;"><a data-gahiteventname="blog_fejlec" class="GAHitCounter" href="Javascript:void(0);">Blogok</a></span>
							</h3>
						</div>
													<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://perfekt.blog.hu/2021/02/10/kotelezo_jotallas_2021_ii">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/fotoarchivum/200811/orig/image12266682972b347c96.jpg/640/" class="resp"></div>
										<h2 class="blogname">Perfekt</h2>
									</div>
									<h2 class="blogtitle">Kötelező jótállás 2021 - II.</h2>
									<p>Január 1-jétől a kötelező jótállás alá tartozó termék árától függ, hogy hány év jótállás ... </p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 ">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://gerillamarketing.blog.hu/2021/02/09/blogmania_a_komplex_blog">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201903/orig/image1552902307.jpg/640/" class="resp"></div>
										<h2 class="blogname">Gerillamarketing</h2>
									</div>
									<h2 class="blogtitle">Blogmánia: a komplex blog</h2>
									<p>Érdeklődéssel vettem kezembe A közösségi média NAGYKÖNYVE című könyvet.</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://blog.axioart.com/elindult-32-plakataukcionk/">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201806/orig/image1530188914.jpg/640/" class="resp"></div>
										<h2 class="blogname">Axioart</h2>
									</div>
									<h2 class="blogtitle">Elindult 32. Plakátaukciónk!</h2>
									<p>Dekorálja otthonát kultfilmek posztereivel!</p>
								</a>
							</div>
																				<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 m20">
								<iframe class="notvisible" frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src=''></iframe>
								<a data-gahiteventname="Cikkek_also_blogok" class="GAHitCounter" target="_blank" href="https://personalbranding.blog.hu/2021/02/11/sztarsef_a_laborban">
									<div class="img_container">
										<div class="ratio-16-9"><img src="/fototar/fototar/201804/orig/image1523616015.jpg/640/" class="resp"></div>
										<h2 class="blogname">Personal Branding</h2>
									</div>
									<h2 class="blogtitle">Sztárséf a laborban</h2>
									<p>Hogy kerül a különös étel-kreációiról híres sztárséf egy kísérleti laboratóriumba?</p>
								</a>
							</div>
															<div style="clear:both;"></div>
																		</div>


<style>
.ceginfohu_frame{
	height: 47px;
	width: 100%;
	padding: 9px;
	margin: 0px 0px 20px 0px;
	background-color: #5a9fdc;
}

.ceginfo_kereso_logo{
	background: url(https://www.ceginfo.hu/img/logo136x26.png) no-repeat 0px 0px transparent;
	display: inline-block;
	width: 136px;
	height: 26px;
	margin-right:0px;
	margin-top: 0px;
	float: left;
}

.ceginfo_kereso{
	width: 60%;
	background-color: #3a81c7;
	padding: 4px 4px 4px 6px;
	border: 1px solid #4a90d1;
	border-right: 0;

	border-radius: 4px 0 0 4px;
	-moz-border-radius: 4px 0 0 4px;
	-webkit-border-radius: 4px 0 0 4px;
	color: #ffffff;
	float:right;
	height:17px;
	box-sizing: content-box;
}
.mtop8{
	margin-top: 1px;
	display: inline-block;
}

#ceginfo_kereses{
	width: 25px;
	height: 27px;

	background: url(https://www.ceginfo.hu//img/icon_smaller_magnifyer_bluebg.png) no-repeat 0 0 transparent;
	background-size: 100% 100%;

	border-top: 1px solid #4a90d1;
	border-right: 1px solid #4a90d1;
	border-bottom: 1px solid #4a90d1;
	border-left: 0;

	border-radius: 0 4px 4px 0;
	-moz-border-radius: 0 4px 4px 0;
	-webkit-border-radius: 0 4px 4px 0;
	color: #ffffff;
	overflow: hidden;

	float:right;
}

.ceginfohu_frame ::-webkit-input-placeholder { /* WebKit browsers */
    color:    #9bbfe2;
    font-style: italic;
}
.ceginfohu_frame :-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame ::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #9bbfe2;
   opacity:  1;
    font-style: italic;
}
.ceginfohu_frame :-ms-input-placeholder { /* Internet Explorer 10+ */
   color:    #9bbfe2;
    font-style: italic;
}

@media (max-width: 699px) {
	.ceginfo_kereso{
		width: 30%;
	}
}

</style>

<a name="kommentek_section" id="kommentek_section"></a>
<div class="row m20" style="padding: 0 10px;">
	<div class="ceginfohu_frame">
		<form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank">
			<a class="ceginfo_kereso_logo" target="_blank" href="https://www.ceginfo.hu">&nbsp;</a>
			<input id="ceginfo_kereses" class="szoveges_ajanlo" rel="ceginfo_napihu_cikkalatt" type="submit" value="">
			<input type="text" name="searchbox-simple" class="ceginfo_kereso" placeholder="Keresse meg partnerét">
			<input name="utm_source" type="hidden" value="Napi.hu_search"/>
			<input name="utm_medium" type="hidden" value="Napi.hu"/>
			<input name="utm_campaign" type="hidden" value="Napi.hu_cikkoldali_kereso"/>
		</form>
	</div>
</div>

					
					<!-- hozzaszolasok (csak md, lg meretben) -->
					<div class="row m10">
						<div class="hozzaszolok topicvalasz" id="vh--0">
							<div class="topiccim" id="vh--0">HOZZÁSZÓLÁSOK</div>
							<div class="small"><div class="data f12">&nbsp;</div></div>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16 buttonsholder hozzaszolokgombholder">
							<span class="hozzaszolasgomb buttons fr">
								<a class="link topicvalasz" onclick="javascript:loginwin();" id="vh--0">HOZZÁSZÓLOK</a>
							</span>
						</div>
						<div class="col-xs-16 col-sm-16 col-md-16 col-lg-16">
							<div class="hozzaszolok-textarea newcomment" id="f--0">
															</div>
						</div>
					</div>

														</div>

<script type="text/javascript">
function modcancel(f,t) {
	$("div#f-"+f+"-"+t).empty();
}
function modk(f,t) {
	var m=$("#modform").serialize();
	$.get("/ajax/gettopicmod.php?"+m,
		function(data){
			$("div#f-"+f+"-"+t).html(data);
	});
}
function forumvm(f,t) {
	var m=$("#valasz-"+f+"-"+t).val();
	if(m!="") {
		if(confirm("Mégsem válaszolsz erre?")) {
			$("#f-"+f+"-"+t).empty();
			return 1;
		}
	} else {
		$("div#f-"+f+"-"+t).empty();
	}
}
$(document).ready(function() {
		$(document).on("click",".topicelozmeny",function(){
			var k=$(this).attr("id").split("-");
			//openWin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3],500,500);
			dialogwin('/elozmeny.php?f='+k[1]+'&t='+k[2]+'&p='+k[3]);
		});

		$(document).on("click",".topicvalasz",function(){
			var k=$(this).attr("id").split("-");
			user=$("#us-"+k[1]+"-"+k[2]).html();
			if(!user) {
				user='';
			}
			$.get("/ajax/gettopicvalasz.php",
				{ f: k[1],t: k[2], rep: user, h: document.location.href },
					function(data){
						$("div#f-"+k[1]+"-"+k[2]).html(data);
				});
			$("#f-"+k[1]+"-"+k[2]).ajaxComplete(function() {
				$("#valasz-"+k[1]+"-"+k[2]).focus();
			});
		});
		$(document).on("click",".topicmod",function(){
			var k=$(this).attr("id").split("-");
			$.get("/ajax/gettopicmod.php",
				{ f: k[1],t: k[2] },
				function(data){
					$("div#f-"+k[1]+"-"+k[2]).html(data);
					$('input[type="radio"]').ezMark();
				});

		});
});
</script>
<script type="text/javascript">
$.get("/ajax/gettopicvalasz.php",{ f:0,t:0, c:723272,h: document.location.href }, function(data){ $("div.hozzaszolok-textarea.newcomment").html(data); });
</script>
<script type="text/javascript" src="/js/jquery.ezmark.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ezmark.css"/>

<script>
	var pageid = '';
</script>
<script type="text/javascript" src="/js/gallery/swiper.min.js"></script>
<script type="text/javascript" src="/js/gallery/crel.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery2.min.js"></script>
<script type="text/javascript" src="/js/gallery/gallery-init.js"></script>								<div class="cikkajanlo hidden-xs icon-beuszo_1266">
					<div class="banner460x100_beuszo flag_right">
						<div id="ado-RloFY5Mw7aBQgOUy7SRHozTgfvf9jG_4ScQUO0kxev7.57"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_beuszo */
ado.placement({id: 'ado-RloFY5Mw7aBQgOUy7SRHozTgfvf9jG_4ScQUO0kxev7.57', server: 'indexhu.adocean.pl' });
</script>
						<!-- BANNER_tablet_460x100_beuszo -->
					</div>
					<div class="picholder" style="overflow:hidden"><div class="ratio-16-9"><img src="/fototar//fototar/202006/orig/image1592287898.jpg/330/" border="0"/></div></div>
					<h5>Ezt olvasta már?</h5>
					<a class="icon-X_64px cikkajanlo_close GAHitCounter" data-gahiteventname="Cikkek_beuszo_X" href="Javascript:void(0);"></a>
					<h2><a class="GAHitCounter" data-gahiteventname="Cikkek_beuszo" href="https://www.napi.hu/nemzetkozi_gazdasag/a-koronavirusos-betegek-haromnegyede-meg-fel-evvel-kesobb-sem-egeszseges.723288.html">A koronavírusos betegek háromnegyede még fél évvel később sem egészséges</a></h2>
				</div>
								</div>
						</div>

			<div class="col-lg-6 col-320-md col-sm-16 col-xs-16 sidebar  stickycolumnright">
										<div class="row m0 col-lg-460 col-300-md">
					 		<div class="targetaltlink flag_left celhirdetes_all">
		<div class="celhirdetes_cim"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=272&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Ftop_befektetesek_2021.203.html">Top befektetések 2021</a></div>
		<div class="celhirdetes_szoveg"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=272&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Ftop_befektetesek_2021.203.html">Mibe fektessünk rövid és hosszabb távon? Részvényt vagy reálbefektetést válasszunk? Befektetői konferencia március 5-én.</a></div>
		<div class="rb"><div class="celhirdetes_url"><a class="szoveges_ajanlo" target="_blank" rel="Celhirdetes_1" href="/click.php?id=272&realurl=https%3A%2F%2Fkonferenciak.napi.hu%2Frendezveny%2Frendezvenytipus%2Ftop_befektetesek_2021.203.html">Kattintson a részletes programért!</a></div></div>
	</div>
															<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center qpbanner">
									<a href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank" class="qpTag"><img src="https://www.napi.hu/download/qp.svg" alt="QP | Quality Placement" class="qpImg"></a>
								<div id="zone1898093" class="goAdverticum"></div>

<div id="adoceanindexhuknesjvsiqc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_HP */
ado.slave('adoceanindexhuknesjvsiqc', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
								</div>
							</div>
						</div>
					</div>
					<div style="display:none;min-height:1px" id="bd"><a href="" target="_blank"><img style="display:block;margin: 0 auto 20px auto;" src="/img/napi_logo.png" border="1"/></a></div>				<span class="legolvasottabb hidden-sm" id="legolvasottabb">
					<h3 class="rb roboto"><span>Legolvasottabb</span></h3>

										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/gaz-aram-mekh-energia.723257.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201810/orig/image1538646794.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/gaz-aram-mekh-energia.723257.html">Aki gázt vagy áramot használ, ennek a hírnek örülni fog</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/oltasi-sorrend-fiatalokkal-kellene-kezdeni-koronavirus.723289.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202102/orig/image1612596436.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/oltasi-sorrend-fiatalokkal-kellene-kezdeni-koronavirus.723289.html">Egy szakaértő szerint elhibázott az oltási gyakorlat</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/korea-kormany-kim-dzsong-un-diktator.723239.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202008/orig/image1598275906.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/korea-kormany-kim-dzsong-un-diktator.723239.html">Váratlan kijelentést tett Kim Dzsongun</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/megyei-jogu-varos-ellenzeki-kormanyparti-osszefogas.723246.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/fotoarchivum/200811/orig/image1226669149e0c91eb7_cropped_16-9_at_1612534152.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/megyei-jogu-varos-ellenzeki-kormanyparti-osszefogas.723246.html">Itt az ellenzéki-kormánypárti összefogás, mert nagy a baj</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
										<div class="row m10">
						<div class="item">
							<div class="col-lg-8 col-md-8 col-xs-8">
								<a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202102/orig/image1613126692.jpg/330/"></div></a>
							</div>
							<div class="col-lg-8 col-md-8 col-xs-8 pl0">
								<h4><a data-gahiteventname="Legolvasottabb" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html">Korrupciógyanú tartja lázban Ausztriát</a></h4>
							</div>
							<div class="col-lg-16 col-md-16 col-xs-16">
								<div class="bottom_line"></div>
							</div>
						</div>
					</div>
									</span>										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="googlebanner banner300x250 text-center" style="max-width:300px">
								<div id="zone1898094" class="goAdverticum"></div>

<div id="adoceanindexhuuocpqpgsvs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Gazdasag.Napi_Gazdasag_MR */
ado.slave('adoceanindexhuuocpqpgsvs', {myMaster: 'Fwkwmqt8J7V0oPJxEDQppGtxEMPDQ0Ll4OGTsdHPKLP.n7' });
</script>
								</div>
							</div>
						</div>
					</div>
					<style>
	.totalcar a.galleryimages span span.label{
	}

	.totalcar a.galleryimages > span{
		background: url(/img/mouse_over_trapez_TC.png) transparent no-repeat 0 0;
		display: block;
		position: absolute;
		bottom: 0px;
		right: 0px;
		top: auto;
		left: auto;
		height: 35px;
		width: 60px;
		padding: 1px 3px 4px 22px;
		overflow: hidden
		-webkit-transition: all 1s ease;
		-moz-transition: all 1s ease;
		-o-transition: all 1s ease;
		-ms-transition: all 1s ease;
		transition: all 1s ease;
		overflow:hidden;
	}

	.totalcar a.galleryimages:hover > span{
		width: 280px;
	}

	.totalcar a.galleryimages span img{
		margin-right: 5px;
	}

	.totalcar a.galleryimages span{
		font-size: 12px;
		font-family: "Open Sans Condensed";
		font-weight: bold;
		font-size: 12px;
		color: #fff;
	}

	.gallerybox.totalcar {
		margin-bottom:20px;
		padding-left: 0;
		padding-right: 0;
	}

	.gallerybox.totalcar  h2{
		/*border-bottom: 1px solid #f1b140;
		color: #fff;
		padding: 5px;
		font-size: 20px;
		background-color: #b72120;*/
		margin: 0;
		text-align: center;
	}

	.gallerybox.totalcar  .gallerycontent{
		padding: 0px 20px 0 20px;
	}

	.totalcar .gallerycontent{
		border: 1px solid #898989;
		border-top: 0 none;
	}

	.gallerybox.totalcar  h4{
		font-size: 22px;
		color: #000;
		font-family: "Open Sans Condensed";
		margin-bottom: 20px;
		margin-top: 20px;
	}

	.gallerybox.totalcar  p{
		font-family: "Open Sans";
		margin: 0 !important;
		padding-bottom: 20px;
		color: #898989;
		font-size: 14px;
		font-weight: normal;
		line-height: 150%;
		clear: both;
	}

	.gallerybox.totalcar  p a{
		color: #b72120;
	}

	.gallerybox.totalcar  a.galleryimages{
		display: block;
		margin: 0 -20px;
		position: relative;
		float: none;
	}

	.gallerybox.totalcar  .gallerylogo{
		height: 182px;margin-bottom:-1px;
	}

	.totalcar .mdleft{display: none;}
	..totalcar lgleft{display: block;}

	.gallerybox.totalcar  img.galleryicon{
		width: 32px;
		height: 32px;
	}

	@media (min-width: 1024px) and (max-width: 1399px) {
		.gallerybox.totalcar  .gallerylogo{
			height: 119px;margin-bottom:-1px;
		}

		.totalcar .mdleft{display: block;}
		.totalcar .lgleft{display: none;}

		
	}

	@media (min-width: 700px) and (max-width: 1023px) {
		.articlesidebar .row{
			margin: 0;
		}
		.totalcar a.galleryimages:hover > span {
			width: 300px;
		}

		.totalcar a.galleryimages > span{
			width: 300px;
			font-size: 16px;
		}
	}

	@media (max-width: 699px){
		
		.smallmobile{
			display: none !important;
		}
		.largemobile{
			display: block ;
		}

	}

	@media (max-width: 460px){
		.smallmobile{
			display: block !important;
		}
		.largemobile{
			display: none !important;
		}
	}	


</style>
<div style="clear:both;"></div>
<div class="gallerybox totalcar col-lg-16 col-md-16 col-sm-16 col-xs-16">
	
	<h2 title="">
		<div class="hidden-xs hidden-lg hidden-md"><img src="/img/right_box_header_TC_640.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-md"><img src="/img/right_box_header_TC_460.png" border="0" class="resp"></div>
		<div class="hidden-xs hidden-sm hidden-lg"><img src="/img/right_box_header_TC_300.png" border="0" class="resp"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_640.png" border="0" class="resp largemobile"></div>
		<div class="hidden-sm hidden-md hidden-lg"><img src="/img/right_box_header_TC_460.png" border="0" class="resp smallmobile"></div>
	</h2>
	<div class="gallerycontent">
		<a class="galleryimages" target="_blank" href="http://totalcar.hu/magazin/technika/2021/02/12/eromero_citroen_id20_d_super_1970/">
			<div class="ratio-16-9"  style=""><img src="https://kep.index.hu/1/0/3664/36646/366467/36646799_2799245_4113810e7bab2673caab8b6b05288302_wm.jpg" border="0"></div>
				<span>
					<img src="/img/galeria_ikon_33px_feher.png" border="0" class="galleryicon">
					<span class="label">Kattintson a cikk megnyitásához</span>
				</span>
		</a>
		<h4><a target="_blank" href="http://totalcar.hu/magazin/technika/2021/02/12/eromero_citroen_id20_d_super_1970/">A forradalmi Citroen, ami sikeres is lett - Totalcar Erőmérő: Citroën ID20 D Super ? 1970.</a></h4>
		<p>A DS-nek a szintén híres Traction Avant utódjaként kellett szerepelnie. A kétbetűs név kiejtve véletlenül pont úgy hangzik, mint a francia Déesse szó, ami annyit jelent: istennő....</p>
		<div style="clear:both;"></div>
	</div>
</div>
	<!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
	<div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
	  <script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
	  </script>
	</div>
				<!-- Ez az "sm", "xs" méretnél nem látszik-->
				<span class="legfrissebb hidden-sm hidden-xs" id="legfrissebb_lg">
					<h3 class="rb roboto"><span><a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="/lista/frisshirek.html">Legfrissebb</a></span></h3>
					<div style="clear:_both;"></div>

										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/tozsdek-piacok/forint-fx-piac-zaras-dollar-jen-euro-februar-12.723304.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202002/orig/image1582906514_cropped_16-9_at_1606825913.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Gyengült a forint a hitelminősítés előtt</h4>
							</div>
							<span class="time trapez_time">19:26</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/joe-biden-angela-merkel-eloadas.723303.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202101/orig/image1610635441.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Biden bemutatkozik a nemzetközi porondon</h4>
							</div>
							<span class="time trapez_time">19:13</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202102/orig/image1613126692.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Korrupciógyanú tartja lázban Ausztriát</h4>
							</div>
							<span class="time trapez_time">18:45</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
										<div class="row hir m0">
						<a data-gahiteventname="Cikkek_legfrissebb" class="GAHitCounter " href="https://www.napi.hu/magyar_gazdasag/figyelmeztetes-extrem-hideg-omsz.723302.html">
							<div class="col-lg-8 col-md-8 pl0"><div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202101/orig/image1611682149.jpg/640/"></div></div>
							<div class="col-lg-8 col-md-8 p0">
								<h4>Figyelmeztetést adtak kis az extrém hideg miatt</h4>
							</div>
							<span class="time trapez_time">18:17</span>
							<div class="col-lg-16 col-md-16 col-sm-16 col-xs-16 p0"><hr></div>
						</a>
					</div>
					
				</span>
										<div class="col-lg-16 col-md-16 col-sm-8 jobbhirdetes">
						<div class="hidden-xs">
							<div class="visible-md-block visible-lg-block">
								<div class="banner banner300x250 text-center">
								
								</div>
							</div>
						</div>
					</div>
									<!-- Az "sm" méretnél Hozzászólások, Blog-->
				<div class="row m20 visible-sm-block">
					<div class="col-sm-8">
						<span class="HOZZASZOLASOK" id="hozzaszolasok_sm"></span>
					</div>

					<div class="col-sm-8">
						<span class="blog" id="blog_sm"></span>
					</div>
				</div>				<span class="konferenciak">
					<h3>Napi.hu Konferenciák</h3>
										<div class="row content">
						<div class="col-md-16">
							<h4><a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/top_befektetesek_2021.203.html">Top befektetések 2021</a></h4>

							<div class="" style="margin: 10px 0; border-bottom: 1px solid #898989;height:1px;"></div>
							<div class="visible-sm" style="clear_both;"></div>

							<p class="konflead"><p>Mibe fektessünk rövid és hosszabb távon?</p></p>

							<div class="helyszinesido">
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/clock.png" class="conficon" border="0"/> 2021. március 5.</div>
								<div class="col-lg-16 col-sm-16 col-xs-16 col-sm-8 p0"><img src="/img/place.png" class="conficon" border="0" style="margin-bottom: 20px; float: left; margin-right: 5px;"/> <a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/top_befektetesek_2021.203.html#placedesc">Online</a></div>
							</div>
							<div style="clear:both;"></div>
							<div class="row">
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/top_befektetesek_2021.203.html"><img class="full_width hidden-sm" src="https://konferenciak.napi.hu/images/konferencia/203/befektetes_konf_420_x_165.JPG"></a>
								
																<a data-gahiteventname="Konferenciak" class="GAHitCounter" target="_blank" href="http://konferenciak.napi.hu/rendezveny/rendezvenytipus/top_befektetesek_2021.203.html"><img class="visible-sm" src="https://konferenciak.napi.hu/images/konferencia/203/befektetes_konf_638_x_165.JPG"></a>
															</div>

							
						</div>
					</div>
									</span>
				<span class="valutavalto_form ">
					<h3 class="rt roboto"><span>Valutaváltó</span></h3>
					<div style="row content">
						<div class="col-md-16 p0">
							<form id="valutavalto" name="valutavalto" action="/arfolyamok/deviza.html" method="get" autocomplete="off">
								<input type="hidden" id="typ" name="typ" value="eladasi">
								<input type="hidden" id="mode" name="mode" value="">

								<div class="gombok">
									<a id="veteli" class="setchangeway  selected" data-typ="veteli" data-changemode="valuta1" href="javascript:">Vétel</a>
									<a id="eladasi" class="setchangeway " data-typ="eladasi" data-changemode="valuta1" href="javascript:">Eladás</a>
									<a id="forinteladas" class="setchangeway " data-typ="eladasi" data-changemode="valuta2" href="javascript:">Forint- eladás</a>
								</div>

								<input type="text" placeholder="Összeg" value="" maxlength="100" size="18" name="ossz" id="ossz" class="icon-osszeg" autocomplete="off">
								<select id="dev" name="dev" class="icon-dropdown">
									<option value="" default="">Valutafajta</option>
									<option value="GBP">Angol font</option>
									<option value="AUD">Ausztrál dollár</option>
									<option value="CZK">Cseh korona</option>
									<option value="DKK">Dán korona</option>
									<option value="EUR">Euró</option>
									<option value="HRK">Horvát kuna</option>
									<option value="JPY">Japán jen</option>
									<option value="CAD">Kanadai dollár</option>
									<option value="KWD">Kuvaiti dinár</option>
									<option value="PLN">Lengyel zloty</option>
									<option value="NOK">Norvég korona</option>
									<option value="CHF">Svájci frank</option>
									<option value="SEK">Svéd korona</option>
									<option value="UAH">Ukrán hrivnya</option>
									<option value="USD">USA-dollár</option>
								</select>
								<p id="errmsg" class="msg"></p>

								

								<a data-gahiteventname="Valutavalto" class="GAHitCounter valtobutton loginandsend" href="javascript:calculate();">Számítás</a>
							</form>
						</div>
					</div>
				</span>
				<div style="clear:both;"></div>
<script type="text/javascript">
function calculate(){

	var msg = [];

	if(isNaN(parseInt($("#ossz").val()))){
		msg.push("Az összeget adja meg a számításhoz!");
	}

	if( $("#dev").val() == ''){
		msg.push("Válassza ki a valutát!");
	}

	if(msg == ''){
		$('#valutavalto').submit();
	} else {
		$("#errmsg").html(msg.join("\n<br/>"));
	}

}

$(document).ready(function(){

	$(".setchangeway").click(function(){
		$("#mode").val($(this).data("changemode"));
		$("#typ").val($(this).data("typ"));
		//console.log($(this).data("typ"));

		//console.log($(this).data("changemode"));
		$(".setchangeway").removeClass("selected");
		$(this).addClass("selected");
		$("#typ").val($(this).attr("id"));
		//console.log($("#typ").val());
	});

	$("#dev").change(function(){
		if($("#dev").val() == ""){
			$("#dev").addClass("placeholder");
			//$("#dev").attr("style","font-style: italic;");
		} else {
			$("#dev").removeClass("placeholder");
			//$("#dev").attr("style","");
		}
	});

});
</script>


<div class="col-lg-16 col-md-16- col-sm-16 col-xs-16 p0" style="text-align: center;">

	<div class="fb-page mobil" data-href="https://www.facebook.com/www.napi.hu" data-width="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page tablet" data-href="https://www.facebook.com/www.napi.hu" data-width="640px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>

	<div class="fb-page wide" data-href="https://www.facebook.com/www.napi.hu" data-width="460px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
	<div class="fb-page notwide" data-href="https://www.facebook.com/www.napi.hu" data-width="300px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.napi.hu"><a href="https://www.facebook.com/www.napi.hu">Napi.hu</a></blockquote></div></div>
</div>

<div style="clear:both;height:1px;margin-bottom:15px;"></div>				</div>
			</div>
		</div>

		<!-- /masodik epizod -->


	
<div id="stickymellekletbannerfooter" class=" hidden-sm hidden-xs">
	<div class="stickyclose" style=""><a style="background-color:white;cursor:pointer;color:#000;text-decoration:underline;" onclick="$('#stickymellekletbannerfooter').hide();">bezár (x)</a></div>
	<!-- Goa3 beépítés: napi_mercedes_CLA_TM_szponz_sticky, 2343442 -->
<div id="zone2343442" class="goAdverticum"></div>
</div>
<style>

	.stickyclose{
		text-align:right;font-size:10px;
		width:1260px;
	}

	#stickymellekletbannerfooter {
		clear:both;
		text-align:center;
		position:fixed;
		bottom:0;
		width:1260px;
		margin: 0 auto;
		z-index: 1000;
	}

	#stickymellekletbannerfooter.banner:before{
		margin-bottom: -20px;
	}

	@media (max-width: 699px) {
	}
	@media (min-width: 700px) and (max-width: 1023px) {
	}
	@media (min-width: 1024px) and (max-width: 1399px) {
		.stickyclose{
			width:960px;
		}
		#stickymellekletbannerfooter {
			width:960px;
		}
	}

</style>
		<!-- itt háromszor szerepel ugyanaz a tartalom, ha egyben akarnánk megcsinálni, akkor nem az első 8 cikk jelenne meg -->
		<!-- 4 oszlopos -->
		<div class="row kep visible-lg-block stopstickysidebarlg narancskepesek">

						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_vallalatok/koronavirus-vakcina-ema-curevac.723287.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202102/orig/image1612715358.jpg/300/">
						<div class="orange_bg">
							<h4>Koronavírus: újabb vakcinát vizsgál ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/ingatlan/papai-reformatus-kollegium-tender.723283.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201504/orig/image1429520165_cropped_16-9_at_1468401461.jpg/300/">
						<div class="orange_bg">
							<h4>Több mint kétmilliárdba kerül az új pápai ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/piramisjatek-baloh-sandor-csalas-vizes-vb-uzlet.723279.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202102/orig/image1613130467.jpg/300/">
						<div class="orange_bg">
							<h4>Újabb komoly bűnügyben került elő Balogh ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/amundi-elemzoi-elorejelzes-inflacio-piacok-tozsde-reszveny-allampapir-jegybank-monetaris-politika.723280.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202008/orig/image1598365516.jpg/300/">
						<div class="orange_bg">
							<h4>Hatalmas problémákat okozhat az idén ... </h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/veszteseg-vendeglatoipar-elvitel-hazhoz-szallitas.723282.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202102/orig/image1612370558.jpg/300/">
						<div class="orange_bg">
							<h4>Irtózatos a veszteség a vendéglátóiparban</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/tech/tech-ado-varga-judit.723281.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202005/orig/image1590504294.jpg/300/">
						<div class="orange_bg">
							<h4>Újra megszólalt Varga Judit</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/valsag-lengyel-gdp.723277.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202101/orig/image1611214066.jpg/300/">
						<div class="orange_bg">
							<h4>A lengyel GDP 2,8 százalékkal csökkent</h4>
						</div>
					</div>
				</a>
			</div>
						<div class="col-lg-4">
				<a data-gahiteventname="Cikkek_sarga" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/digitalis-jegybankpenz-kina-mnb.723276.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201801/orig/image1515141903.jpg/300/">
						<div class="orange_bg">
							<h4>Új korszak kezdődik a jegybankoknál is</h4>
						</div>
					</div>
				</a>
			</div>
			
		</div>

		<!-- 3 oszlopos -->
		<div class="row kep m20 p10 visible-md-block visible-sm-block narancskepesek p10-sm">


									<div class="col-md-3a col-sm-8 ">
				<a href="https://www.napi.hu/nemzetkozi_vallalatok/koronavirus-vakcina-ema-curevac.723287.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202102/orig/image1612715358.jpg/300/">
						<div class="orange_bg">
							<h4>Koronavírus: újabb vakcinát vizsgál ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="https://www.napi.hu/ingatlan/papai-reformatus-kollegium-tender.723283.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/201504/orig/image1429520165_cropped_16-9_at_1468401461.jpg/300/">
						<div class="orange_bg">
							<h4>Több mint kétmilliárdba kerül az új pápai ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="https://www.napi.hu/magyar_vallalatok/piramisjatek-baloh-sandor-csalas-vizes-vb-uzlet.723279.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202102/orig/image1613130467.jpg/300/">
						<div class="orange_bg">
							<h4>Újabb komoly bűnügyben került elő Balogh ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 ">
				<a href="https://www.napi.hu/tozsdek-piacok/amundi-elemzoi-elorejelzes-inflacio-piacok-tozsde-reszveny-allampapir-jegybank-monetaris-politika.723280.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202008/orig/image1598365516.jpg/300/">
						<div class="orange_bg">
							<h4>Hatalmas problémákat okozhat az idén ... </h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="https://www.napi.hu/magyar_vallalatok/veszteseg-vendeglatoipar-elvitel-hazhoz-szallitas.723282.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202102/orig/image1612370558.jpg/300/">
						<div class="orange_bg">
							<h4>Irtózatos a veszteség a vendéglátóiparban</h4>
						</div>
					</div>
				</a>
			</div>

  									<div class="col-md-3a col-sm-8 hidden-sm">
				<a href="https://www.napi.hu/tech/tech-ado-varga-judit.723281.html">
					<div class="img_container">
						<img class="resp" src="/fototar/fototar/202005/orig/image1590504294.jpg/300/">
						<div class="orange_bg">
							<h4>Újra megszólalt Varga Judit</h4>
						</div>
					</div>
				</a>
			</div>

  						
		</div>

		<!-- 2 oszlopos -->
		<div class="row kep m20 p10 visible-xs-block narancskepesek">

									<div class="col-sm-8 col-xs-8">
				<a href="https://www.napi.hu/nemzetkozi_vallalatok/koronavirus-vakcina-ema-curevac.723287.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202102/orig/image1612715358.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Koronavírus: újabb vakcinát vizsgál ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="https://www.napi.hu/ingatlan/papai-reformatus-kollegium-tender.723283.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/201504/orig/image1429520165_cropped_16-9_at_1468401461.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Több mint kétmilliárdba kerül az új pápai ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="https://www.napi.hu/magyar_vallalatok/piramisjatek-baloh-sandor-csalas-vizes-vb-uzlet.723279.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202102/orig/image1613130467.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Újabb komoly bűnügyben került elő Balogh ... </h4>
						</div>
					</div>
				</a>
			</div>
									<div class="col-sm-8 col-xs-8">
				<a href="https://www.napi.hu/tozsdek-piacok/amundi-elemzoi-elorejelzes-inflacio-piacok-tozsde-reszveny-allampapir-jegybank-monetaris-politika.723280.html">
					<div class="img_container">
						<div class="ratio-16-9"><img class="resp" src="/fototar/fototar/202008/orig/image1598365516.jpg/300/"></div>
						<div class="orange_bg">
							<h4>Hatalmas problémákat okozhat az idén ... </h4>
						</div>
					</div>
				</a>
			</div>
						
		</div>
		<!-- /itt háromszor szerepel ugyanaz a tartalom -->


		<!-- Ez a DEVIZAGRAFIKONOK az "lg" kivételével az összes többiben látszik. Az "lg" méret feljebb van -->
		<span class="DEVIZAGRAFIKONOK visible-md-block visible-sm-block visible-xs-block" id="devizagrafikonok" style="display:none !important;">
			<div class="row m50">
				<div class="col-lg-8 col-md-8 col-sm-16">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
				<div class="col-lg-8 col-md-8 hidden-xs hidden-sm">
					<div class="white"><img class="resp m20" src="https://dummyimage.com/465x255/fff/0e9fe0?text=DEVIZA%20GRAFIKON%202" style="margin:0 auto;border:1px solid grey"></div>
				</div>
			</div>
		</span>


		<!-- 5 oszlopos egyedi hekk, mert ilyet a bootstrap nem tud -->
		<!-- az "sm" méretnél oldalra scrollozós elemmé alakul (ez itt nincs)-->
		<!-- az "xs" méretnél eltűnik (hidden-xs)-->

		<div class="rovat slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div class="row hidden-xs" id="rovatok">
			<!-- sm .slide_container -->
			<div class="slide_container">

								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://napi.hu/gazdasag/">Gazdaság</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/joe-biden-angela-merkel-eloadas.723303.html">Biden bemutatkozik a nemzetközi porondon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html">Korrupciógyanú tartja lázban Ausztriát</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_gazdasag/figyelmeztetes-extrem-hideg-omsz.723302.html">Figyelmeztetést adtak kis az extrém hideg miatt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/jupiter-urkutatas.723300.html">A Jupiter az új front, bejelentették a szonda indulását</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_gazdasag/norvegia-gdp-koronavirus.723299.html">Északon is kíméletlen a járvány</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/ingatlan/">Ingatlan</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/csucstempora-valtott-az-ingatlanpiac.723295.html">Csúcstempóra váltott az ingatlanpiac</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/papai-reformatus-kollegium-tender.723283.html">Több mint kétmilliárdba kerül az új pápai református kollégium</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/bank360-lakas-felujitas-bank-tamogatas-ingatlan.723212.html">Milliós bukás lehet a lakásfelújítás vége, ha nem figyel néhány egyszerű részletre</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/budapest-ingatlanpiac-lakas-csaladi-haz-vasarlas.723198.html">Soha nem látott fordulat a budapesti ingatlanpiacon</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/ingatlan/balaton-zamardi-fejlesztes-ingatlan.723164.html">Kíméletlen ingatlanfejlesztés a Balatonnál</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/vallalatok/">Vállalatok</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/megujul-a-pesti-also-rakpart-egy-resze.723284.html">Megújul a pesti alsó rakpart egy része</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/negymilliardos-jovedelem-fejlesztes-a-tesconal.723290.html">Bejelentették, ennyi a legkisebb bér a Tescónál</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/bkv-bkk-fkf-fotav-fovarosi-onkormanyzat-karacsony-gergely-bertargyalas-szakszervezet-sztrajk.723262.html">Nagy a feszültség a BKV-nál és a fővárosi cégeknél, sztrájk is szóba kerülhet</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/magyar_vallalatok/lakasfelujitasi-hitelt-az-erste-bank-csaladtamogatas-otthonfelujitas.723286.html">Már jóvá is hagyták az első hatmilliós lakásfelújítási hitelt; sokan állnak a sorban </a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/nemzetkozi_vallalatok/koronavirus-vakcina-ema-curevac.723287.html">Koronavírus: újabb vakcinát vizsgál az Európai Gyógyszerügynökség</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tech/">Tech</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/google-chrome-fejlesztes-biztonsag.723297.html">Biztonságosabb lesz a Google egy új fejlesztés végére</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/kipofozzak-a-kozkedvelt-medialejatszot.723296.html">Kipofozzák a közkedvelt médialejátszót</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/bkk-futar-tomegkozlekedes-applikacio-letoltes.723293.html">Megszerették a budapestiek a közlekedési segítőt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/tech-ado-varga-judit.723281.html">Újra megszólalt Varga Judit</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tech/adat-atszervezes-kormany.723251.html">Újabb nagy átszervezésről döntött a kormány, ki jár ezzel jól?</a></h5></li>
												</ul>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<h3 class="roboto rb"><span><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="http://www.napi.hu/tozsde/">Tőzsde</a></span></h3>
						<ul>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/forint-fx-piac-zaras-dollar-jen-euro-februar-12.723304.html">Gyengült a forint a hitelminősítés előtt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/bet-tozsde-zaras-budapest-nemzetkozi-reszveny-2021-februar-12.723301.html">Gyenge lett a hétzárás a tőzsdén</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/amundi-elemzoi-elorejelzes-inflacio-piacok-tozsde-reszveny-allampapir-jegybank-monetaris-politika.723280.html">Hatalmas problémákat okozhat az idén az áremelkedés</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/tozsde-europai-nyitas.723242.html">Európa nehezen találja az irányt</a></h5></li>
													<li><h5><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="https://www.napi.hu/tozsdek-piacok/euro-forint-arfolyam-bankkozi.723241.html">Megremegett a forint</a></h5></li>
												</ul>
					</div>
				</div>
							</div><!-- /.slider_container -->
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>


				<div class="partner slider_navigation visible-sm-block">
			<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
			<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
		</div>

		<div id="partnerek" class="row hidden-xs">
			<!-- sm .slide_container -->
			<div class="slide_container">
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://index.hu/gazdasag/2021/02/12/megszuletett-a-bermegallapodas-ennyi-lesz-az-alapber-a-tesconal/" target="_blank">
							<h5 class="partnertitle indexhu">index.hu</h6>
							<h5>Megszületett a megállapodás, ennyi lesz az alapbér a Tesconál</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://totalcar.hu/magazin/technika/2021/02/12/eromero_citroen_id20_d_super_1970/" target="_blank">
							<h5 class="partnertitle totalcarhu">totalcar.hu</h6>
							<h5>A forradalmi Citroen, ami sikeres is lett - Totalcar Erőmérő: Citroën ID20 D Super ? 1970.</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://port.hu/cikk/streaming/a-netflixnek-valentin-napra-es-anti-valentin-napra-is-van-ajanlata/article-71397?utm_source=rss&amp;utm_medium=napi.hu" target="_blank">
							<h5 class="partnertitle porthu">port.hu</h6>
							<h5>A Netflixnek Valentin-napra és anti Valentin-napra is van ajánlata</h5>
						</a>
					</div>
				</div>
								<div class="col-220-lg col-md-15 col-180-sm">
					<div class="item">
						<a data-gahiteventname="Partnerek" class="GAHitCounter" href="https://femina.hu/terasz/aranyfolyok/" target="_blank">
							<h5 class="partnertitle feminahu">femina.hu</h6>
							<h5>Gyönyörű, de nagyon szomorú fotókat közölt a NASA: az igazság az aranyfolyók mögött</h5>
						</a>
					</div>
				</div>
				
			</div>
		</div>
		<div class="row hidden-xs">
			<div class="col-lg-16 col-md-16 col-sm-16">
				<div class="bottom_line"></div>
			</div>
		</div>
		
		<div id="partnerlogok" class="row p10 hidden-xs" >

			<div class="slider_navigation">
				<a href="Javascript:void(0);" class="left_arrow arrow carousel-control" role="button" data-slide="prev"></a>
				<a href="Javascript:void(0);" class="right_arrow arrow carousel-control" role="button" data-slide="next"></a>
			</div>

			<div class="slide_container">
				<ul class="partnerlist">
					<!-- original -->
					<li><a target="_blank" href="https://www.index.hu/" data-gahiteventname="Partnerek_Index" class="GAHitCounter" ><img border="0" title="" alt="" src="/img/partner/index_logo_130x25.png"></a></li>
					<li><a target="_blank" href="http://www.ceginfo.hu" data-gahiteventname="Partnerek_Ceginfo" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="/img/partner/Ceginfo_k.png"></a></li>
					<li><a target="_blank" href="https://www.blog.hu" data-gahiteventname="Partnerek_Bloghu" class="GAHitCounter" ><img width="40" border="0" height="40" title="" alt="" src="/img/partner/bloghu_logo_40x40.png" style="margin-right:10px;"></a></li>
					<li><a target="_blank" href="http://www.mti.hu/mti/Default.aspx" data-gahiteventname="Partnerek_MTI" class="GAHitCounter" ><img width="80" border="0" title="" alt="" src="/img/partner/mti_logo.gif"></a></li>
					<li><a target="_blank" href="http://www.port.hu" data-gahiteventname="Partnerek_PORT" class="GAHitCounter" ><img height="25" border="0" title="" alt="" src="https://www.napi.hu/download/logo_porthu_25px.png"></a></li>

																			</ul>
							</div><!-- /.slider_container -->
		</div>
	</div>
	
	<div id="footer" class="container">
		<div class="row">
			<div class="col-md-16 footlinks">
				<div class="row">
					<div class="col-lg-7 col-md-7">
						<h3>kiemelt címkék</h3>
						<ul class="cimkek">
															

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/donald trump"><span>donald trump</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/2019"><span>2019</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/orbán viktor"><span>orbán viktor</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/euró"><span>euró</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/bér"><span>bér</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/nyugdíj"><span>nyugdíj</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/egészség"><span>egészség</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/eu"><span>eu</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/forint"><span>forint</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/mnb"><span>mnb</span></a></li>
																							

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/brexit"><span>brexit</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/költségvetés"><span>költségvetés</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/autós"><span>autós</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/cafeteria"><span>cafeteria</span></a></li>
								

									<li class="rb"><a data-gahiteventname="Lablec" class="GAHitCounter" href="/cimkek/adó"><span>adó</span></a></li>
																					</ul>
					</div>
					<div class="col-lg-9 col-md-9">
						<div class="row">
							<div class="visible-xs-block col-xs-16">
								<h3>rovatok</h3>
								<ul class="rovatok">
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/gazdasag/">gazdaság</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/vallalatok/">vállalatok</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/adozas/">adózás</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/tozsde/">tőzsde</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter"  href="/ingatlan/">ingatlan</a></li>
								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>szolgáltatások</h3>
								<ul class="szolgaltatasok">
									<li><a href="https://www.ceginfo.hu" target="_blank" data-gahiteventname="Lablec" class="GAHitCounter ceginfo_logo" title="ceginfo.hu"></a></li>

									
									<li><a data-gahiteventname="Lablec_hozzaszolasok" class="GAHitCounter" href="/forum">hozzászólások</a></li>
									<li><a data-gahiteventname="Lablec_Hirugynokseg" class="GAHitCounter" href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
									<li><a data-gahiteventname="Lablec_Mediaajanlat" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/ajanlatok/Indamedia_Sales_Napi.hu_altalanos_mediaajanlat.pdf">Médiaajánlat</a></li>
									<li><a data-gahiteventname="Lablec_Markabiztonsag" class="GAHitCounter" target="_blank" href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkavédelem</a></li>
									

								</ul>
							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a hidden-xs">
								<h3>Magunkról</h3>
								<ul class="szolgaltatasok">

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/magunkrol.html">Bemutatkozunk</a></li>
																		<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" title="Adatvédelmi tájékoztató" href="/info/adatvedelem.html" >Adatvédelem</a></li>
									<li><a data-gahiteventname="Lablec-Sutiszabalyzat" class="GAHitCounter" title="Süti szabályzat" href="/info/sutiszabalyzat.html" >Süti szabályzat</a></li>

									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/impresszum.html">Impresszum</a></li>
									<li><a data-gahiteventname="Cikkek_also_rovatok" class="GAHitCounter" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
									<li><a data-gahiteventname="Lablec_ASZF" class="GAHitCounter" href="https://www.napi.hu/info/aszf.html">ÁSZF</a></li>
								</ul>
								<a data-gahiteventname="Lablec" class="GAHitCounter facebook_large hidden-md hidden-lg" href="https://www.facebook.com/www.napi.hu"><span>Keress bennünket a Facebookon</span></a>

							</div>
							<div class="col-lg-3a col-md-3a col-sm-3a col-xs-16">
								<h3>kapcsolat</h3>
								<ul class="cim">
									<li>1036 Budapest, Lajos u. 48-66.</li>
									<li>Telefon:     <a href="tel:+3615060930">+36-1-506-0934</a></li>
									<li>E-mail: <a href="Javascript:mailto_disclaimer_JQConfirmDialog('napi@napi.hu');">napi@napi.hu</a></li>
								</ul>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer id="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="col-md-16">

					<ul class="footer_items visible-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2021 Napi.hu</a></li>

						<li class="visible-xs"><a data-gahiteventname="Lablec-Adatvedelem" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/adatvedelem.html">Adatvédelem</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Sutiszabalyzat" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Magunkrol" class="GAHitCounter xs-border-right" rel="Lablec" href="/info/magunkrol.html">Magunkról</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Impresszum" class="GAHitCounter" rel="Lablec" href="/info/impresszum.html">Impresszum</a></li>
						<li class="visible-xs"><a data-gahiteventname="Lablec-Copyright" class="GAHitCounter visible-xs" rel="Lablec" href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
					</ul>

					<ul class="footer_items hidden-xs">
												<li><a data-gahiteventname="Lablec" class="GAHitCounter" href="/">© 2021 Napi.hu</a></li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">
			</script>


<script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>

<!-- Google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'hu'}
</script>


<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>

<div id="disclaimerdiv_wrapper">
	<div id="disclaimerdiv">
	</div>
</div>
	<script type="text/javascript" src="/js/advertisement.js?v=2021020103"></script>
	<script type="text/javascript">
	$(document).ready(function(){
		if(document.getElementById('HtLFZfMRYuET')){
		} else {
			
						$.ajax({
			   url: '/ajax/background.php?cmd=bdrbhtml',
			   type: 'GET',
			   success: function(response) {
				   if(response != ""){
						$("articlebody").html(response);
				   }
			   }
			});			
						
			$.ajax({
			   url: '/ajax/background.php?cmd=bdbnr',
			   type: 'GET',
			   success: function(response) {
				   if(response != ""){
					   $("#bd").html(response);
					   $("#bd").show();
				   }
			   }
			});
		}
	});
	</script>

<!-- fontos elemek, a különböző elemek klónozásához kell -->
<div id="sizes"><span id="lg" class="visible-lg-inline"></span><span id="md" class="visible-md-inline"></span><span id="sm" class="visible-sm-inline"></span><span id="xs" class="visible-xs-inline"></span></div>
<div id="size"></div>
<script>
	function contwidth(elem) {
		var size="";
		if ($("#lg").css("display")!="none") {size="lg";}
		if ($("#md").css("display")!="none") {size="md";}
		if ($("#sm").css("display")!="none") {size="sm";}
		if ($("#xs").css("display")!="none") {size="xs";}
		var w=$(elem).width();
		//$("#size").html($(window).width() +'px / '+w+'px ('+size+')&nbsp;');
	}
	$(document).ready(function() {
		contwidth('#cont');
	});
	$(window).resize(function() {
		contwidth('#cont');
	});
</script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.ezmark.js"></script-->
<script type="text/javascript" src="/js/site.js?v=2021020103"></script>
<script type="text/javascript" src="/js/article.js?v=2021020103"></script>
<!-- FOOTER_TRACKER_CODE: NO3 --><!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_kulfoldi_gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B20wO29yL4wzNhjxIheno8UGPzJBsuOMd0sfbh9O.nr.U7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/nemzetkozi_gazdasag/korrupciogyanu-tartja-lazban-ausztriat.723272.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	infobar();
</script>
<script type="text/javascript"  charset="utf-8">

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "www.Napi.hu Online Kft.",
  "description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
  "address": "1036 Budapest, Lajos u. 48-66.",
  "telephone": "+36-1-506-0934",
  "url": "https://www.napi.hu"
}
</script> 
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Napi.hu",
    "url": "https://napi.hu/",
    "sameAs": [
        "https://www.facebook.com/www.napi.hu"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.napi.hu/search/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
</body>
</html>