<!doctype html>
<html lang="hu">
	<head>
		
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Content-Language" content="hu-hu">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="referrer" content="unsafe-url" />
		<meta name="referrer" content="no-referrer-when-downgrade" />
		<meta name="msvalidate.01" content="A57991354E9A023DB1947176C26BE208" />

		<title>Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon - Napi.hu</title>
					<meta name="title" content="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon">
					<meta name="keywords" content="paks ii, paksi atomerőmű, földgáz, nukleáris energia, szijjártó péter, kormány, orbán viktor, gázszállítás, eu, orosz szankciók">
					<meta name="description" content="Szijjártó Péter ma is elismételte, amit minden nap a kormánytagok, hogy nem támogatnak semmilyen energiaszankciót Oroszországgal szemben, egyúttal közölte, hogy a tegnap - az orosz repülőgépekkel szembeni európai légtérzár ellenére - Pápán landolt orosz gép a paksi atomerőműbe hozott nukleáris fűtőanyagot. Orbán Viktor szerint a korábbi szerződés szerint megépül Paks II.">
							<meta property="og:type" content="website">
					<meta property="og:url" content="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html">
					<meta property="og:site_name" content="Napi.hu">
					<meta property="fb:admins" content="100000533834156,746451117,647209721,100000872350106">
					<meta property="fb:page_id" content="">
					<meta property="og:image" content="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/1200/?v=2022030101">
					<meta property="og:title" content="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon">
					<meta property="og:description" content="Szijjártó Péter ma is elismételte, amit minden nap a kormánytagok, hogy nem támogatnak semmilyen energiaszankciót Oroszországgal szemben, egyúttal közölte, hogy a tegnap - az orosz repülőgépekkel szembeni európai légtérzár ellenére - Pápán landolt orosz gép a paksi atomerőműbe hozott nukleáris fűtőanyagot. Orbán Viktor szerint a korábbi szerződés szerint megépül Paks II.">
		
		<!-- Favicons -->
		<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

		<link rel="dns-prefetch preconnect" href="https://quantcast.mgr.consensu.org"/>
		
		        <!-- fonts -->
		<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com"/>

				<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptwg83HX_SGhgqk2hAjQlW_mEuZ0FsSG-OfGZQ6.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk0QotcqA.woff2" as="font" crossorigin>
		<link rel="preload" href="https://fonts.gstatic.com/s/mulish/v3/1Ptvg83HX_SGhgqk3wot.woff2" as="font" crossorigin>

		<style>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</style>

        				
		<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
		<link rel="dns-prefetch" href="https://indexhu.adocean.pl"/>
		<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
		<link rel="dns-prefetch" href="https://z.moatads.com"/>

				<link rel="dns-prefetch" href="https://dmp.adform.net"/>
		
		<link rel="dns-prefetch" href="https://www.gstatic.com"/>
		<link rel="dns-prefetch" href="https://connect.facebook.net"/>

		<link rel="dns-prefetch" href="https://management.ident.indapass.hu"/>
		<link rel="dns-prefetch" href="https://indapass.hu"/>		

        
					<!-- plugins styles-->
			<link rel="stylesheet preload prefetch" as="style" href="/css/bootstrap.css" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/hamburgers.css?ver=2022030101" media="all">

			<!-- layout partials styles -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/header.css?ver=2022030101" media="all">
			<link rel="stylesheet preload prefetch" as="style" href="/css/footer.css?ver=2022030101" media="all">

			<!-- last style -->
			<link rel="stylesheet preload prefetch" as="style" href="/css/app.css?ver=2022030101" media="all">
				<style>
			.hirdetes-block .title a,
			.hirdetes-block .title a:hover{
				color: #000;
			}
			.email-share-modal .full-width,
			.hirdetes-block .full-width{
				width: auto;
				position: relative;
				margin-left: 0;
				margin-top: 0;
				left: initial;
			}
			.hirdetes-block .AdaptiveAd__image{
				background-color: #f5f5f5;
			}
			.email-share-modal .full-width{
				width: 100%;
			}

			.email-share-modal .full-width .g-recaptcha div{
				margin: 0 auto;
			}

			.email-share-modal-hover{
				border-color: #02e6b5 !important;
				background-color: #2b3138 !important;
			}

			.email-share-modal.custom-modal-wrapper.active{
				z-index: 1000000000;
			}

			.main-content ol li,
			.main-content ul li{
				font-size: 1.125rem;
			}

			.main-content .text-with-title h3.ls{
				color: #000;
			}

			.media-player .actions .btn-hamburger{
				margin-left: 20px;
			}

			#indaContrecWidget22 .linkpreview_header{
				margin-bottom: 1.25rem;
				padding: .3125rem .9375rem .3125rem 0;
				font-weight: 400;
				line-height: 1.5;
				font-size: 1.5rem;
				position: relative;
			}

			#indaContrecWidget22 .linkpreview_header:after{
				margin-left: .9375rem;
				-webkit-box-flex: 1;
				-ms-flex: 1 1 0px;
				flex: 1 1 0;
				width: 70%;
				display: block;
				position: absolute;
				margin-top: .25rem;
				background-image: url(../assets/lines-gray.svg);
				content: " ";
				height: 1.25rem;
				background-size: 87.5rem;
				background-repeat: no-repeat;
				right:0;
				bottom: 13px;
			}

			.minute-list.main-content.selected{
				background-color: #D9FBF4;
			}

			@media (max-width:720px){
				#indaContrecWidget22 .linkpreview_header{
					margin-bottom: .625rem;
					margin-top: .625rem;
				}
				#indaContrecWidget22 .linkpreview_header:after{
					width: 30%;
				}
			}

			.ingatlantajolo{
				text-align: center;
			}
			@media (max-width:390px){
				.ingatlantajolo{
					margin-left: -15px;
					margin-right: -15px;
				}
			}

			@media (min-width:1200px){
				.news-three-columns> .as.bannerhack{
					flex: 0 0 24em;
					width: 24em;
				}
			}
		</style>

		<link rel="alternate" type="application/rss+xml" href="https://www.napi.hu/feed/mindencikk.xml" title="Napi.hu" />
					<link rel="amphtml" href="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html/amp">
					<link rel="canonical" href="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html">
				
				<style>
			.embediframewrapper{
				background-color: #f5f5f5;	
			}

			.embediframewrapper iframe{
				max-width: 100%;
				margin: 0 auto;
				display: block;
			}
		</style>

		
		 <script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime()
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
 (function() {
     var host = 'napi.hu';
     var element = document.createElement('script');
     var firstScript = document.getElementsByTagName('script')[0];
     var url = 'https://quantcast.mgr.consensu.org'
         .concat('/choice/', '4z9XXyvnuPTjK', '/', host, '/choice.js')
     var uspTries = 0;
     var uspTriesLimit = 3;
     element.async = true;
     element.type = 'text/javascript';
     element.src = url;
-
     firstScript.parentNode.insertBefore(element, firstScript);

     function makeStub() {
         var TCF_LOCATOR_NAME = '__tcfapiLocator';
         var queue = [];
         var win = window;
         var cmpFrame;

         function addFrame() {
             var doc = win.document;
             var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

             if (!otherCMP) {
                 if (doc.body) {
                     var iframe = doc.createElement('iframe');

                     iframe.style.cssText = 'display:none';
                     iframe.name = TCF_LOCATOR_NAME;
                     doc.body.appendChild(iframe);
                 } else {
                     setTimeout(addFrame, 5);
                 }
             }
             return !otherCMP;
         }

         function tcfAPIHandler() {
             var gdprApplies;
             var args = arguments;

             if (!args.length) {
                 return queue;
             } else if (args[0] === 'setGdprApplies') {
                 if (
                     args.length > 3 &&
                     args[2] === 2 &&
                     typeof args[3] === 'boolean'
                 ) {
                     gdprApplies = args[3];
                     if (typeof args[2] === 'function') {
                         args[2]('set', true);
                     }
                 }
             } else if (args[0] === 'ping') {
                 var retr = {
                     gdprApplies: gdprApplies,
                     cmpLoaded: false,
                     cmpStatus: 'stub'
                 };

                 if (typeof args[2] === 'function') {
                     args[2](retr);
                 }
             } else {
                 queue.push(args);
             }
         }

         function postMessageEventHandler(event) {
             var msgIsString = typeof event.data === 'string';
             var json = {};

             try {
                 if (msgIsString) {
                     json = JSON.parse(event.data);
                 } else {
                     json = event.data;
                 }
             } catch (ignore) {}

             var payload = json.__tcfapiCall;

             if (payload) {
                 window.__tcfapi(
                     payload.command,
                     payload.version,
                     function(retValue, success) {
                         var returnMsg = {
                             __tcfapiReturn: {
                                 returnValue: retValue,
                                 success: success,
                                 callId: payload.callId
                             }
                         };
                         if (msgIsString) {
                             returnMsg = JSON.stringify(returnMsg);
                         }
                         event.source.postMessage(returnMsg, '*');
                     },
                     payload.parameter
                 );
             }
         }

         while (win) {
             try {
                 if (win.frames[TCF_LOCATOR_NAME]) {
                     cmpFrame = win;
                     break;
                 }
             } catch (ignore) {}

             if (win === window.top) {
                 break;
             }
             win = win.parent;
         }
         if (!cmpFrame) {
             addFrame();
             win.__tcfapi = tcfAPIHandler;
             win.addEventListener('message', postMessageEventHandler, false);
         }
     };

     makeStub();

     var uspStubFunction = function() {
         var arg = arguments;
         if (typeof window.__uspapi !== uspStubFunction) {
             setTimeout(function() {
                 if (typeof window.__uspapi !== 'undefined') {
                     window.__uspapi.apply(window.__uspapi, arg);
                 }
             }, 500);
         }
     };

     var checkIfUspIsReady = function() {
         uspTries++;
         if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
             console.warn('USP is not accessible');
         } else {
             clearInterval(uspInterval);
         }
     };

     if (typeof window.__uspapi === 'undefined') {
         window.__uspapi = uspStubFunction;
         var uspInterval = setInterval(checkIfUspIsReady, 6000);
     }
 })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
                if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
                ado.preview({enabled: true});
        </script>
    


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
    window.googletag = window.googletag || {cmd: []};
    </script>
    
        <script type='text/javascript'>
    googletag.cmd.push(function() {
        
        googletag.defineSlot('/118452056/Napi.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1619000757052-0').addService(googletag.pubads());
                    googletag.defineSlot('/118452056/Napi.hu/Aloldalak_MR3_Direkt', [[300, 250], [300, 600]], 'div-gpt-ad-1589373659873-0').addService(googletag.pubads());
                    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    
    });
    </script>
    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.sendTags({
            is_web: true
        });
        OneSignal.init({
            appId: "e678935a-3043-44c3-b045-2a938a8698e6",
            autoRegister: false,
            notifyButton: {
                enable: true
            },
        });
    });
</script>
		 			<script type="text/javascript" async src="/js/lazysizes.min.js"></script>
		 	</head>
	<body>
		
		<header class="header">
    <div class="top-bar">
    <ul class="stocks">
            <li>
        <a href="/?stock=1D&instrument=BUX#stock">
            <span>BUX</span><span class="text-green">42404,56</span><span class="text-green percent">1,89%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=OTP#stock">
            <span>OTP</span><span class="text-green">11020</span><span class="text-green percent">2,99%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=MOL#stock">
            <span>MOL</span><span class="text-green">2772</span><span class="text-green percent">1,02%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=EURHUF#stock">
            <span>EUR/HUF</span><span class="text-green">381</span><span class="text-green percent">0,36%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
            <li>
        <a href="/?stock=1D&instrument=USDHUF#stock">
            <span>USD/HUF</span><span class="text-green">349,6</span><span class="text-green percent">0,35%</span>
            <div class="triangle triangle-green triangle-up"></div>
        </a>
    </li>
    </ul></div>
    <div class="navigation-primary">
    <nav>
        <div class="ls">
            <a href="/" class="brand" aria-label="brand">
                <img data-src="/img/brand.svg"
                     alt="" aria-hidden="true" width="180" height="51" class="lazyload">
            </a>
            <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a>        </div>
        <div class="rs">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/ukrajna">ukrajna</a></li>
        <li class=""><a href="/cimkek/orbán_viktor">orbán_viktor</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/podcast">podcast</a></li>
        <li class=""><a href="/cimkek/financiológus">financiológus</a></li>
    </ul>            <div class="actions">
                <a href="/search" class="btn-search" aria-label="kereső gomb" title="keresés">
    <svg width="100%" height="100%"
         viewBox="0 0 175 175"
         xmlns="http://www.w3.org/2000/svg" version="1.1"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,44.4417,81.3)">
            <path d="M0,1.488C0.333,1.197 0.368,0.692 0.078,0.359C-0.496,-0.3 -0.812,-1.145 -0.812,-2.02C-0.812,-3.041 -0.378,-4.021 0.379,-4.707C0.707,-5.004 0.731,-5.51 0.435,-5.837C0.138,-6.165 -0.368,-6.19 -0.695,-5.893C-1.787,-4.904 -2.413,-3.492 -2.413,-2.02C-2.413,-0.759 -1.957,0.46 -1.129,1.41C-0.971,1.592 -0.749,1.685 -0.525,1.685C-0.339,1.685 -0.151,1.62 0,1.488M8.415,-2.02C8.415,1.295 5.718,3.992 2.402,3.992C-0.912,3.992 -3.609,1.295 -3.609,-2.02C-3.609,-5.336 -0.912,-8.033 2.402,-8.033C5.718,-8.033 8.415,-5.336 8.415,-2.02M10.139,-2.02C10.139,-6.286 6.668,-9.756 2.402,-9.756C-1.863,-9.756 -5.333,-6.286 -5.333,-2.02C-5.333,2.245 -1.863,5.716 2.402,5.716C6.668,5.716 10.139,2.245 10.139,-2.02M15.087,10.757C14.762,11.081 14.337,11.244 13.911,11.244C13.486,11.244 13.061,11.081 12.736,10.757L7.073,5.094C8.008,4.479 8.813,3.686 9.443,2.762L15.087,8.406C15.735,9.055 15.735,10.108 15.087,10.757" style="fill-rule:nonzero;"/>
        </g>
    </svg>
</a>                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="navigation-sticky" id="navigation-sticky">
    <nav>
        <div class="ls">
            <a href="/" class="brand-icon" aria-label="brand">
                                    <img data-src="/img/icon-n-bordered.svg" class="lazyload"
                        alt="" aria-hidden="true" width="40" height="40">
                            </a>
            <div class="title">
                <a href="/">Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon</a>
            </div>
        </div>
        <div class="rs">
            <div class="actions">
                <button class="btn-hamburger aside-toggle" 
        aria-label="menü gomb"
        on="tap:AMP.setState({asideVisible: !asideVisible})">
    <svg width="100%"
         height="100%"
         viewBox="0 0 209 167"
         version="1.1"
         xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink"
         xml:space="preserve"
         style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,0)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.45L23.592,1.408C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.408L-1.408,1.45C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,71.4317)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
        <g transform="matrix(8.33333,0,0,8.33333,11.7333,142.859)">
            <path d="M0,2.857L22.185,2.857C22.962,2.857 23.592,2.227 23.592,1.449L23.592,1.407C23.592,0.63 22.962,0 22.185,0L0,0C-0.777,0 -1.408,0.63 -1.408,1.407L-1.408,1.449C-1.408,2.227 -0.777,2.857 0,2.857"
                  style="fill-rule:nonzero;"/>
        </g>
    </svg>
</button>            </div>
        </div>
    </nav>
</div>
    <div class="aside-menu" [class]="asideVisible ? 'aside-menu is-active' : 'aside-menu'">
    <div class="overlay"></div>
    <div class="menu-container">
        <div class="aside-header">
            <div class="navbar">
                <div class="ls">
                    
                </div>
                <div class="rs">
                    <button class="hamburger is-active hamburger--collapse aside-close"
                            on="tap:AMP.setState({asideVisible: !asideVisible})"
                            type="button" aria-label="hamburger">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </button>
                </div>
            </div>
        </div>
        <div class="aside-content">
            <ul class="menu">
        <li class=""><a href="/cimkek/nyugdíj">nyugdíj</a></li>
        <li class=""><a href="/cimkek/ukrajna">ukrajna</a></li>
        <li class=""><a href="/cimkek/orbán_viktor">orbán_viktor</a></li>
        <li class=""><a href="/cimkek/infláció">infláció</a></li>
        <li class=""><a href="/cimkek/podcast">podcast</a></li>
        <li class=""><a href="/cimkek/financiológus">financiológus</a></li>
    </ul>            <ul class="actions">
                <li>
                    <a href="/">
                                                    <img class="lazyload" data-src="/img/icon-facebook-bordered.svg" alt="Facebook" width="30" height="30">Csatlakozás
                                            </a>
                </li>
                <li>
                    <a href="/search">
                                                    <img class="lazyload" data-src="/img/icon-search-bordered.svg" alt="Keresés" width="30" height="30">Keresés
                                            </a>
                </li>
            </ul>
            <ul class="recommend-actions">
                <li>
                    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer nofollow" target="_blank">
                                                    <img class="lazyload" data-src="/img/icon-n-bordered.svg" alt="Konferenciák" width="40" height="40">Konferenciák
                                            </a>
                </li>
                <li>
                    <a href="/cimkek/buksza" title="Buksza blog">
                                                    <img class="lazyload" data-src="/img/icon-buksza2.svg" alt="Buksza blog" width="40" height="40">Buksza blog
                                            </a>
                </li>
                <li>
                    <a href="/">
                                                    <img class="lazyload" data-src="/img/icon-napi-hu.svg" alt="napi.hu blog" width="40" height="40">napi.hu videó
                                            </a>
                </li>
            </ul>

            <a href="https://ceginfo.hu" class="btn-ceginfo" target="_blank" rel="noopener noreferrer nofollow" title="céginfó.hu">
                                    <img class="lazyload" data-src="/img/brand-ceginfo.svg" alt="céginfó.hu" width="158" height="30">
                            </a>

        </div>
    </div>
</div></header>

<div class="hero-single-block">
    <div class="container-xl">
    <div class="hero-single-main">
                    <div class="hero-single-photo">
                <div class="inner">
                <link
                    rel="preload"
                    as="image"
                    href="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/800/?v=2022030101"
                    imagesrcset="
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/330/?v=2022030101 330w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/400/?v=2022030101 400w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/600/?v=2022030101 600w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/800/?v=2022030101 800w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/1920/?v=2022030101 1920w"
                    imagesizes="50vw"/>
                                            <img
                            width="1200"
                            height="901"
                            data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/800/?v=2022030101"
                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-srcset="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/330/?v=2022030101 330w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/400/?v=2022030101 400w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/800/?v=2022030101 800w,
                                https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/1920/?v=2022030101 1920w"
                            data-sizes="auto"
                            title="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon" 
                            alt="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon"
                            class="lazyload" />

                                    </div>
            </div>
                <div class="rs m10">
            <div class="ts">
                <h1>Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon</h1>
                <p>
                    Szijjártó Péter ma is elismételte, amit minden nap a kormánytagok, hogy nem támogatnak semmilyen energiaszankciót Oroszországgal szemben, egyúttal közölte, hogy a tegnap - az orosz repülőgépekkel szembeni európai légtérzár ellenére - Pápán landolt orosz gép a paksi atomerőműbe hozott nukleáris fűtőanyagot. Orbán Viktor szerint a korábbi szerződés szerint megépül Paks II.
                </p>
            </div>
            <div class="bs">
                <div class="footer">
                    <div><a href="/szerzok/Domokos Erika">Domokos Erika</a>, 2022. április  7. csütörtök, 12:03</div>
                                        <div>Fotó: Getty Images - Ilyen IL 76-os szállítógép landolt Pápán is. A kép illusztráció</div>
                                    </div>
            </div>
        </div>
    </div>
</div>
</div>

<div class="shares container-xl mb-4">
    <ul class="share">
        <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a href="#" class="btn-open-modal" data-modalid="share-modal" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
    </ul>
    <span class="lines"></span>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Napi.Vallalatok */
ado.master({id: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7', server: 'indexhu.adocean.pl', keys: ['paks_ii','paksi_atomerőmű','földgáz','nukleáris_energia','szijjártó_péter','kormány','orbán_viktor','gázszállítás','eu','orosz_szankciók']});
</script><div id="adoceanindexhumcmjcnsqze"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_LB */
ado.slave('adoceanindexhumcmjcnsqze', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="single-content">
    <div class="container-xl">
                                <div class="main-wrapper pt-1" id="main-wrapper">
                <div id="main-content-wrapper">
                    <div class="main-content" id="main-content">
                        <div class="drop-cap">

                            

                            <p>Szerdán számolt be több magyar hírportál a Flightradar adataira hivatkozva arról, hogy délelőtt tíz óra körül egy orosz repülőgép <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.napi.hu/magyar-gazdasag/orosz-repulogep-landolas-papa.749839.html">szállt le </a>Pápán, a Magyar 
Honvédség repülőterén. Az Ukrajna lerohanása miatt Oroszországra kiszabott szankciók része, hogy orosz gépek nem léphetnek be az Európai Unió légterébe. A gép Moszkvából indult, majd Belaruszon, Lengyelországon és Szlovákián át Magyarországon landolt.</p><p>Csütörtökön kiderült, miért érkezett az orosz gép Magyarországra.</p>

                                                        <div class="desktop-hirdetes mb-4">
                                <div class="container">
                                    

            <div class="hirdetes-block ">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<div id="adoceanindexhuwdkgjxfkdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_RB */
ado.slave('adoceanindexhuwdkgjxfkdy', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                                    </div>
                            </div>
                            
                                                        
                            
		<div class="news-connected">
					<h2 class="block-title">
						<span>Kapcsolódó</span>
						<span class="lines"></span>
					</h2>
					<ul>
				<li class="item with-photo">
					<a href="https://www.napi.hu/nemzetkozi-gazdasag/szijjarto-orosz-gaz-eu-szerb-energia.749817.html">
						<div class="ls">
							<div class="photo">				
				
<img class="lazyload" width="240" height="135" src="https://www.napi.hu/fototar/fototar/202203/orig/image1648206537.JPG/240/?v=2022030101" alt="Szijjártó Péter az orosz gázszállításokról beszélt">

							</div>
						</div>
						<div class="rs">
							<h3>Szijjártó Péter az orosz gázszállításokról beszélt</h3>
						</div>
					</a>
				</li>
</a></li>

				<li class="item with-photo">
					<a href="https://www.napi.hu/magyar-vallalatok/paks-ber-fizetes-atomeromu.749855.html">
						<div class="ls">
							<div class="photo">				
				
<img class="lazyload" width="240" height="135" src="https://www.napi.hu/fototar/fototar/201908/orig/image1564637134.jpg/240/?v=2022030101" alt="Késve, de megkapták a bérüket a paksi dolgozók">

							</div>
						</div>
						<div class="rs">
							<h3>Késve, de megkapták a bérüket a paksi dolgozók</h3>
						</div>
					</a>
				</li>
</a></li>
					</ul>
		</div><p>Magyarország szerdán légi úton megkapta az első nukleáris fűtőanyag-szállítmányt Oroszországból a paksi atomerőmű számára, miután az ukrajnai háború miatt a vasúti szállítás lehetetlenné vált - <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.reuters.com/world/europe/hungary-receives-nuclear-fuel-russia-by-air-foreign-minister-2022-04-07/">közölte</a> a Reuters szerint Szijjártó Péter külügyminiszter.</p><p>Az üzemanyag - a paksi erőmű számára - mindig is vasúton, 
Ukrajnán keresztül érkezett Oroszországból, de ez már nem 
lehetséges, így alternatív szállítási módot kellett találnunk - <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.facebook.com/szijjarto.peter.official/videos/500841934814098">mondta</a> Szijjártó Péter Facebook-videójában. A szállítmány Belarusz, Lengyelország 
és Szlovákia légterén keresztül érkezett Pápára, mindhárom 
ország jóváhagyásával, mivel az atomenergiára nem vonatkoznak az Európai
 Unió szankciói. Pápáról pedig rendkívüli biztonsági intézkedésekkel Paksra szállították - tette hozzá a miniszter.</p><h2>Nemet mondunk - bár az EU se kér igent</h2><p>A miniszter megismételte, hogy a magyar kormány elutasít minden, az orosz kőolajra és földgázra vonatkozó szankciót, továbbá azt, hogy az atomenergiával kapcsolatos tevékenységekre vonatkozó szankciók bevezetése Magyarország számára is "vörös vonalat" jelent. (Az EU-ban készül egy újabb Oroszországot érintő szankciós csomag az ukrán civilek százai ellen elkövetett orosz gyilkosságok miatt; az orosz energiától függés csökkentése is napirenden van, de az energiaszállítások leállítása a legtöbb tagállam számára jelenleg kivitelezhetetlen alternatív megoldás híján, így nem is támogatják azt - <i>a szerk.</i>)</p><h2>Az Orbán-kormány kitart a paksi bővítés mellett</h2><p>Magyarország két orosz gyártmányú, egyenként 1,2 gigawatt teljesítményű VVER reaktorral akarja bővíteni a meglévő orosz építésű, 2 gigawattos paksi atomerőművét - emlékeztet a Reuters. A projektet, amelyet 2014-ben pályázat nélkül ítélt oda a magyar kormány a Roszatom orosz állami vállalatnak, Orbán Viktor miniszterelnök és Vlagyimir Putyin orosz elnök közötti jó kapcsolatok jeleként említik a külföldi sajtóban. A beruházás megvalósítása hét éves csúszásban van.</p><p>Orbán Viktor a választási győzelme után tartott szerdai sajtótájékoztatóján azt <a rel="noopener noreferrer nofollow" href="https://www.napi.hu/percrolpercre/orban-viktor-rendkivuli-sajtotajekoztatoja-percrol-percre/paks-folytatodik-az-atomero-miatt-nem-oroszorszag-hanem-az-eu-oldalan-lehet-gond" target="_blank">mondta</a>, hogy a paksi atomerőmű bővítése a korábbi szerződés szerint folytatódhat. (Az orosz állami banki hitelből épülne - <i>a szerk</i>.) A kormányfő ugyanakkor azt is mondta, hogy Magyarország kész <a rel="noopener noreferrer nofollow" href="https://www.napi.hu/percrolpercre/haboru-ukrajna-orosz-szankcio-rubel-magyar-kormany.10004773.html" target="_blank">rubelben</a> fizetni az orosz gázért, ha Oroszország abban kéri - annak ellenére, hogy az EU <a rel="noopener noreferrer nofollow" href="https://www.napi.hu/magyar-vallalatok/magyar-kormany-eu-rubelfizetes-oroszorszag-vlagyimir-putyin-fizetes.749473.html" target="_blank">közös álláspontot</a> akart az orosz szerződésmódosítással szemben. </p><p>Hasonlóképpen <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.napi.hu/nemzetkozi-gazdasag/szijjarto-orosz-gaz-eu-szerb-energia.749817.html">nyilatkozott</a> szerdán  Szijjártó is: "az Európai Bizottságnak azt a szándékát, hogy valamifajta közös választ adjanak az orosz földgázt importáló országok, nem tartjuk szükségesnek". Senkinek nincs köze ahhoz, hogy mi hogyan módosítjuk a szerződést.</p>
                        </div>

                        
                                                
                    </div>
                    <div class="mt-4">
                        <ul class="tags">
                                    <li>
                <a href="/cimkek/paks_ii">
                    paks_ii
                </a>
            </li>
                                <li>
                <a href="/cimkek/paksi_atomerőmű">
                    paksi_atomerőmű
                </a>
            </li>
                                <li>
                <a href="/cimkek/földgáz">
                    földgáz
                </a>
            </li>
                                <li>
                <a href="/cimkek/nukleáris_energia">
                    nukleáris_energia
                </a>
            </li>
                                <li>
                <a href="/cimkek/szijjártó_péter">
                    szijjártó_péter
                </a>
            </li>
                                <li>
                <a href="/cimkek/kormány">
                    kormány
                </a>
            </li>
                                <li>
                <a href="/cimkek/orbán_viktor">
                    orbán_viktor
                </a>
            </li>
                                <li>
                <a href="/cimkek/gázszállítás">
                    gázszállítás
                </a>
            </li>
                                <li>
                <a href="/cimkek/eu">
                    eu
                </a>
            </li>
                                <li>
                <a href="/cimkek/orosz_szankciók">
                    orosz_szankciók
                </a>
            </li>
                        </ul>

                    </div>

                    
                    <div class="shares mb-4">
                        <ul class="share">
                            <li>
    <a rel="noopener noreferrer nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html" target="_blank">
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 17 33" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,13.352,27.244)">
                        <path d="M0,-10.91L1.491,-10.91L1.491,-13.507C1.234,-13.542 0.349,-13.622 -0.681,-13.622C-2.831,-13.622 -4.304,-12.269 -4.304,-9.784L-4.304,-7.497L-6.676,-7.497L-6.676,-4.594L-4.304,-4.594L-4.304,2.712L-1.395,2.712L-1.395,-4.593L0.881,-4.593L1.243,-7.496L-1.396,-7.496L-1.396,-9.496C-1.395,-10.335 -1.169,-10.91 0,-10.91"
                              style="fill-rule:nonzero;"/>
                    </g>
                </svg>
        </div>
        <div class="title">
            Megosztom
        </div>
    </a>
</li>
<li>
    <a href="#" class="btn-open-modal" data-modalid="share-modal" >
        <div class="icon">
            <svg width="100%" height="100%" viewBox="0 0 37 37" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve"
                 style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
                    <g transform="matrix(2,0,0,2,16.974,33.379)">
                        <path d="M0,-15.425C0.327,-15.696 0.802,-15.696 1.129,-15.425L2.588,-14.214L-1.46,-14.214L0,-15.425ZM3.148,-3.894L8.327,-8.192L8.327,-8.193L8.555,-8.382L8.555,-0.53C8.555,-0.424 8.536,-0.321 8.501,-0.226L3.148,-3.894ZM-1.17,-3.19L-0.678,-2.781C0.042,-2.183 1.086,-2.184 1.806,-2.781L2.299,-3.19L7.469,0.353L-6.34,0.353L-1.17,-3.19ZM-7.427,-0.53L-7.427,-8.382L-7.199,-8.193L-7.198,-8.192L-2.019,-3.894L-7.372,-0.226C-7.407,-0.321 -7.427,-0.424 -7.427,-0.53M-6.154,-13.153L7.282,-13.153C7.38,-13.153 7.459,-13.074 7.459,-12.976L7.459,-8.85L7.159,-8.601L1.129,-3.597C0.802,-3.325 0.327,-3.325 0,-3.597L-6.03,-8.601L-6.331,-8.85L-6.331,-12.976C-6.331,-13.074 -6.251,-13.153 -6.154,-13.153M9.616,-0.53L9.616,-9.511C9.616,-9.526 9.615,-9.541 9.614,-9.556C9.614,-9.56 9.613,-9.564 9.613,-9.568C9.611,-9.58 9.61,-9.592 9.608,-9.603C9.607,-9.607 9.606,-9.612 9.605,-9.616C9.603,-9.63 9.6,-9.644 9.596,-9.657C9.595,-9.658 9.595,-9.66 9.594,-9.661C9.59,-9.675 9.585,-9.689 9.58,-9.702C9.578,-9.708 9.576,-9.713 9.574,-9.718C9.57,-9.727 9.566,-9.736 9.562,-9.745C9.559,-9.75 9.557,-9.755 9.554,-9.76C9.547,-9.773 9.54,-9.785 9.533,-9.797L9.524,-9.81C9.518,-9.819 9.512,-9.827 9.505,-9.835C9.502,-9.84 9.499,-9.844 9.495,-9.848C9.485,-9.86 9.476,-9.871 9.466,-9.881L9.463,-9.883C9.452,-9.895 9.44,-9.905 9.429,-9.915C9.427,-9.917 9.426,-9.918 9.424,-9.919L8.52,-10.67L8.52,-12.976C8.52,-13.659 7.965,-14.214 7.282,-14.214L4.25,-14.214L1.806,-16.241C1.086,-16.839 0.042,-16.839 -0.678,-16.241L-3.121,-14.214L-6.154,-14.214C-6.836,-14.214 -7.391,-13.659 -7.391,-12.976L-7.391,-10.67L-8.296,-9.919C-8.297,-9.918 -8.298,-9.917 -8.3,-9.915C-8.312,-9.905 -8.324,-9.895 -8.334,-9.883L-8.337,-9.881C-8.347,-9.87 -8.357,-9.86 -8.366,-9.848L-8.376,-9.835C-8.383,-9.827 -8.389,-9.818 -8.395,-9.81L-8.404,-9.797C-8.412,-9.785 -8.418,-9.773 -8.425,-9.76C-8.428,-9.755 -8.43,-9.75 -8.433,-9.745C-8.437,-9.736 -8.441,-9.727 -8.445,-9.717C-8.447,-9.713 -8.45,-9.708 -8.452,-9.702C-8.457,-9.689 -8.461,-9.675 -8.466,-9.661C-8.466,-9.66 -8.466,-9.658 -8.467,-9.657C-8.471,-9.644 -8.474,-9.63 -8.477,-9.616C-8.478,-9.612 -8.479,-9.607 -8.479,-9.603C-8.481,-9.592 -8.483,-9.58 -8.484,-9.568C-8.484,-9.564 -8.485,-9.56 -8.485,-9.556C-8.486,-9.541 -8.487,-9.526 -8.487,-9.511L-8.487,-0.53C-8.487,0.025 -8.252,0.527 -7.877,0.882C-7.867,0.892 -7.856,0.903 -7.845,0.912C-7.5,1.224 -7.043,1.414 -6.542,1.414L7.671,1.414C8.172,1.414 8.628,1.224 8.974,0.912C8.985,0.903 8.996,0.892 9.006,0.882C9.381,0.527 9.616,0.025 9.616,-0.53Z"
                              style="fill-rule:nonzero;"/>
                    </g>
                <g transform="matrix(2,0,0,2,9.428,10.4196)">
                    <path d="M0,0C0,0.293 0.237,0.53 0.53,0.53L5.551,0.53C5.844,0.53 6.082,0.293 6.082,0C6.082,-0.293 5.844,-0.53 5.551,-0.53L0.53,-0.53C0.237,-0.53 0,-0.293 0,0"
                          style="fill-rule:nonzero;"/>
                </g>
                <g transform="matrix(2,0,0,2,10.4886,13.6012)">
                    <path d="M0,1.061L7.744,1.061C7.991,1.061 8.198,0.892 8.256,0.663C8.268,0.621 8.274,0.577 8.274,0.531C8.274,0.238 8.036,0 7.744,0L0,0C-0.293,0 -0.53,0.238 -0.53,0.531C-0.53,0.577 -0.524,0.621 -0.513,0.663C-0.454,0.892 -0.247,1.061 0,1.061"
                          style="fill-rule:nonzero;"/>
                </g>
                </svg>
        </div>
        <div class="title">
            Elküldöm
        </div>
    </a>
</li>
                        </ul>
                    </div>

                                        <div class="news-recommender">
                        <div class="container">
    <h2 class="block-title">
        <a href="/" aria-label="Kapcsolódó">
            <span>&nbsp;Ajánljuk</span>
            <span class="lines"></span>
        </a>
    </h2>
    <div class="news-recommender-articles row">
    
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/magyar-vallalatok/nyugdijpenztarak-2021-es-tagdij-egeszsegpenztar-oposz-befizetes-ongondoskodas.749890.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202110/orig/image1633436413.jpg/600/"
                            data-sizes="auto"
                            title="Nyugdíj: biztató tendenciákról számoltak be" alt="Nyugdíj: biztató tendenciákról számoltak be"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Nyugdíj: biztató tendenciákról számoltak be</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/magyar-vallalatok/mnb-oba-sberbank-karosult-kartalanitas-betet.749885.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202201/orig/image1641384894.JPG/600/"
                            data-sizes="auto"
                            title="Sberbank-vég: bár gyorsan fizetett az OBA, tízezren még nem mentek a pénzükért" alt="Sberbank-vég: bár gyorsan fizetett az OBA, tízezren még nem mentek a pénzükért"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Sberbank-vég: bár gyorsan fizetett az OBA, tízezren még nem mentek a pénzükért</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/magyar-vallalatok/spar-bolt-uzlet-nyitas-lurdy.749886.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1648119304.jpg/600/"
                            data-sizes="auto"
                            title="Megnyílt a Spar új üzlete a Lurdy-házban" alt="Megnyílt a Spar új üzlete a Lurdy-házban"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Megnyílt a Spar új üzlete a Lurdy-házban</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
                <div class="col-md-6 item">
            <a href="https://www.napi.hu/magyar-vallalatok/lakas-hitel-kamat-vasarlas-bank-hitel-torlesztoreszlet-inflacio.749882.html">
                                <figure>
                                            
                        <img
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            data-src="https://www.napi.hu/fototar/fototar/202111/orig/image1637746600.jpg/600/"
                            data-sizes="auto"
                            title="Rémálommá válhatnak a lakáshitelek" alt="Rémálommá válhatnak a lakáshitelek"
                            class="lazyload" />

                                                                <figcaption>
                        <h3>Rémálommá válhatnak a lakáshitelek</h3>
                    </figcaption>
                </figure>
                            </a>
        </div>
            </div>
</div>
                    </div>
                    

                    
                                        <div class="desktop-hirdetes mb-4">
                        <div class="container">
                            
            <div class="hirdetes-block">
            			<div id="ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Napi_Aloldal_Joker */
			ado.placement({id: 'ado-pIT1kZzNjX4S.zWkkb.Hmn3DTiGhelt7ViDYVZD8KIz.D7', server: 'indexhu.adocean.pl' });
			</script>
 
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    </div>
                    
                    

                </div>

                

            </div>
                        <div class="aside">
                <div id="main-aside-wrapper">

                    
                                        
                                        <div class="desktop-hirdetes mt-4 mb-4">
                        

            <div class="hirdetes-block ">
            <div class="title"><a rel="noopener noreferrer nofollow" href="https://indamediasales.hu/2019/06/25/quality_placement_minosegbiztositasi_tajekoztato_728" target="_blank">QP | Quality Placement</a></div>
            
<div id="adoceanindexhupbftopimej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_HP */
ado.slave('adoceanindexhupbftopimej', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="mt-0 news">
                        <h2 class="block-title small">
                            <a href="#" aria-label="Legolvasottabb">
                                <span class="text-uppercase">Legolvasottabb</span>
                                <span class="lines"></span>
                            </a>
                        </h2>
                        <div class="top-read">
                                    <a href="https://www.napi.hu/tozsdek-piacok/forint-mnb-kamat-tartas-betet-tender-arfolyam-euro-deviza-piac.749892.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1649172125.jpg/240/?v=2022030101"
                        class="lazyload" alt="Gyengült a forint: most nem Brüsszel, hanem az MNB volt a hunyó" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/1.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Gyengült a forint: most nem Brüsszel, hanem az MNB volt a hunyó
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/uzemanyag-benzin-gazolaj-energia-aremeles.749803.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1646984135.jpg/240/?v=2022030101"
                        class="lazyload" alt="Elszállt a forint, megjöttek a friss üzemanyagárak" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/2.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Elszállt a forint, megjöttek a friss üzemanyagárak
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-gazdasag/nyugdij-nyugdijas-oreg-jogszabaly-kozlony-szamitas-idos-kereset-ber.749431.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202202/orig/image1644947693.jpg/240/?v=2022030101"
                        class="lazyload" alt="Így számolják a nyugdíjakat ezentúl: megjelent a rendelet" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/3.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Így számolják a nyugdíjakat ezentúl: megjelent a rendelet
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/magyar-vallalatok/lakas-hitel-kamat-vasarlas-bank-hitel-torlesztoreszlet-inflacio.749882.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202111/orig/image1637746600.jpg/240/?v=2022030101"
                        class="lazyload" alt="Rémálommá válhatnak a lakáshitelek" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/4.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Rémálommá válhatnak a lakáshitelek
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/orosz-rubel-adossag.749893.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1647014336.jpg/240/?v=2022030101"
                        class="lazyload" alt="Dollár helyett rubelben törlesztett Moszkva, jöhet az államcsőd?" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/5.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Dollár helyett rubelben törlesztett Moszkva, jöhet az államcsőd?
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/usa-orosz-ukran-haboru-yellen-recesszio.749859.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/201802/orig/image1517744135.jpg/240/?v=2022030101"
                        class="lazyload" alt="Figyelmeztetés érkezett: Amerika sem ússza meg a háború következményeit" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/6.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Figyelmeztetés érkezett: Amerika sem ússza meg a háború következményeit
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/tozsdek-piacok/forint-deviza-arfolyam-euro-dollar-eu-jogallamisagi-eljaras.749776.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1647955659.jpg/240/?v=2022030101"
                        class="lazyload" alt="Kiütötték a forintot, majd még lejjebb került" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/7.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Kiütötték a forintot, majd még lejjebb került
                </h3>
            </div>
            </a>
        <a href="https://www.napi.hu/nemzetkozi-gazdasag/lengyel-haboru-orosz.749821.html" class="article-top-read with-photo">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1647950521.JPG/240/?v=2022030101"
                        class="lazyload" alt="Hogyan viselkedjünk, amikor bejönnek az oroszok?" width="240">
                </div>
            </div>
            <div class="count">
                                <img class="lazyload" data-src="/assets.local/8.svg" alt="" width="30" height="30">
            </div>
            <div class="ls">
                <h3>
                                        Hogyan viselkedjünk, amikor bejönnek az oroszok?
                </h3>
            </div>
            </a>
                                    </div>
                    </div>
                    
                    
                                        <div class="hirdetes mt-4">
                        
            <div class="hirdetes-block">
            
<div id="adoceanindexhuzcdqfkmftd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_MR */
ado.slave('adoceanindexhuzcdqfkmftd', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                        </div>
                    
                                        <div class="conference">
                        <div class="container px-md-0">
    <a href="http://konferenciak.napi.hu/?utm_source=Napi.hu_fejlec&utm_medium=Napi.hu&utm_campaign=internal_campaign" rel="noopener noreferrer" target="_blank" class="btn-conf">
    <i class="icon">
        <svg width="100%" height="100%"
             viewBox="0 0 84 98"
             xmlns="http://www.w3.org/2000/svg"
             style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
            <g transform="matrix(8.33333,0,0,8.33333,65.475,0)">
                <path d="M0,11.71C-0.755,10.37 -1.571,9.046 -2.45,7.739C-3.329,6.432 -4.264,5.199 -5.255,4.038L-5.255,11.71L-7.857,11.71L-7.857,0L-5.711,0C-5.339,0.372 -4.928,0.828 -4.478,1.369C-4.027,1.909 -3.568,2.487 -3.101,3.101C-2.633,3.714 -2.168,4.351 -1.707,5.01C-1.245,5.669 -0.811,6.303 -0.405,6.911L-0.405,0L2.213,0L2.213,11.71L0,11.71Z" style="fill-rule:nonzero;"/>
            </g>
        </svg>
    </i>
    <span>Konferenciák</span>
</a></div>
<a href="https://konferenciak.napi.hu/rendezveny/rendezvenytipus/gazdasagi-forum-2022.218.html" rel="noopener noreferrer" target="_blank" class="content">
    <div class="conference-count-down">
             <img class="lazyload" data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1648994698.JPG/500/" alt="Gazdasági Fórum 2022"/>
            <div class="bs">
            <div class="conference-date">
                <div class="conference-dates">
                    <div class="day">12</div>
                    <div class="month">május</div>
                </div>
            </div>
            <div id="count-down-timer" class="count-down-timer">
            </div>
        </div>
    </div>
</a>                    </div>
                    
                    
                                                            
                                        

                    
                    <div class="aside-search mt-4 mb-4">
                        <img class="lazyload" src="/img/brand-ceginfo.svg" alt="" width="200" height="38">
                        <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.ceginfo.hu">Keresse meg partnerét adatbázisuknkban!</a>
                    </div>
                    
                    
                                                                <div class="desktop-hirdetes mt-4">
                            

            <div class="hirdetes-block google">
                    <!-- /118452056/Napi.hu/Aloldalak_MR3_Direkt -->
        <div id='div-gpt-ad-1589373659873-0' style='text-align:center;' class="googlebanner cikkright">
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589373659873-0'); });
          </script>
        </div>

            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                            </div>
                    
                    <div class="photo-block-title darken" style="background-color:#1E2E60;">
                        <a rel="noopener noreferrer nofollow" href="https://totalcar.hu" target="_blank" class="brand" aria-label="totalcar">
                            <img data-src="/img/brand-totalcar.svg"
                                class="lazyload" alt="" width="120" height="21">
                        </a>
                    </div>
                    <a rel="noopener noreferrer nofollow" href="https://totalcar.hu/magazin/techno/2022/04/07/need-for-speed-1-a-twitch-csatornankon/" target="_blank">
                        <figure class="photo-block darken">
                            <img data-src="https://kep.index.hu/1/0/4264/42644/426444/42644486_3255104_18b1582d55d148c71e3537bc914dfe75_wm.jpg"
                                class="lazyload" alt="" width="309" height="174">
                            <figcaption>
                                <h3>Need for Speed 1 a Twitch-csatornánkon</h3>
                                <div class="description">
                                    Az egyik kedvenc retro autós játékunkról fogunk beszélgetni, tartsatok velünk!
                                </div>
                            </figcaption>
                        </figure>
                    </a>

                                                            <div class="hirdetes-block hirdetes mt-4 mb-4 pt-4">
                        <div class="hirdetes mb-4">
                            
<style>
    .Display-Now-banner {
        position: relative;
        width: 320px;
        overflow: hidden;
        margin: 0 auto;
        padding: 0;
    }
.Display-Now-banner.light-blue .DNB-container {
    background-image: linear-gradient(to bottom,transparent,#dcfbff);
}

.Display-Now-banner .DNB-container {
    padding: 0 10px;
}
.Display-Now-banner * {
    box-sizing: border-box;
}
.Display-Now-banner .DNB-code {
    min-width: 300px;
    max-width: 300px;
    min-height: 240px;
}
.Display-Now-banner .DNB-footer {
    position: relative;
}
.Display-Now-banner .DNB-footer a.DNB-logo {
    position: absolute;
    top: 4px;
    left: 2px;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text {
    width: 300px;
    height: 58px;
    padding: 13px 1px 0 0;
    text-align: right;
    text-decoration: none;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 16px;
    color: #0d87a4;
    width: 100%;
    display: block;
}
.Display-Now-banner.thick-border .DNB-footer a.DNB-text span {
    float: right;
    display: inline-block;
    width: 115px;
    height: 38px;
    margin: -3px 0 0 10px;
    text-align: center;
    font-family: 'Montserrat',sans-serif;
    font-size: 12px;
    font-weight: bold;
    line-height: 38px;
    color: #fff;
    border-radius: 19px;
    background-color: #16bad2;
}
</style>

<div class="Display-Now-banner thick-border light-blue">
    <div class="DNB-container">
        <div class="DNB-code">
            <!-- /118452056/Napi.hu/DisplayNow_MR -->
            <div id='div-gpt-ad-1619000757052-0' style='width: 300px; height: 250px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619000757052-0'); });
                </script>
            </div>
        </div>
        <div class="DNB-footer">
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-logo"><img class="lazyload" data-src="/assets.local/Display-Now-logo.png" alt="Diyplay NOW" width="58" height="54"/></a>
            <a rel="noopener noreferrer nofollow" href="https://displaynow.net/offer/index?category=issues&i%5B%5D=33" target="_blank" class="DNB-text">
                <span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br>hirdetési helyet!
            </a>
        </div>
    </div>
</div>
                        </div>
                        <div class="footer">
                            <button>hirdetés <span class="text-primary">X</span></button>
                        </div>
                    </div>
                                    </div>
            </div>
            </div>
</div>



<div class="hero-block light">
    <div class="container">
    <div class="ls">
        <div class="hero-photo-block hero-photo-block-single">
                        <a href="https://www.napi.hu/nemzetkozi-gazdasag/usa-orosz-ukran-haboru-yellen-recesszio.749859.html" style="background-image:url('https://www.napi.hu/fototar/fototar/201802/orig/image1517744135.jpg/800/?v=2022030101')" width="800" id="hero-photo"></a>
            <div class="caption">
                <div class="ts">
                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/usa-orosz-ukran-haboru-yellen-recesszio.749859.html" id="top-news-link">
                        <h2>Amerika sem ússza meg a háború következményeit</h2>                        <p>
                            Janet Yellen amerikai pénzügyminiszer szerint az ukrajnai háború hatásait a világgazdaság egészében érezni lehet, s az amerikai gazdaságot sem hagyja érintetlenül az energia- és az élelmiszerárak emelkedése. A Deutsche Bank közgazdászai szerint az Egyesült Államok nem tudja idén elkerülni a recessziót.
                        </p>
                    </a>
                </div>
                <div class="bs">
                    <hr/>
                                                                    <a href="https://www.napi.hu/nemzetkozi-gazdasag/usa-amerika-feg-hozam-gazdasag-mutato.749215.html">
                            <h3>Megint bejelzett a fontos mutató, komoly baj jöhet az amerikai gazdaságban</h3>                        </a>
                                                                                            <a href="https://www.napi.hu/nemzetkozi-gazdasag/kolcson-globalis-haboru-koronavirus-eladosodas.749809.html">
                            <h3>Komolyan húzni kell a nadrágszíjon, elszállhat a hitelállomány</h3>                        </a>
                                                            </div>
            </div>
        </div>
    </div>
    <div class="rs">
        <div class="articles">
                                                                        <a href="https://www.napi.hu/magyar-gazdasag/kopint-tarki-markrogazdasag-elorejelzes-inflacio-2022-aprilis.749899.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202201/orig/image1643208431.JPG/140/?v=2022030101"
                                            class="lazyload" alt="Kopint-Tárki: az inflációs helyzet drámai, költségvetési takarékosság kell" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>
                                                                    
                                    Kopint-Tárki: az inflációs helyzet drámai, költségvetési takarékosság kell
                                </h3>
                                <p>Nagyon vissza kell fogni a költekezést az újonnan alakuló kormánynak a Kopint-Tárki Zrt. közgazdászai szerint.</p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/magyar-vallalatok/nkp-program-vege-mnb-novekedesi-kotvenyprogram-kibocsatas-hitel-vallalat-finanszirozas.749206.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/201806/orig/image1529511887_cropped_16-9_at_1562856795.jpg/140/?v=2022030101"
                                            class="lazyload" alt="Kiürült az MNB pénzeszsákja: ezek a cégek vittek belőle" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>
                                                                    
                                    Kiürült az MNB pénzeszsákja: ezek a cégek vittek belőle
                                </h3>
                                <p>Néhány milliárdocska maradt már csak az NKP keretéből.</p>
                            </div>
                        </a>
                                                                                                            <a href="https://www.napi.hu/nemzetkozi-gazdasag/ukrajna-usa-mexiko-oroszorszag-menekult-hatar-tijuana.749878.html" class="article">
                                                            <div class="rs">
                                    <div class="photo">
                                        <img data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1649314316.jpg/140/?v=2022030101"
                                            class="lazyload" alt="Több ezer ukrajnai menekült lépte át a mexikói határt" width="140">
                                    </div>
                                </div>
                                                        <div class="description">
                                <h3>
                                                                    
                                    Több ezer ukrajnai menekült lépte át a mexikói határt
                                </h3>
                                <p>Mintegy 3 ezer ukrán menekült lépett be az Egyesült Államokba a mexikói határnál a múlt héten. </p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div></div>
<div class="news">
    <div class="container">
        <div class="news-three-columns">
            <div class="ls">
                            
        
        
        
        <a href="/percrolpercre/orosz-ukran-haboru/ausztria-is-csatlakozott" class="article">
                <div class="ls">
            <h3>
                                <span class="circle">élő</span>
                                PP - Orosz-ukrán háború</h3>
            <p>Dmytro Kuleba ukrán külügyminiszter szerint három dologra van szükségük: fegyverre, fegyverre és fegyverre. Közben az oroszok, civilek ellen elkövetett véres akciói miatt elakadtak a béketárgyalások a két fél között.</p>
        </div>
    </a>

            
        
        
        
        <a href="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/140/?v=2022030101"
                        class="lazyload" alt="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon</h3>
            <p>Szijjártó Péter elmondása szerint a tegnap Pápán landolt orosz gép a paksi atomerőműbe hozott nukleáris fűtőanyagot.</p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/nemzetkozi-gazdasag/lengyel-haboru-orosz.749821.html" class="article-highlighted">
            <h3>
                                Hogyan viselkedjünk, amikor bejönnek az oroszok?
            </h3>
        </a>
                    
        
        
                <div class="article-with-connected">
            <a href="https://www.napi.hu/ingatlan/ingatlan-lakas-haz-nyaralo-balaton.749880.html" class="article">
                                    <div class="rs">
                        <div class="photo">
                            <img data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1649317591.jpg/140/?v=2022030101"
                                class="lazyload" alt="Luxussá vált a nyaraló a háború és a kamatemelés miatt" width="140">
                        </div>
                    </div>
                                <div class="ls">
                    <h3>Luxussá vált a nyaraló a háború és a kamatemelés miatt</h3>
                    <p>A bizonytalanabbá váló gazdasági helyzet miatt egyre könnyebben tesznek le a nyaralóvásárlásról </p>
                </div>
            </a>
                                                <a href="https://www.napi.hu/ingatlan/ingatlanpiac-lakaspiac-falusi-csok-ingatlancom.749194.html" class="article-single d-flex">
                        <h3>
                            <span class="square"></span>
                            Rémálommá válhatnak a lakáshitelek
                        </h3>
                    </a>
                                                                </div>
                    
        
        
                <div class="article-with-connected">
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/ukran-putyin-haboru-biroseg.749870.html" class="article">
                                    <div class="rs">
                        <div class="photo">
                            <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1648471940.jpg/140/?v=2022030101"
                                class="lazyload" alt="Büntetlenül úszhatja meg Putyin a háborús bűnöket" width="140">
                        </div>
                    </div>
                                <div class="ls">
                    <h3>Büntetlenül úszhatja meg Putyin a háborús bűnöket</h3>
                    <p>Nemzetközi bíróság elé állítása lehetetlen, amíg hatalmon van</p>
                </div>
            </a>
                                                <a href="https://www.napi.hu/nemzetkozi-gazdasag/orosz-ukran-haboru-tudomanyos-elet.749789.html" class="article-single d-flex">
                        <h3>
                            <span class="square"></span>
                            Reménytelen helyzet alakult ki az orosz tudományos életben
                        </h3>
                    </a>
                                    </div>
                    
        
        
        
        <a href="https://www.napi.hu/magyar-gazdasag/budzse-2002-megszoritas-kiadas-magyar.749869.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202112/orig/image1640778283.jpg/140/?v=2022030101"
                        class="lazyload" alt="A pangás időszaka jöhet Magyarországon" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                A pangás időszaka jöhet Magyarországon</h3>
            <p>Az alakulóban lévő új kormány a nagyberuházások leállításával akarja elkerülni az ország vezetése a lakosságot sújtó megszorításokat.</p>
        </div>
    </a>

            
                <a href="https://www.napi.hu/magyar-gazdasag/hatar-szerb-vesztegetes-csalas-knyf.749881.html" class="article-highlighted">
            <h3>
                                Akár 24 éves börtönt kaphatnak a tompai pénzügyőrök
            </h3>
        </a>
                    
        
        
        
        <a href="https://www.napi.hu/ingatlan/tarsashaz-dohanyzas-konfliktus-artalomcsokkentes-fust-fustmentes.749832.html" class="article">
                    <div class="rs">
                <div class="photo">
                    <img data-src="https://www.napi.hu/fototar/fototar/202204/orig/image1649168470.jpg/140/?v=2022030101"
                        class="lazyload" alt="Társasházban lakik? Elkerülhetők a nagyobb konfliktusok" width="140">
                </div>
            </div>
                <div class="ls">
            <h3>
                                Társasházban lakik? Elkerülhetők a nagyobb konfliktusok</h3>
            <p>A dohányzás konfliktusokat is szül olyan esetekben, amikor a nem dohányzók kénytelenek beszívni a cigarettafüstöt.</p>
        </div>
    </a>

                        </div>
            <div class="rs">
                <div class="news-fresh">
    <h2 class="block-title">
        <a href="/lista/frisshirek.html" aria-label="Friss hírek">
            <span>Friss hírek</span>
        </a>
    </h2>
    <ul class="news-fresh-list">
                        <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/haboru-vlagyimir-putyin-oroszorszag-ukrajna-orosz-ukran-konfliktus-orban-viktor.749895.html">
                <div class="ls">
                    <div class="time">12:23</div>
                </div>
                <div class="rs">
                    <h3>Magyarország Putyint segíti a háború folytatásában, lesújtó kritika Kijevből</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-gazdasag/kopint-tarki-markrogazdasag-elorejelzes-inflacio-2022-aprilis.749899.html">
                <div class="ls">
                    <div class="time">12:13</div>
                </div>
                <div class="rs">
                    <h3>Kopint-Tárki: az inflációs helyzet drámai, költségvetési takarékosság kell</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html">
                <div class="ls">
                    <div class="time">12:03</div>
                </div>
                <div class="rs">
                    <h3>Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/tozsdek-piacok/bet-bux-blue-chip.749897.html">
                <div class="ls">
                    <div class="time">11:53</div>
                </div>
                <div class="rs">
                    <h3>A szerda zuhanás után felfelé indult Budapest</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/orosz-rubel-adossag.749893.html">
                <div class="ls">
                    <div class="time">11:43</div>
                </div>
                <div class="rs">
                    <h3>Dollár helyett rubelben törlesztett Moszkva, jöhet az államcsőd?</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/magyar-vallalatok/nyugdijpenztarak-2021-es-tagdij-egeszsegpenztar-oposz-befizetes-ongondoskodas.749890.html">
                <div class="ls">
                    <div class="time">11:33</div>
                </div>
                <div class="rs">
                    <h3>Nyugdíj: biztató tendenciákról számoltak be</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-gazdasag/peru-uzemanyagar-tuntetes-castillo.749891.html">
                <div class="ls">
                    <div class="time">11:23</div>
                </div>
                <div class="rs">
                    <h3>A drága üzemanyag miatt kitört perui tüntetéseknek már öt halálos áldozata van</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/nemzetkozi-vallalatok/elektromos-auto-kereslet-toltes-ey-felmeres.749888.html">
                <div class="ls">
                    <div class="time">11:13</div>
                </div>
                <div class="rs">
                    <h3>Nagyot nőhet a kereslet az elektromos autók iránt</h3>
                                    </div>
            </a>
        </li>
                                <li>
            <a href="https://www.napi.hu/tozsdek-piacok/forint-mnb-kamat-tartas-betet-tender-arfolyam-euro-deviza-piac.749892.html">
                <div class="ls">
                    <div class="time">11:03</div>
                </div>
                <div class="rs">
                    <h3>Gyengült a forint: most nem Brüsszel, hanem az MNB volt a hunyó</h3>
                                    </div>
            </a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
</div>
            </div>
            <div class="as bannerhack">
                
                                <div class="desktop-hirdetes">
                    
            <div class="hirdetes-block">
                                            <iframe width="350" height="700" src="https://itwidget.delocal.hu/widget/napihu?s=o" scrolling="no" frameborder="0"></iframe>
                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=.A6Q0jAaf9tBd.tDuBBzXWZU.tM1FaOFw7TGE93UMbL.o7/stparam=qeojgnenui/fastid=hxlxyatnaoyuztglqtwroxsxjopy/nc=0" border="0"></img>
                                                                                    <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
                    </div>
                                
            </div>
        </div>
    </div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        <div id="indaContrecWidget22" class="indaContrecWidget" data-href="22" data-param=""></div>
    </div>
</div>

<div class="desktop-hirdetes mb-4">
    <div class="container">
        
            <div class="hirdetes-block">
            
<div id="adoceanindexhutermmupoct"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, indamedia_hu.Napi.Vallalatok.Napi_Vallalatok_RB_B */
ado.slave('adoceanindexhutermmupoct', {myMaster: 'rfrqbqZC42SMX5LaKKil7L0hwjOmIp5tXsO97.owJMn.m7' });
</script>
            <div class="footer">
                <button>hirdetés <span class="text-primary">X</span></button>
            </div>
        </div>
        </div>
</div>

<div class="article-recommender">
    <div class="container">
    <h2>Blogok</h2>
    <div class="article-blocks row">
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://corvinusonline.blog.hu/2022/04/06/a_nemzetkozi_politika_a_gazdasagi_osszeomlas_vagy_a_belso_ellenallas_vethet_veget_a_haborunak_interj">
                <h3>Közgazdász Online</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202203/orig/image1646648087.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Mi vethet véget az orosz-ukrán háborúnak?
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Gazdasági szakadék, politikai elszigeteltség és egy valóságtól elszakadó vezető. Sz. Bíró Zoltánnal beszélgettünk.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://perfekt.blog.hu/2022/04/06/nem_kell_lehet_mindent_atertekelni">
                <h3>Perfekt szakmai blog</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201806/orig/image1529299189.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            Nem kell/lehet mindent átértékelni!
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Az év végi zárlati feladatok közé tartoznak a külföldi pénzértékre szóló eszközök és kötelezettségek fordulónapi értékelése.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://danubeinstitute.blog.hu/2022/04/06/india_kegyeiert_esedezhet_a_vilag">
                <h3>Danube Institute</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/201912/orig/image1575883582.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            India kegyeiért esedezhet a világ?
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Putyin háborúja egyre több lehetőséget rejt a semleges pozícióját féltve őrző Modi-kormány számára.
                </div>
            </a>
        </div>
                <div class="item col-md-3">
            <a rel="noopener noreferrer nofollow" target="_blank" href="https://ecolife.blog.hu/2022/04/05/vezeto_szakertok_hivtak_fel_a_figyelmet_a_fenntarthato_vizgazdalkodassal_jaro_kihivasokra_a_viz_vila">
                <h3>Ecolife Magazin</h3>
                <figure>
                    <img data-src="https://www.napi.hu/fototar/fototar/202008/orig/image1598151205.jpg"
                         alt="" width="800" height="600" class="lazyload">
                    <figcaption>
                        <div class="description">
                            A fenntartható vízgazdálkodással járó kihívások
                        </div>
                    </figcaption>
                </figure>
                <div class="description">
                    Több mint 2 milliárd ember él vízhiányos országokban, 3,6 milliárdan évente egy hónapban nem jut elegendő vízhez. 
                </div>
            </a>
        </div>
            </div>
</div></div>

<footer class="footer">
    <div class="navigation-secondary">
    <div class="container">
        <ul class="menu">
            
                        
                        <li><a   href="/info/adatvedelem.html">Adatvédelem</a></li>
                        <li><a   href="/info/sutiszabalyzat.html">Süti szabályzat</a></li>
                        <li><a   href="/impresszum">Impresszum</a></li>
                        <li><a   href="/info/aszf.html">ÁSZF</a></li>
                        <li><a rel="noopener noreferrer nofollow" target="_blank" href="https://indamediasales.hu/">Médiaajánlat</a></li>
                        <li><a   href="/info/hir.ugynokseg.html">Hírügynökség</a></li>
                        <li><a   href="/info/bemutatkozunk.html">Bemutatkozunk</a></li>
                        <li><a   href="/info/felhasznalasi_feltetelek.html">Copyright</a></li>
                    </ul>
    </div>
</div>    <div class="bottom-bar">
    <div class="container">
        <div class="copyright">
            © 2022 Napi.hu
        </div>
    </div>
</div></footer>
<script async defer src="//cdn.playbuzz.com/widget/feed.js"></script>
<script async defer charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
<input type="text" value="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html" id="copylinkinput" style="width:0px;height:0px;padding:0;margin:0;border:0 none;">
<script type="text/javascript">
/*
window.onload = function () {
setTimeout(function () {
	var ad = document.querySelector(".hirdetes-block.google");
	//console.log(ad);
	if (ad && ad.querySelector('.googlebanner div') && ad.querySelector('.googlebanner div').innerHTML.replace(/\s/g, "").length == 0) {
     	$(".single-content .main-content").html('');
        $("body").addClass('modal-opened');
        $("#adblock-modal").addClass('active');
        
		//ad.style.cssText = "display:block !important";
		//ad.innerHTML = "You seem to blocking Google AdSense ads in your browser.";
	}
}, 2000);
};
*/
/*
function copylink(item) {

  var copyText = document.getElementById(item);
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");

  //console.log("Copied the text: " + copyText.value);

}
*/
</script>
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.napi.hu\/magyar-vallalatok\/magyarorszag-orosz-gep-paksi-futoanyag.749889.html","publisher":{"@type":"Organization","name":"www.napi.hu Online Kft.","logo":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/img\/napi_logo_221x60.png","height":60,"width":211}},"headline":"Nukle\u00e1ris f\u0171t\u0151anyagot hozott az az orosz g\u00e9p, ami tegnap landolt Magyarorsz\u00e1gon","datePublished":"2022-04-07T12:03:00+01:00","dateModified":"2022-04-07T12:03:00+01:00","description":"Szijj\u00e1rt\u00f3 P\u00e9ter ma is elism\u00e9telte, amit minden nap a korm\u00e1nytagok, hogy nem t\u00e1mogatnak semmilyen energiaszankci\u00f3t Oroszorsz\u00e1ggal szemben, egy\u00fattal k\u00f6z\u00f6lte, hogy a tegnap - az orosz rep\u00fcl\u0151g\u00e9pekkel szembeni eur\u00f3pai l\u00e9gt\u00e9rz\u00e1r ellen\u00e9re - P\u00e1p\u00e1n landolt orosz g\u00e9p a paksi atomer\u0151m\u0171be hozott nukle\u00e1ris f\u0171t\u0151anyagot. Orb\u00e1n Viktor szerint a kor\u00e1bbi szerz\u0151d\u00e9s szerint meg\u00e9p\u00fcl Paks II.","image":{"@type":"ImageObject","url":"https:\/\/www.napi.hu\/fototar\/fototar\/202204\/orig\/image1649320915.jpg\/1200\/?v=2022030101","width":1200,"height":901},"author":{"@type":"Person","name":"Domokos Erika"}}
</script><div class="email-share-modal custom-modal-wrapper long-content" data-closable="true" id="share-modal">
    <div class="custom-modal m-md-4">
        <h2>Ajánlom ﬁgyelmedbe az alábbi cikket!</h2>
        <form id="emailshareform" class="custom-form needs-validation" method="post">
            <div class="content">
                <div class="row pt-3 mb-2">
                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <input type="text" name="mailing-email" id="mailing-email"
                                   class="form-control w-100" value="" placeholder="Címzett: email@email.hu" required=""> 
                            <!--label for="mailing-email">Címzett: email@email.hu</label-->
                            <span class="text-danger mailing-email"></span>
                            <input type="hidden" id="emailshare_url" name="url" value="https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html">
                            <input type="hidden" id="emailshare_cim" name="cim" value="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon">
                            <input type="hidden" id="emailshare_lead" name="lead" value="Szijjártó Péter ma is elismételte, amit minden nap a kormánytagok, hogy nem támogatnak semmilyen energiaszankciót Oroszországgal szemben, egyúttal közölte, hogy a tegnap - az orosz repülőgépekkel szembeni európai légtérzár ellenére - Pápán landolt orosz gép a paksi atomerőműbe hozott nukleáris fűtőanyagot. Orbán Viktor szerint a korábbi szerződés szerint megépül Paks II.">
                            <input type="hidden" id="emailshare_img" name="img" value="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/800/?v=2022030101">
                        </div>
                    </div>

                    <div class="col-md-12 mb-3">
                        <div class="form-group">
                            <textarea name="emailsharemessage" id="emailsharemessage"
                                   class="form-control w-100" placeholder="Az Ön üzenete"></textarea>
                        </div>
                    </div>

                    <div class="bordered-content news mb-4 clearfix">
                                                    <div class="modal-photo">
                                <div class="inner">
                                        <img src="https://www.napi.hu/fototar/fototar/202204/orig/image1649320915.jpg/800/?v=2022030101" width="800" height="600" alt="Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon">
                                </div>
                            </div>
                                                <div class="rs">
                            <h3>Nukleáris fűtőanyagot hozott az az orosz gép, ami tegnap landolt Magyarországon</h3>
                            <p>Szijjártó Péter ma is elismételte, amit minden nap a kormánytagok, hogy nem támogatnak semmilyen energiaszankciót Oroszországgal szemben, egyúttal közölte, hogy a tegnap - az orosz repülőgépekkel szembeni európai légtérzár ellenére - Pápán landolt orosz gép a paksi atomerőműbe hozott nukleáris fűtőanyagot. Orbán Viktor szerint a korábbi szerződés szerint megépül Paks II.</p>
                        </div>
                    </div>
                    <div class="text-center small px-3 pb-4 text-gray">
                        A NAPI Online nem vállal felelőséget a cikküldő "Megjegyzés" mezőjébe írt tartalomért és kijelenti, hogy a cikküldő kizárólag látogatóink kezdeményezésére küld leveleket. Tájékoztatásul közöljük, hogy a cikküldő minden elküldött levélben megjeleníti a küldést kezdeményező látogató IP címét.<br/><br/>
                        Copyright 2001-2022 www.napi.hu Online Kft. Minden jog fenntartva.
                    </div>
                                        <div class="full-width text-center px-3 pb-4">
                        <div class="g-recaptcha form-control" data-sitekey="6LcViAwTAAAAAGN3SnWEMyhexFDm3j-Zt19J9SGG"></div>
                        <span class="text-danger grecaptcha"></span>
                    </div>


                </div>



            </div>
                <div class="text-center">
                    <button id="closeemailshare" type="button" class="btn btn-primary btn-large d-block w-100">Bezár</button>
                    <button id="sendemailshare" type="button" class="btn btn-primary btn-large d-block w-100">Elküldöm</button>
                </div>
        </form>
    </div>
</div>



					<script
				src="https://code.jquery.com/jquery-3.5.1.min.js"
				integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
				crossorigin="anonymous"></script>
		
		<!-- app scripts -->
		<!-- localize js variable -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var appVar = {
							'conferenceDate': "2022-05-12 00:00",
							'disableMainWrapperStickyJs': false,
				'disableHeroBlockJs': false,
				'disableHeroConnectHoverJs': false

			}/* ]]> */
		</script>
		
								<script>
				var js = ["/js/header.js","/js/app.js"/*,"/assets.local/am.js"*/];
				var $head = $("head");
				for (var i = 0; i < js.length; i++) {
					$head.append("<script defer src=\"" + js[i] + "\"></scr" + "ipt>");
				}
			</script>

		
		
		 
<!-- Google merokod -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4808838-1', 'napi.hu');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script defer src="data:text/javascript,__passportIdentConfig = {IDENT_URL: 'https://management.ident.indapass.hu/',tid: 'na99'};"></script>
<script defer type="text/javascript" src="https://indapass.hu/jsfejlec2/ident.min.js"></script>
<script defer type="text/javascript" src="/ident/index.php?tag=na99"></script>



<script type="text/javascript">
var gemABObj = {
docBody: document.getElementsByTagName("body")[0],
incScript: document.createElement("SCRIPT"),
checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
};
gemABObj.incScript.src = "//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js";
gemABObj.docBody.appendChild(gemABObj.incScript);

window.addEventListener("load",gemABObj.checkIt);
</script>


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1388692251449692');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1388692251449692&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

	<script src="/assets.local/share.js?v=2021092101" async defer></script>



		<script type="application/ld+json">
			{
				"@context": "http://schema.org/",
				"@type": "Organization",
				"name": "www.Napi.hu Online Kft.",
				"description": "Napi.hu - Független üzleti és pénzügyi portál, benne magyar és nemzetközi hírek, elemzések, tőzsdei információk.",
				"address": "1036 Budapest, Lajos u. 48-66.",
				"telephone": "+36-1-506-0934",
				"url": "https://www.napi.hu"
			}
		</script> 
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Napi.hu",
				"url": "https://napi.hu/",
				"sameAs": [
					"https://www.facebook.com/www.napi.hu"
				],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.napi.hu/search/{search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}
		</script>
		<style>
			.hirdetes-block:not(.google){
				/*display:none;*/
			}
		</style>
		
				<script type='text/javascript'>

			
			$(window).ready(function() {

				
				
				/*
				$(".hirdetes-block").each(function(){
					var outeritem = $(this);
					outeritem.children().each(function(){
						if($(this).attr('id') !== undefined && $(this).attr('id').substr(0,3) == 'ado'){
							zoneid = $(this).attr('id');
							
							ado.onAd(zoneid, function(served, zone){ 
								if ( served ) { 
									let second = window['${zone.id}_second_phase']; 
									if((!!second && !!second.isEmpty) !== true){
										console.log('/////////////////////////');
										console.log("Advertisement Opening");
										console.log('second: ' + second);
										console.log('zoneid' + zoneid);
										console.log('zone');
										console.log(zone);
										console.log('served');
										console.log(served);
										console.log($("#"+zone.id).closest('.hirdetes-block'));
										console.log('/////////////////////////');
										$("#"+zone.id).closest('.hirdetes-block').show();
									}
								}
							});
						}
					});
				});
				*/
				
			});
		</script>
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / napi.hu / napi.hu_cikk_magyar_vallalatok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B82QnW7yP8Q5OqjRY5s.T8UGP_hBsuLATcnFZEndvqb.A7';
var pp_gemius_extraparameters = new Array('native=https://www.napi.hu/magyar-vallalatok/magyarorszag-orosz-gep-paksi-futoanyag.749889.html');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

						<div id="ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7"></div>
				<script src="data:text/javascript,ado.placement({id: 'ado-RPmR1CCtbKWeo8dJm8pUJpUjzxPtfo_M.zDBFjPvbWL.v7', server: 'indexhu.adocean.pl' });"></script>
												<script async defer src="https://cdn.contrec.index.hu/icwsMin.js"></script>
				
		
	</body>
</html>